Роберт Сальваторе - Воин

1 Роберт Сальваторе

ВСТУПЛЕНИЕ

Темный эльф сидел на оголенном склоне горы и не отрываясь глядел на красную полосу, разраставшуюся над восточной стороной горизонта. Наверное, вот уже раз сто он встречал зарю, и ему была хорошо знакома острая боль, которую ослепительный свет солнца причинял его лиловым глазам - глазам, более четырех десятилетий знавшим только мрак Подземья.
Однако когда верхний край пылающего светила показался над горизонтом, дров не отвернулся. Он воспринимал свет как очищение, как мучительную необходимость, сопровождающую его намерение следовать избранным путем и стать обитателем поверхности.
Серый дымок проплыл перед лицом темнокожего дрова. Даже не глядя, он знал, что это такое. Пивафви, волшебный плащ дровов, который столько раз защищал его в Подземье от проницательных глаз врагов, в конце концов не выдержал дневного света. Несколько недель назад волшебная сила стала уходить из плаща, да и сама ткань просто таяла на глазах. Огромные дыры казались заплатами на износившейся одежде, и дров крепко обхватил себя руками, чтобы спасти хотя бы то, что еще осталось.
Впрочем, он понимал, что это ничего не изменит: плащ обречен на гибель в этом мире, столь непохожем на тот, для которого он был предназначен. Дров отчаянно вцепился в него, находя в судьбе волшебной одежды сходство с собственной участью.
Солнце поднялось выше, и из прищуренных лиловых глаз дрова потекли слезы. Он уже не видел этого дымка, он вообще ничего не мог видеть, ослепленный блеском этого ужасного огненного шара. И все же он сидел и смотрел прямо на свет зари.
Чтобы выжить, надо было привыкнуть.
Он больно уперся носком ноги в острый каменный выступ, заставляя себя забыть о рези в глазах и головокружении, которое грозило лишить его равновесия. При этом он почувствовал, как истончились его искусно сплетенные сапоги, и понял, что они тоже вскоре превратятся в ничто.
А потом, наверное, настанет очередь. . . Неужели изумительное оружие дровов, поддерживавшее его в стольких испытаниях, перестанет существовать? А какая судьба уготована Гвенвивар, его чудесной подруге-пантере? Дров бессознательно опустил руку в карман и коснулся безупречно выполненной волшебной фигурки, с помощью которой он призывал пантеру. В этот миг сомнения надежность вещицы успокоила его, но что, если исчезнет и эта фигурка, тоже сделанная руками темных эльфов и насыщенная магией, действующей только в их владениях? Неужели тогда он потеряет и Гвенвивар?
- Каким же жалким существом я стал! - посетовал дров на своем родном языке. Уже не в первый и наверняка не в последний раз он засомневался, таким ли уж мудрым было решение покинуть Подземье, тот мир, где обитали его злые сородичи.
В голове у него гудело, пот заливал глаза, усиливая жгучую боль. Солнце продолжало свое восхождение, и дров больше не мог терпеть. Он встал и направился к маленькой пещере, служившей ему домом; рука его снова рассеянно легла на фигурку пантеры.
Пивафви висел на нем лохмотьями и плохо защищал тело от порывов ледяных горных ветров. В Подземье не было ветра, если не считать слабых воздушных потоков, рождавшихся над озерами магмы; не было там и обжигающего холода, кроме, разве что, леденящих прикосновений какого-нибудь чудовища, не подвластного смерти. В наземном мире, с которым дров познакомился несколько месяцев назад, обнаружилось много отличий; порой ему казалось, что даже чересчур много.
Однако Дзирт До'Урден не собирался сдаваться. Подземье было миром его народа, его семьи, и в этой тьме он не мог обрести покой. Следуя своим убеждениям, он восстал против Ллос, Паучьей Королевы, богини зла, которую его народ чтил превыше самой жизни. Темные эльфы, сородичи Дзирта, не простили ему отступничества, а в Подземье не нашлось достаточно потаенных мест, чтобы укрыться от их длинных рук.
Даже если бы Дзирт знал, что солнце сожжет его плоть, как сожгло сапоги и драгоценный пивафви, и что ему суждено превратиться в бесплотный серый дымок, который развеет холодный горный ветер, он и тогда не отрекся бы от своих убеждений и чувства собственного достоинства-тех качеств, которые наполняли его жизнь смыслом.
Дзирт сбросил с себя остатки плаща и швырнул их в глубокую расселину. Ледяной ветер щипал его лоб, покрытый бисеринками пота, но дров гордо шагал, не опуская головы, сжав челюсти и широко раскрыв свои лиловые глаза.
Эту судьбу он избрал сам.

На склоне другой горы, неподалеку от убежища Дзирта, наблюдало за восходом солнца еще одно существо. Улгулу тоже покинул место своего рождения - отвратительные дымящиеся ущелья, прорезавшие уровень Гехенны, но этот монстр ушел оттуда не по своей воле. Таков был рок Улгулу, его предначертание - расти в этом мире до тех пор, пока он не наберется сил, чтобы вернуться в свой дом.
Предназначением Улгулу были убийства - он питался жизненной силой слабых смертных, окружавших его. Он уже почти достиг зрелости, огромный, сильный и ужасный.
Каждое убийство делало его сильнее.

Часть 1
ВОСХОД

Оно сжигало мои глаза и причиняло боль каждой клетке моего тела. Оно уничтожило мой пивафви и мои сапоги, лишило магической силы доспехи и ослабило мощь верных сабель. И все-таки каждый день я. непременно приходил туда, садился на выступ скалы, как на скамью подсудимых, и ждал восхода солнца.
Каждый раз оно действовало на меня странным образом. Несмотря на острую боль в глазах, я не мог не восхищаться красотой этого зрелища. Краски мира перед самым появлением солнца захватывали мою душу. Подобного чувства не вызывали у меня никакие тепловые узоры Подземья. Сначала я думал, что эта восторженность порождена необычностью картины, но даже сейчас, много лет спустя, мое сердце вздрагивает с первым проблеском, возвещающим приход зари.
Теперь я понимаю, что наблюдение за солнцем, мое ежедневное наказание, было больше чем простым желанием привыкнуть к образу жизни на поверхности. Солнце стало символом различия между Подземьем и моим новым домом. Общество, из которого мне пришлось бежать, мир тайных сделок и предательских заговоров, не могло бы существовать на открытых, пространствах при. свете дня.
Вопреки всем причиненным мне физическим страданиям, солнце стало символом моего отречения от другого, темного мира. Кучи этого разоблачительного света укрепили мои убеждения в той же мере, в какой ослабили действие волшебных предметов, сделанных дровами.
При свете солнца пивафви - защитный плащ, обманывающий пытливые глаза, одежда воров и убийц, - стал всего лишь жалкими бесполезными лохмотьями.
Дзирт До'Урден

Глава 1
ГОРЬКИЕ УРОКИ

Дзирт прополз сквозь спасительный кустарник и двинулся по плоскому голому камню, ведущему к пещере, заменившей ему дом. Судя по всему, совсем недавно нечто пересекло эту тропу. Следов не было видно, но запах ощущался сильный.
Гвенвивар кружила в скалах над пещерой. Вид пантеры принес дрову успокоение. Дзирт привык безоговорочно доверять Гвенвивар и знал, что она учуяла бы любого врага, притаившегося в засаде. Он скрылся в темной расселине и улыбнулся, услышав, как вслед за ним пробирается пантера.
Возле камня, лежащего у входа в пещеру, Дзирт остановился, чтобы дать глазам время привыкнуть к полумраку. Солнце, быстро спускавшееся по западному склону небес, светило по-прежнему ярко, но в пещере было очень темно, и зрение Дзирта восстановило способность воспринимать инфракрасный спектр. Как только его глаза перестроились, он обнаружил незваного гостя. Отчетливое свечение источника тепла, то есть живого существа, исходило из-за камня, лежащего в глубине пещеры. Дзирт почувствовал облегчение: Гвенвивар находилась всего в нескольких шагах, и кроме того, принимая во внимание размеры камня, пришелец вряд ли был крупным животным.
Но все-таки Дзирт вырос в Подземье, где любое живое существо, независимо от размера, могло оказаться опасным. Он дал знак Гвенвивар держаться поблизости от выхода и пополз вокруг камня, чтобы получше рассмотреть того, кто вторгся в его жилище.
Ему никогда не доводилось видеть подобное животное. Оно очень напоминало кошку, но имело голову намного меньшую и более. заостренной формы. Животное весило всего лишь несколько фунтов. Этот факт, а также пушистый хвост и густой мех зверька указывали на то, что это скорее грабитель, нежели хищник. Сейчас он исследовал запасы провизии, явно не подозревая о присутствии дрова.
- Спокойно, Гвенвивар, - еле слышно сказал Дзирт и опустил сабли в ножны.
Он шагнул к пришельцу, чтобы лучше разглядеть его, однако продолжал держаться на некотором расстоянии, стараясь не спугнуть и надеясь обрести еще одного товарища. Если бы только ему удалось добиться доверия животного. . .
Услышав голос Дзирта, зверек резко повернулся и прижался к стене, упираясь в землю короткими передними ногами.
- Успокойся, - тихо сказал Дзирт, обращаясь к своему гостю. - Я не причиню тебе вреда.
Он сделал еще один шаг, и животное зашипело и завертелось вокруг себя, топоча маленькими задними лапками о каменный пол.
Дзирт чуть было не рассмеялся, подумав, что зверек вознамерился протаранить заднюю стену пещеры. Но тут Гвенвивар прыгнула к нему, и ее явная обеспокоенность стерла веселье с лица дрова.
Хвост животного высоко поднялся; в неясном свете Дзирт заметил на спине существа светлые полоски. Гвенвивар взвизгнула и бросилась наутек, однако было уже поздно. . .
Примерно час спустя Дзирт и Гвенвивар шагали по нижним тропам горы в поисках нового жилища. Они спасли все, что могли, хотя этого оказалось не слишком много. Гвенвивар держалась на значительном расстоянии от Дзирта. Вблизи смрад был просто невыносим.
Дзирт легко отнесся к случившемуся, хотя зловоние собственного тела делало усвоенный урок горше, чем ему хотелось бы. Конечно, он не знал, как называется это маленькое животное, однако отлично запомнил, как оно выглядит. В следующий раз при встрече со скунсом он будет осмотрительнее.
- Найду ли я друзей в этом чуждом для меня мире? - прошептал Дзирт самому себе.
Уже не в первый раз дров выражал подобные опасения. Он очень мало знал о поверхности, а еще меньше о созданиях, населявших ее. Несколько месяцев провел он в пещере или поблизости от нее, лишь иногда предпринимая вылазки в нижние, более населенные районы. Во время таких набегов он видел каких-то животных, обычно издалека, и даже заметил людей. Однако у него не хватило мужества выйти из укрытия и познакомиться со своими соседями, потому что он опасался, что его не примут, а скрыться ему было негде.
Звук журчащей воды привел дурно пахнущего дрова и пантеру к стремительному ручью. Дзирт тотчас же нашел укромное место и принялся стягивать с себя доспехи и одежду, а Гвенвивар двинулась вниз по течению в поисках рыбы. Шлепанье пантеры по воде вызвало у дрова улыбку, смягчившую его суровые черты. Этим вечером им предстояло хорошо поужинать.
Дзирт осторожно расстегнул пряжку ремня и положил свое замечательное оружие рядом с кольчугой. Откровенно говоря, без доспехов и оружия он чувствовал себя уязвимым и в Подземье никогда не решился бы оставить их далеко от себя, но прошло уже много месяцев с тех пор, как последний раз возникла необходимость воспользоваться саблями. Дзирт посмотрел на клинки, и на него нахлынули сладостно-горькие воспоминания о том дне, когда он в последний раз пустил их в ход.
Тогда он сражался с Закнафейном, своим отцом, наставником и самым дорогим другом. После той битвы в живых остался только Дзирт. Легендарный оружейник погиб, однако победу в схватке одержал не только Дзирт, но и сам Зак, потому что тот, кто вслед за Дзиртом пришел к пещере с кислотным озером, был не настоящим Закнафейном. Точнее говоря, это был дух-двойник Закнафейна, находившийся во власти Мэлис, злобной матери Дзирта, Она жаждала отомстить сыну за то, что он отрекся от ллос и от всего безумного дровского общества. Дзирт провел в Мензоберранзане более тридцати лет, однако так и не смирился с коварными и жестокими нравами, господствовавшими в городе дровов. Несмотря на то, что его мастерство в обращении с оружием считалось непревзойденным, он постоянно был помехой для Дома До'Урден. Когда он бежал из города и поселился в пещерах Подземья, его мать, верховная жрица Ллос, лишилась благоволения своей богини.
Тогда Мэлис До'Урден разбудила дух Закнафейна, оружейника, которого она принесла в жертву Ллос, и послала не подвластное смерти существо вдогонку за сыном. Однако Мэлис просчиталась, потому что в теле Зака осталось немало от его прежней души и он не захотел напасть на Дзирта. В тот миг, когда Заку удалось побороть влияние Мэлис, он издал победный клич и прыгнул в кислотное озеро.
- Отец, - прошептал Дзирт, черпая силу в этом простом слове.
Он добился успеха там, где Зак проиграл; он отрекся от злобных обычаев дровов, тогда как Зак несколько веков томился в их ловушке, играя роль пешки в борьбе за власть, которую вела Мэлис. Неудача и кончина Закнафейна придали юноше новые силы; победа Зака в пещере с кислотой стала для него примером решимости. Дзирт разорвал паутину обманов, которую пытались сплести его прежние наставники из Академии Мензоберранзана, и вышел на поверхность, чтобы начать новую жизнь.
Войдя в ледяной ручей, Дзирт вздрогнул. В Подземье царили постоянные температуры и неизменный мрак. Этот мир изумлял его на каждом шагу. Он уже отметил, что периоды дневного света и темноты не постоянны: с каждым днем солнце садилось все раньше, а температура, менявшаяся чуть ли не каждый час, неуклонно понижалась в течение последних нескольких недель. И даже сами периоды света и темноты отличались непоследовательностью. Некоторые ночи наполнялись мерцающим блеском серебряного шара, а в какие-то из дней сияющий голубизной небосвод затягивался серой пеленой.
Несмотря на все это; Дзирт частенько радовался своему решению прийти в этот незнакомый мир. Глядя на доспехи и оружие, лежащие в тени в дюжине футов от того места, где он купался, Дзирт был вынужден признать, что, вопреки всем странностям, поверхность дарила ему больше покоя, чем любое место в Подземье.
Но покой покоем, а все-таки Дзирт и здесь находился словно в диких пещерах. Четыре месяца провел он на поверхности и по-прежнему оставался один, если не считать тех моментов, когда он имел возможность призывать свою волшебную подругу-пантеру. Теперь, когда он снял с себя все, кроме потрепанных штанов, когда глаза щипало от жидкости скунса, когда обоняние притупилось в облаке вони, исходившей от тела, а острому слуху мешало журчание бегущей воды, - дров действительно чувствовал себя беспомощным.
- Ну и видок у меня, должно быть, - пробормотал Дзирт, небрежно приглаживая гибкими пальцами гриву густых белых волос.
Вновь бросив взгляд на лежащее на берегу снаряжение, он тут же забыл об этой мысли. Возле его имущества топтались пять неуклюжих фигур, и этих существ, без сомнения, нисколько не беспокоил неприглядный внешний вид темного эльфа.
Дзирт разглядел сероватую кожу и темные, похожие на собачьи, морды гуманоидов ростом около семи футов. Но особенно хорошо он видел мечи и копья, направленные в его сторону. Он знал этот вид монстров, потому что ему довелось наблюдать подобных созданий, оказавшихся в рабстве в Мензоберранзане. Однако в теперешней ситуации гноллы показались ему совсем другими, более зловещими, чем он их помнил.
Первым его порывом было броситься к саблям, однако он тут же понял, что копье пронзит его прежде, чем он успеет приблизиться. Самый крупный из группы, восьмифутовый гигант с поразительно рыжими волосами, долго глядел на Дзирта, затем перевел взгляд на его снаряжение и опять посмотрел на темного эльфа.
- Интересно, о чем ты думаешь? - еле слышно пробормотал Дзирт.
Ему было мало что известно о гноллах. В Академии Мензоберранзана он узнал, что гноллы принадлежат к гоблиноидной расе, злобны, непредсказуемы и очень опасны. Однако то же самое ему говорили и о наземных эльфах, и о людях, и, как теперь ему вспоминалось, почти обо всех остальных расах, за исключением самих дровов. Несмотря на затруднительное положение, Дзирт чуть не расхохотался. По иронии судьбы расой, которая более всех других заслуживала эти эпитеты, были сами дровы.
Гноллы не двигались и ничего не говорили. Дзирт понял, что при виде темного эльфа они растерялись, и решил воспользоваться этим естественным страхом как своим единственным шансом. Призвав на помощь врожденные магические способности, дарованные ему предками, он взмахнул темной рукой и окутал пятерых гноллов безвредным багровым пламенем.
Одно из чудищ тотчас же упало на землю, как и надеялся Дзирт, но другие замерли, повинуясь сигналу более опытного вожака. Они нервно оглядывались, явно сомневаясь, стоит ли продолжать знакомство. Однако предводителю гноллов уже доводилось видеть подобный волшебный огонь в битве с неудачливыми ныне покойным-следопытом, и он знал, что это такое.
Дзирт напрягся и попытался определить, каков будет его следующий шаг.
Вожак гноллов оглянулся на собратьев, словно оценивая, насколько щедро они украшены танцующими язычками огня. Судя по силе действия чар, в ручье стоял не обычный крестьянин-дров во всяком случае, Дзирт надеялся, что вожак именно так и думает.
Когда вожак опустил копье и знаком приказал остальным сделать то же самое, Дзирт немного расслабился. Гнолл отрывисто пролаял несколько слов, которые показались дрову непонятной тарабарщиной. Заметив его очевидное замешательство, гнолл что-то сказал на гортанном наречии гоблинов.
Дзирт понимал язык гоблинов, но произношение гноллов было таким странным, что ему удалось разобрать только несколько слов, и среди них - "друг" и

1 Следующая страница


Воин 2

"вождь".
Он осторожно сделал шаг к берегу. Гноллы посторонились, открывая дорогу к его вещам. Дзирт сделал еще один неуверенный шаг и тут заметил в зарослях неподалеку от себя припавшую к земле черную пантеру - ему сразу стало спокойней. Стоило ему дать сигнал - и Гвенвивар одним прыжком настигла бы гноллов.
- Ты и я идти вместе? - спросил Дзирт у вожака гноллов на языке гоблинов, стараясь имитировать произношение этого существа.
Гнолл ответил потоком беспорядочных выкриков. Единственным, что, как показалось Дзирту, он понял из всего этого, было последнее слово вопроса: "... союзник?"
Дзирт медленно кивнул, надеясь, что понял смысл речи гнолла.
- Союзник! - пролаял вожак, и его сородичи облегченно заулыбались и принялись хлопать Друг друга по спине.
Дзирт схватил свое снаряжение и молниеносно пристегнул сабли. Пользуясь тем, что гноллы отвлеклись, дров взглянул на Гвенвивар и кивнув, в сторону густого кустарника, росшего вдоль тропы. Гвенвивар быстро и бесшумно заняла новую позицию. Дзирт не собирался выдавать всех своих секретов, еще не вполне понимая намерения новых товарищей.
- Все вместе стали спускаться вниз по. извилистым горным тропам. Гноллы держались поодаль от дрова, то ли из уважения к Дзирту и к репутации его расы, то ли по какой-то другой причине, которая была ему неизвестна. Но скорее всего они сторонились его из-за запаха скунса, от которого не помогло избавиться даже купание.
Вожак гноллов то и дело обращался к Дзирту, подкрепляя возбужденные слова хитрым подмигиванием или внезапным потиранием коротких пухлых рук. Дзирт не имел представления, о чем толковал ему гнолл, однако по нетерпеливому причмокиванию этого существа он заключил, что его ведут на какой-то праздник.
Вскоре он определил цель движения их группы, потому что часто наблюдал с высоты выступающих утесов за огнями маленького фермерского селения в долине. Дзирту оставалось только догадываться о том, как строились отношения между гноллами и людьми, но он чувствовал, что эти отношения нельзя назвать дружескими. Когда они приблизились к селению, гноллы заняли оборонительные позиции, прячась за кустами и стараясь держаться в тени. С наступлением сумерек отряд миновал центральную часть селения и оказался перед уединенным фермерским домом, расположенным западнее других.
Вожак гноллов шепотом обратился к Дзирту, медленно проговаривая каждое слово, чтобы дров смог его понять.
- Одна семья, - прокаркал он. - Трое мужчин, две женщины. . .
- Одна молодая женщина, - возбужденно добавил другой гнолл.
Вожак гноллов зарычал.
- И трое мальчишек, - закончил он.
Дзирту показалось, что теперь он понял их намерения, а удивленное и вопрошающее выражение его лица заставило гнолла развеять последние сомнения.
- Враги, - заявил вожак.
Дзирт, который почти ничего не знал об этих двух расах, попал в затруднительное положение. Было совершенно ясно, что гноллы хотят напасть на дом фермеров, как только окончательно стемнеет. Он не собирался принимать участие в их налете до тех пор, пока не получит побольше сведений о причине раздора.
- Враги? - переспросил он.
Вожак гноллов наморщил лоб, пытаясь выразить ужас. Он извергнул поток невнятных слов, из которых Дзирт разобрал лишь: "человек. . . хилый. . . раб". Все гноллы, заметив внезапное замешательство дрова, принялись теребить свое оружие и тревожно переглядываться.
- Трое мужчин, - сказал Дзирт.
Гнолл яростно стукнул копьем оземь.
- Убить самого старого! Захватить двоих!
- А женщины?
Злобная улыбка, расплывшаяся по морде гнолла, откровенно ответила на вопрос, и Дзирт начал понимать, чью сторону ему хочется принять в этом конфликте.
- А что с детьми?
Задавая вопрос, он в упор смотрел на вожака гноллов и отчетливо произносил каждое слово. Здесь нельзя было допустить неточности и непонимания. От этого последнего вопроса зависело все остальное, потому что, хотя Дзирт и мог понять проявление жестокости к смертельным врагам, он не сумел забыть тот единственный раз, когда ему пришлось участвовать в подобном рейде. В тот день он спас ребенка-эльфа, спрятал девочку под телом ее матери, чтобы скрыть от своих разъяренных сотоварищей-дровов. Из множества злодеяний, свидетелем которых довелось быть Дзирту, убийство детей являлось наихудшим.
Гнолл ткнул копьем в землю, и его морда исказилась от злобного ликования.
- Думаю, нет, - просто сказал Дзирт, и в его лиловых глазах запрыгали огоньки.
Гноллы даже не заметили, как в руках дрова появились сабли.
Морда вожака опять сморщилась, на этот раз от неожиданности. Он попытался поднять копье, чтобы защититься от непредсказуемого и странного дрова, но было слишком поздно.
Бросок Дзирта оказался очень быстрым. Не успело острие копья гнолла дрогнуть, как дров накинулся на него, выставив вперед сабли. Четверо остальных гноллов зачарованно смотрели, как клинки Дзирта, дважды лязгнув, располосовали горло их могущественного предводителя. Гигант гнолл бесшумно повалился навзничь, беспомощно хватаясь за шею.
Гнолл, который находился сбоку, отреагировал первым: он поднял копье и устремился на Дзирта. Проворный дров с легкостью отразил его примитивную атаку, однако постарался при этом не замедлить движения противника. Когда огромное чудище неуклюже проносилось мимо, Дзирт развернулся и подставил. ему подножку. Потеряв равновесие, гнолл споткнулся и глубоко вонзил копье в грудь изумленного сородича.
Он изо всех сил дернул оружие, но копье застряло крепко, потому что его крючковатый наконечник зацепился за позвоночник поверженного гнолла. Гнолл не испытывал сострадания к умирающему товарищу; все, что ему было нужно, это его копье. Он тянул и раскачивал древко, сыпал проклятия и плевал в искаженное агонией лицо собрата до тех пор, пока сабля дрова не раскроила ему череп.
Четвертый гнолл, увидев, что дров не обращает на него внимания, и посчитав, что будет благоразумнее напасть на врага издали, приготовился метнуть копье. Он уже занес руку, но не успело копье отправиться в полет, как Гвенвивар ринулась на гнолла, повалив его на землю. Гнолл молотил тяжелыми кулаками по мускулистым бокам пантеры, но когти Гвенвивар оказались намного действеннее. Через долю секунды, когда Дзирт отвернулся от трех мертвых гноллов, лежащих у его ног, тело четвертого уже затихло под большой пантерой. Пятый противник сбежал.
Гвенвивар освободилась от упрямо вцепившихся рук мертвеца. Литые мускулы пантеры подрагивали, словно настороженное животное ожидало команды. Дзирт обозрел картину бойни, кровь на саблях, ужасные выражения на лицах мертвых гноллов. Он хотел положить этому конец, поскольку понимал, что попал в непривычную для себя ситуацию, стал поперек дороги двум расам, о которых знал очень мало. После минутного раздумья, однако, в мозгу дрова осталось только одно-злорадное обещание вожака гноллов умертвить человеческих детей. На карту было поставлено слишком многое.
Дзирт обернулся к Гвенвивар, и его голос прозвучал скорее непреклонно, нежели смиренно:
- Догони его.

* * *

Гнолл карабкался по горным тропам, стреляя глазами по сторонам, потому что за каждым деревом или камнем ему мерещились неясные темные фигуры.
- Дров! - скрипуче повторял он снова и снова, заставляя себя бежать еще быстрее. - Дров! Дров!
Разозленный и задыхающийся, гнолл добежал до рощицы, протянувшейся между двумя отвесными стенами голого камня. Он споткнулся о поваленное бревно, упал и больно ушиб ребра о неровную поверхность замшелого камня. Однако незначительная боль нисколько не замедлила бега испуганной твари. Гнолл знал, что его преследуют, он чувствовал присутствие врага, скрывавшегося среди теней за пределами поля его зрения.
Когда он почти добежал до края рощицы, вечерние сумерки уже сгустились, и гнолл заметил пару горящих желтых глаз, уставившихся на него. Он видел, как пантера расправилась с его сородичем, и существо догадалось, кто встал на его пути.
Гноллы трусливы, но стоит загнать их в угол, и они будут сражаться с поразительным упорством. Так произошло и сейчас. Осознав, что у него нет выхода (не бежать же назад, где его ждет темный эльф!), гнолл зарычал и поднял тяжелое копье.
Раздался шорох, глухой звук удара и пронзительный крик боли, когда копье поразило цель. Желтые глаза на миг исчезли, а затем какое-то существо торопливо побежало к дереву. Оно низко припадало к земле и очень напоминало кошку, однако гнолл тотчас же понял, что пантера не может иметь подобной окраски. Когда раненое животное достигло дерева, оно оглянулось, и гнолл узнал его.
- Енот, - выпалил он и расхохотался. - Я бежал от енота!
Гнолл тряхнул головой, глубоко вздохнул, но с этим вздохом вся его радость улетучилась. Вид енота принес ему некоторое облегчение, однако гнолл не мог забыть о том, что случилось раньше. Он должен вернуться в логовище и доложить Улгулу, гигантскому повелителю гоблинов, их божеству, о появлении дрова.
Он шагнул вперед, чтобы подобрать копье, и вдруг замер, ощутив сзади какое-то движение. Гнолл медленно повернул голову. Он видел собственное плечо и покрытую мхом скалу.
Его охватил ужас. Позади него ничто не шевелилось, ничто в рощице не издавало ни единого звука, но гнолл знал, что там кто-то скрывается. Дыхание с хрипом вырывалось из груди гоблиноида; жирные руки то сжимались в кулаки, то разжимались.
Гнолл быстро повернулся и зарычал, однако вопль ярости превратился в крик ужаса, когда шестисотфунтовое тело пантеры обрушилось на него с нижней ветви растущего рядом дерева.
Удар сбил его. с ног, но он не был слабым созданием. Не обращая внимания на обжигающую боль, причиненную безжалостными когтями пантеры, гнолл обхватил голову Гвенвивар, отчаянно пытаясь оттолкнуть страшные челюсти от своего горла.

Он боролся почти целую минуту, дрожащими от напряжения руками сопротивляясь давлению могучих мускулов шеи пантеры. Но затем ее голова опустилась, и Гвенвивар схватила его. Огромные клыки сомкнулись на шее гнолла, выдавливая жизнь из обреченного существа.
Гнолл неистово затрепыхался; ему каким-то образом удалось оказаться поверх пантеры. Гвенвивар по-прежнему безучастно сжимала его горло. Челюсти не ослабили хватки.
Через несколько минут тело гнолла перестало биться.

Глава 2
УГРЫЗЕНИЯ СОВЕСТИ

Дзирт перестроил зрение для восприятия инфракрасного спектра. Ночное зрение позволяло ему различать градации тепла так же ясно, как предметы при свете дня. И вот теперь его глаза видели яркое сияние клинков, согретых свежей кровью, и растерзанные тела гноллов, тепло которых разливалось в холодном воздухе.
Он пытался отвести взгляд, хотел обследовать тропу, по которой Гвенвивар унеслась в погоню за пятым гноллом, однако его глаза то и дело возвращались к трупам гноллов и к обагренным кровью клинкам.
- Что же я наделал? - громко спросил Дзирт.
Он действительно еще не понял этого. Гноллы говорили об убийстве детей, и эта мысль пробудила в Дзирте ярость, но что было ему известно о раздоре между гноллами и людьми из селения? Возможно, люди, и даже человеческие дети, были настоящими чудовищами? Может быть, они напали на селение гноллов и беспощадно их убивали? Может быть, гноллы хотели нанести ответный удар, потому что у них не было выбора, потому что они были вынуждены защищаться?
Дзирт убежал от ужасного зрелища на поиски Гвенвивар, надеясь догнать пантеру прежде, чем она умертвит пятого гнолла. Если бы ему удалось найти гнолла и поймать его, он смог бы получить ответы на некоторые мучившие его вопросы.
Его бег был быстрым и грациозным; когда он пробирался сквозь заросли, обступившие тропу, слышался только легкий шорох. Он без труда обнаружил следы, оставленные бегущим гноллом и, к своему ужасу, убедился, что Гвенвивар тоже не сбилась со следа. Добежав наконец до узкой рощицы, Дзирт был совершенно уверен, что поиск окончен. И все-таки его сердце екнуло, когда он увидел пантеру, развалившуюся рядом со своей последней жертвой.
Гвенвивар с любопытством глядела на поспешно подбегавшего дрова.
- Что же мы наделали, Гвенвивар? - прошептал Дзирт.
Пантера наклонила голову, словно не понимая.
- Кто я такой, чтобы выносить приговор? - продолжал Дзирт, обращаясь больше к самому себе, чем к пантере. Отвернувшись от Гвенвивар и мертвого гнолла, он направился к кусту с густой листвой, чтобы обтереть кровь со своих клинков. - Гноллы не нападали на меня, хотя я был целиком в их власти, когда они обнаружили меня в ручье. А я отплатил тем, что пролил их кровь!
С этими словами Дзирт повернулся к Гвенвивар, словно ожидая и даже надеясь, что пантера начнет бранить его, осуждать и обвинять. Гвенвивар не сдвинулась ни на дюйм, и ее круглые глаза, поблескивающие в ночной мгле зеленоватым золотом, не сверлили Дзирта и не предъявляли ему никаких обвинений.

Он начал было возражать, желая упиться своей виной, но ему так и не удалось пошатнуть спокойного одобрения Гвенвивар. Когда они вдвоем блуждали по дебрям Подземья, когда Дзирта охватывали безумные и дикие желания, превращавшие убийство в наслаждение, Гвенвивар иногда отказывалась повиноваться ему и даже возвращалась на Астральный уровень, хотя Дзирт ее не отпускал. Но сейчас пантера не выказывала желания оставить его и не проявляла ни малейших признаков разочарования. Она поднялась на ноги, стряхнула грязь и щепки с блестящей черной шерсти и ткнулась носом в Дзирта.
Постепенно Дзирт расслабился. Он еще раз обтер клинки, на этот раз о густую траву, и убрал их в ножны, а затем благодарно положил. руку на огромную голову Гвенвивар.
- Слова обнаружили их порочность, - прошептал дров, чтобы утешить себя. - А их намерения вынудили меня действовать.
Его рассуждениям недоставало убедительности, но Дзирту было просто необходимо поверить в них. Он глубоко вздохнул, стараясь успокоиться, и заглянул себе в душу, чтобы обрести необходимую силу. Вспомнив, что Гвенвивар уже долгое время находится с ним и нуждается в отдыхе на Астральном уровне, он потянулся к маленькому мешочку, висящему на боку.
Не успел Дзирт вытащить из мешочка ониксовую фигурку, как пантера подняла лапу и выбила фигурку из его руки. Он удивленно взглянул на Гвенвивар, и огромная кошка тяжело привалилась к нему, чуть не сбив его с ног.
- Мой верный друг, - сказал Дзирт, сообразив, что усталая пантера хочет остаться с ним. Он вытащил руку из мешочка, опустился на одно колено и крепко обнял Гвенвивар. А потом они бок о бок зашагали прочь от рощицы.
Этой ночью Дзирт совсем не спал; он смотрел на звезды и размышлял. Гвенвивар чувствовала его тревогу и оставалась рядом от восхода до захода луны, а когда Дзирт отправился встречать утреннюю зарю следующего дня, утомленная Гвенвивар побрела рядом с ним. Они нашли каменистый гребень в предгорьях и сели, чтобы полюбоваться предстоящим зрелищем.
Внизу, в фермерском селении, гасли последние огоньки в окнах. Небо на востоке порозовело, затем стало пурпурным, но Дзирт думал о другом. Его взгляд не отрывался от далеких фермерских домиков; его мозг пытался воссоздать повседневную жизнь этого незнакомого сообщества и найти какое-нибудь объяснение событиям предыдущего дня.
Он знал, что эти люди были фермерами и к тому же усердными тружениками, потому что многие из них уже вышли на свои поля. Хотя эти обстоятельства и обнадеживали, Дзирт вряд ли мог с уверенностью утверждать, что подобным поведением отличается вся человеческая раса.
Когда дневной свет щедро разлился по небу, осветив деревянные постройки селения и широкие поля злаков, Дзирт принял решение.
- Я должен узнать побольше, Гвенвивар, - тихо сказал он. -Если я. . . если мы останемся в этом мире, нам нужно научиться понимать образ жизни наших соседей.
В подтверждение своих слов Дзирт кивнул. Тому, что он неспособен равнодушно наблюдать за происходящим на поверхности, уже имелось доказательство, и не из приятных. Совесть часто побуждала Дзирта к действию, он не мог противиться ее зову. Но все же он так мало знал о народах, населявших этот край, что невольно мог впасть в заблуждение и навредить, тем самым сокрушая принципы, которые всегда защищал.
Дзирт прищурился от утреннего света, всматриваясь в далекое селение в поисках хоть какого-то ответа.
- Я пойду туда, - сказал он пантере. - Я пойду, чтобы наблюдать и учиться.

Все это время Гвенвивар сидела не шевелясь. Дзирт затруднялся сказать, одобряет пантера его намерения или нет и понимает ли она их вообще. Однако на этот раз Гвенвивар не стада мешать, когда он потянулся за фигуркой из оникса. Несколько секунд спустя огромная пантера уже неслась по соединявшему уровни туннелю в свой астральный дом, а Дзирт двинулся по тропе, ведущей к селению, где его ждали ответы на вопросы. Он остановился только один раз, у тела мертвого гнолла, и взял его плащ. Воровство заставило Дзирта содрогнуться, но ночной холод напомнил ему, что утрата пивафви может обернуться большой

Предыдущая страница 2 Следущая страница


3 Роберт Сальваторе

неприятностью.
Сведения о людях и их обществе, которыми располагал Дзирт, были весьма ограниченными. Обосновавшись глубоко в недрах Подземья, темные эльфы почти не имели связей с поверхностью и не интересовались ее обитателями. Единственный раз за всю свою жизнь в Мензоберранзане Дзирт слышал о людях во время обучения в Академии, когда провел шесть месяцев в Магике, школе магов. Наставники предупредили тогда школяров-дровов, чтобы они никогда не пользовались магией так, "как это сделали бы люди", подразумевая опасное безрассудство, часто свойственное расам с коротким сроком жизни.
"Человеческие волшебники, - говорили наставники, - обладают не меньшим честолюбием, чем маги дровов, но дровы могут потратить пять веков, чтобы достичь цели, а у людей в распоряжении всего несколько коротких десятилетий".
Этот урок Дзирт помнил вот уже двадцать лет, а в последние несколько месяцев, глядя на человеческое селение, он вспоминал его почти каждый день. Если все люди, а не только маги, так же жаждут власти, как фанатичные дровы, которые способны потратить лучшую часть тысячелетия на достижение своей цели, не значит ли это, что исступленная целеустремленность людей граничит с истерией? Впрочем, Дзирт надеялся, что истории о людях, услышанные им в Академии, были всего лишь обычной ложью, окутавшей дровское общество паутиной интриг и болезненных подозрений. Возможно, люди ставят перед собой более разумные цели, находя радость и удовлетворение в маленьких удовольствиях, наполняющих короткие дни их существования.
Только однажды Дзирту довелось встретиться с человеком, и это случилось во времена скитаний по Подземью. Тот человек, маг, вел себя безрассудно, непредсказуемо и крайне опасно. Он превратил друга Дзирта, безобидного маленького пича, в жуткого монстра. Когда Дзирт и его товарищи пришли к башне волшебника, чтобы попытаться исправить положение, они были встречены огненными молниями. В конце концов человек был убит, а друг Дзирта, Щелкунчик, закончил жизнь в страшных мучениях.
Происшедшее оставило у Дзирта чувство ужасной опустошенности, потому что этот человек стал примером, подтверждавшим правдивость учителей Академии. Это чувство владело им и сейчас, когда он осторожно приближался к селению людей, испытывая нарастающий с каждым шагом страх от того, что убийство гноллов было ошибкой.
Дзирт решил понаблюдать за тем самым уединенным фермерским домом на западной окраине города, который гноллы избрали целью своего налета. Это была длинная приземистая бревенчатая постройка с одной дверью и несколькими окнами с закрывающимися ставнями. По всей длине фасада располагалась крытая галерея. Рядом с домом находился двухэтажный амбар с широкими высокими дверями, в который могла бы пройти большая повозка. Загородки различной формы и высоты усеивали прилегающий к амбару дворик: в некоторых бегали цыплята или лежали свиньи, в одной стояла коза, а другие огораживали прямые ряды лиственных растений, неизвестных Дзирту.
С трех сторон дворик окружали поля, но позади дома, на склоне горы, рос густой кустарник и лежали валуны. Дзирт укрылся под низкими ветвями сосны, растущей возле заднего угла дома, что позволяло ему обозревать почти весь двор.

Трое взрослых мужчин этой семьи (судя по внешнему виду, три поколения) работали в поле довольно далеко от деревьев, и Дзирту не удалось как следует разглядеть их. Зато возле дома возились четверо детей: совсем юная девушка и трое мальчиков помладше. Они спокойно занимались домашней работой, задавали корм курам и свиньям и пропалывали огород. Большую часть утра каждый занимался своим делом и почти не отвлекался, поэтому Дзирт мало что узнал о взаимоотношениях в семье. Когда крупная женщина с такими же пшеничными волосами, как у всех пятерых ее детей, вышла на крыльцо и зазвонила в большой колокол, Дзирту показалось, что вся живость, до поры до времени дремавшая в работниках, внезапно пробудилась и вырвалась из-под контроля.
С улюлюканьем и радостными криками трое мальчиков побежали к дому, задержавшись только для того, чтобы закидать старшую сестру гнилыми овощами. Сначала Дзирт подумал, что они вот-вот подерутся, но когда девушка ответила им тем же и все четверо залились смехом, он понял, что это игра.
В этот момент самый молодой из трудившихся в поле мужчин, вероятно, старший брат детей, появился во дворе, крича и размахивая железной мотыгой. Девушка криком подбодрила нового союзника, и трое мальчишек ринулись к крыльцу. Однако юноша оказался проворнее. Подхватив одного из сорванцов сильной рукой, он кинул его в корыто для свиней.
Все это время женщина у колокола беспомощно качала головой и беспрерывно ворчала. Женщина постарше, сухонькая и седая, вышла на крыльцо и встала рядом с ней, угрожающе размахивая деревянной ложкой. Явно удовлетворенный, юноша обнял девушку за плечи, и они вошли в дом вслед за первыми двумя мальчишками. Оставшийся мальчик выбрался из мутной воды и попытался проскользнуть за остальными, однако деревянная ложка в руке старухи заставила его остаться на улице.
Разумеется, Дзирт не понимал слов, которые они произносили, но ему показалось, что женщина не хотела пускать сорванца в дом до тех пор, пока он не обсохнет. Непокорный мальчишка что-то пробурчал в спину старухе, когда она повернулась, чтобы войти в дом, но выбрал для этого неудачное время.
Пока он ворчал, двое других мужчин, пришедших с поля, - один с густой седой бородой, а другой чисто выбритый, - подкрались к нему сзади. Бедняга опять оказался в воздухе и с громким всплеском шлепнулся назад в корыто. От всей души поздравив друг друга, мужчины под радостные возгласы остальных вошли в дом. Насквозь промокший мальчуган снова заохал и плеснул водой в рыло свинье, вздумавшей проверить содержимое корыта.
Дзирт наблюдал за людьми со все возраставшим изумлением. Он не увидел ничего определенного, но шутливое поведение семьи и добродушная покорность того, кто проиграл в этой игре, обнадежили его. Дзирт почувствовал общий дух семьи, где все стремятся к общей цели. Если эта ферма отражает настроения всего поселка, значит, его можно сравнить скорее с Блингденстоуном, городом глубинных гномов, чем с Мензоберранзаном.
Вторая половина дня прошла так же, как и утро: работа перемежалась с игрой. В дом семья ушла рано, погасив свет вскоре после заката, и Дзирт поглубже забрался в заросли на склоне, чтобы поразмыслить над увиденным.
Он по-прежнему ни в чем не был уверен, но этой ночью ему спалось гораздо спокойнее, и тревожные мысли о смерти гноллов не посещали его.

***

Целых три дня дров прятался в тени деревьев позади фермы, наблюдая за тем, как семья трудится и отдыхает. Сплоченность этого маленького сообщества становилась все более и более очевидной, и стоило только детям затеять настоящую ссору, как находящийся ближе других взрослый тотчас же вмешивался и завершал дело миром. Через какое-то время драчуны снова играли вместе.
Все сомнения покинули Дзирта.
- Берегитесь моих клинков, негодяи! - прошептал он однажды ночью, глядя на тихие горы.
Молодой дров-отступник решил, что если какие-нибудь гноллы, гоблины или твари, принадлежащие к иной расе, попытаются напасть на эту фермерскую семью, им сначала придется познакомиться с летающими саблями Дзирта До'Урдена.
Дзирт понимал, что, ведя наблюдение за фермерской семьей, он подвергается риску. Если люди заметят его (а это было вполне вероятно), их охватит паника. И все-таки Дзирту хотелось воспользоваться представившейся возможностью. Отчасти он даже надеялся, что его обнаружат.
Ранним утром четвертого дня, незадолго до того, как солнце начало свой путь по небу, Дзирт отправился на ежедневную проверку холмов и леса вокруг уединенного дома. К тому времени, когда Дров вернулся на наблюдательный пункт, работа на ферме шла полным ходом. Дзирт удобно разместился на постели из мха и вглядывался из тенистого укрытия в сияние безоблачного дня.
Менее чем через час из дома вынырнула одинокая фигурка и крадучись направилась в сторону Дзирта. Это был самый - младший из детей, мальчик с волосами песочного цвета, который не по своей воле провел в корыте почти столько же времени, сколько вне его.
Не зная, каковы намерения паренька, Дзирт торопливо спрятался за стволом ближайшего дерева. Однако вскоре он сообразил, что мальчик вряд ли его заметил, потому что ребенок скользнул в кустарник, фыркнул через плечо, оглянувшись на дом, и повернул к лесистому горному склону, на ходу все время посвистывая. Тут Дзирт понял, что парнишка отлынивает от домашней работы, и чуть не зааплодировал его беззаботности. В то же время это было довольно глупым поступком - улизнуть из дома и отправиться блуждать в одиночку по такой опасной местности. Ребенку было не более десяти лет; он казался тоненьким и хрупким, его невинные голубые глаза сияли из-под янтарных кудрей. Дзирт немного помедлил, чтобы дать мальчику возможность уйти вперед, а также посмотреть, не преследует ли его кто-нибудь, и двинулся за ним, прислушиваясь к свисту.
Мальчик уверенно поднимался в горы, а Дзирт следовал за ним в сотне шагов, утвердившись в намерении уберечь малыша от любой опасности.
В темных туннелях Подземья Дзирт мог бы вплотную подползти к мальчишке, к гоблину или к кому угодно, оставаясь незамеченным, и хлопнуть его по заду. Здесь же, на поверхности, примерно через полчаса погони изменения в поведении мальчика и скорости его движения, да еще то, что посвистывание прекратилось, показали Дзирту, что мальчик обнаружил преследование.
Чтобы проверить, не почувствовал ли ребенок присутствие кого-то третьего, Дзирт при помощи фигурки из оникса призвал Гвенвивар и послал пантеру в обход, а сам осторожно двинулся вперед по тропе.
Мгновение спустя, услышав испуганный крик ребенка, дров выхватил сабли и отбросил всякую осторожность. Он не понимал ни одного слова мальчика, но отчаяние в детском голосе не требовало перевода.
- Гвенвивар! - позвал Дзирт, пытаясь вернуть пантеру назад. Но он не мог стоять и спокойно ждать, а поэтому рванулся вперед.
Тропинка круто взмыла вверх, внезапно выбежав из-под деревьев, и закончилась на краю широкого, футов двадцать шириной, ущелья. Через расселину было перекинуто одно-единственное бревно, и на нем, ближе к противоположному краю, висел мальчик. При виде темнокожего эльфа с саблями в руках его глаза широко распахнулись. Заикаясь, он пробормотал несколько слов, разобрать которые Дзирту было не под силу.
При виде ребенка, подвергшегося опасности, Дзирта охватило чувство вины, ведь в такое затруднительное положение мальчик попал только потому, что его преследовали. Глубина ущелья была почти такой же, как его ширина, но, сорвавшись с бревна, мальчик упал бы на острые камни и колючие кусты ежевики. В первый момент Дзирт замешкался, ошеломленный неожиданной встречей и ее неизбежными последствиями, но тут же забыл о собственных проблемах. Опустив клинки в ножны и скрестив руки на груди, что у дровов являлось мирным знаком, он поставил одну ногу на бревно.
Мальчик расценил это по-другому. Едва оправившись от изумления при виде странного существа, он раскачался и прыгнул на противоположный край ущелья, а затем столкнул бревно с того места, где оно лежало. Дзирт проворно соскочил с бревна, и оно рухнуло в пропасть. Тогда-то дров и понял, что ребенку не грозила никакая опасность, просто он притворился испуганным, чтобы сбить с толку своего преследователя. И если бы им оказался один из членов фермерской семьи, как, без сомнения, думал мальчик, угроза его гибели уничтожила бы все мысли о наказании.

Теперь в затруднительном положении оказался Дзирт. Его наконец обнаружили. Он попытался найти с мальчиком общий язык, объяснить причину своего появления и предотвратить панику. Но мальчик не стал ждать никаких объяснений. Широко раскрыв глаза от ужаса, он вскарабкался на уступ, этот путь был ему хорошо знаком, и метнулся в кустарник.
Дзирт беспомощно огляделся.
- Подожди! - крикнул он на языке дровов, хотя знал, что мальчик его не поймет, а если и поймет, то все равно не остановится.
Темный кошачий силуэт возник рядом с дровом и взлетел в воздух, с легкостью перепрыгнув через ущелье. Гвенвивар мягко приземлилась на другом краю расселины и исчезла в зарослях.
- Гвенвивар! - крикнул Дзирт, пытаясь остановить пантеру. Он не представлял, как Гвенвивар поведет себя с ребенком. Насколько ему было известно, пантере только один раз довелось встретиться с человеком-с магом, впоследствии убитым друзьями Дзирта. Он огляделся в поисках какого-нибудь способа последовать за пантерой. Можно было бы спуститься вниз, пересечь ущелье и снова вскарабкаться наверх, но это заняло бы слишком много времени.
Дзирт отбежал на несколько шагов назад, а затем устремился к обрыву и прыгнул вперед, призывая свою прирожденную способность к левитации. Он испытал истинное облегчение, когда почувствовал, что его тело освободилось от оков земного притяжения. Возможностью левитировать он не пользовался с тех пор, как вышел на поверхность. Для дрова, прячущегося под открытым небом, в этом не было надобности. И все-таки первоначальный толчок донес Дзирта до дальнего края расселины. Он начал концентрироваться на том, чтобы плавно опуститься на камень, но внезапно действие чар прекратилось, и Дзирт плюхнулся вниз. Не обращая внимания на ссадины на коленях и не раздумывая над тем, почему его заклинание так плохо сработало, он побежал дальше, умоляя Гвенвивар остановиться.
Обнаружив кошку, Дзирт с облегчением вздохнул. Гвенвивар мирно сидела на полянке, небрежно придавив лапой мальчишку, лежавшего лицом к земле. Мальчик продолжал кричать, вероятно призывая на помощь, но был совершенно цел и невредим.
- Иди сюда, Гвенвивар, - тихо и спокойно сказал Дзирт. - Оставь ребенка в покое.
Гвенвивар лениво зевнула и подчинилась, заняв место рядом с хозяином.
Какое-то время мальчик лежал без движения. Наконец, собрав все мужество, он вскочил на ноги и оказался лицом к лицу с темным эльфом и пантерой. Его глаза на чумазом лице раскрылись еще шире, являя собой карикатурное воплощение ужаса.
- Ты кто? - спросил мальчик на языке людей.
Дзирт развел руками в знак того, что ничего не понимает. По какому-то наитию он ткнул пальцем себе в грудь и ответил:
- Дзирт До'Урден.
Он заметил, что мальчик незаметно пятится назад, и не удивился (на этот раз он был убежден, что удержит Гвенвивар), когда мальчик круто повернулся и побежал прочь, отчаянно вопя:
- На помощь! Это дзиррит!
Дзирт взглянул на Гвенвивар и пожал плечами, и ему показалось, что кошка повторила его жест.

Глава 3
ВЕЛПЫ

Длиннорукий гоблин Натак медленно поднимался по крутому каменистому склону, еле волоча ноги от страха. Гоблин должен был доложить о своей находке (пять мертвых гноллов - это не шутка!), и несчастный сильно сомневался, что Улгулу или Кемпфана благосклонно выслушают эту новость. Но разве у Натака был выбор? Конечно, он мог убежать, перебраться на другую сторону горы и скрыться в чащобе. Однако это казалось совсем уж отчаянным поступком, потому что гоблин отлично знал о мстительном нраве Улгулу. Огромный властелин с багровой кожей мог голыми руками вырвать дерево из земли, мог выломать огромный валун из стен пещеры и с удовольствием растерзал бы гоблина-дезертира.
Вздрагивая на каждом шагу, Натак пробрался через защитный кустарник и оказался в маленькой прихожей, ведущей в пещеры повелителя.
- Где это ты болтался? - зафыркал один из двух гоблинов, сидящих в комнате. - Тебя не было два дня!
Натак только кивнул и глубоко вздохнул.
- Что разнюхал? - спросил третий гоблин. - Нашел гноллов?
Физиономия Натака побелела, и никакие глубокие вздохи не могли скрыть его истерического состояния.
- Улгулу здесь? - неверным голосом спросил он.
Стражники-гоблины с любопытством переглянулись и опять уставились на Натака.
- Он нашел гноллов, - догадался один из них. - Мертвых гноллов.
- Улгулу будет недоволен, - проверещал другой.
Они расступились, и один из них поднял тяжелую завесу, отделявшую прихожую от комнаты для аудиенций.
Натак заколебался и стал оглядываться назад, словно передумав. Возможно, сказал он себе, разумнее было сбежать. Стражники-гоблины схватили своего тщедушного собрата под руки и грубо втолкнули в комнату для аудиенций, скрестив копья за спиной Натака, чтобы закрыть путь к отступлению.
Натаку стало немного легче, когда он увидел, что в огромном кресле на другом конце комнаты сидит не Улгулу, а Кемпфана. Среди гоблинов Кемпфана пользовался репутацией более спокойного из двух правящих братьев, хотя он тоже сожрал немало подданных, чтобы заслужить их безграничное уважение. Кемпфана едва заметил появление гоблина, слишком увлеченный беседой с Лагерботтомсом, жирным горным великаном, заявившим, что эти пещеры принадлежат ему.
Натак прошаркал через комнату, вдыхая испарения, исходящие от горного великана и гигантского краснокожего гоблиноида, почти такого же мощного, как Лагерботтомс.
- Да, Натак, - обратился к нему Кемпфана, останавливая нарастающую волну возражений горного великана простым взмахом руки. - Что ты можешь нам рассказать?
- Я. . . я. . . - принялся мямлить Натак.
Большие глаза Кемпфана неожиданно вспыхнули оранжевым огнем, что было явным признаком опасного возбуждения.
- Я нашел гноллов! - выпалил Натак. - Мертвых. Убитых.
Лагерботтомс издал низкий угрожающий рев, но Кемпфана крепко схватил горного великана за руку, напоминая ему о том, кто здесь главный.
- Мертвых? - тихо спросил гоблин с багровой кожей.
Натак кивнул.

Предыдущая страница 3 Следущая страница


Воин 4

Кемпфана сожалел о потере верных рабов, но в этот момент баргест-велпа больше занимали мысли о непредсказуемой реакции брата на эти новости. И Кемпфана не пришлось долго ждать.
- Мертвых! - раздался рев, от которого затряслись каменные стены.
Все три чудовища, находившиеся в комнате, инстинктивно пригнулись и повернулись на шум, как раз вовремя, чтобы увидеть, как громадный валун, служивший дверью в другую комнату, с грохотом отлетел в сторону.
- Улгулу! - взвизгнул Натак и пал ниц, не смея поднять глаза.
Огромный гоблиноид с багровой кожей ворвался в комнату для аудиенций, в его глазах кипело оранжевое пламя ярости. Три больших шага - и Улгулу очутился прямо возле горного великана, внезапно показавшегося маленьким и беспомощным.
- Мертвых. - снова взревел Улгулу.
С тех пор, как племя гоблинов стало малочисленное, потому что их убивали другие монстры, люди из селения да и сам Улгулу во время обычных припадков гнева, маленький отряд гноллов стал в логовище основной силой для добычи пленников.
Кемпфана бросил враждебный взгляд на своего брата-гиганта. Оба баргест-велпа пришли на Материальный уровень вместе, чтобы есть и расти. Улгулу тут же объявил себя главным и стал пожирать самых сильных жертв, таким, образом становясь крупнее и сильнее. По цвету кожи Улгулу, по его необычайной величине и силе было очевидно, что этот велп вскоре созреет, чтобы вернуться в вонючие ущелья Гехенны.
Кемпфана надеялся, что этот день близок. Когда Улгулу исчезнет, править будет он, и тогда именно он будет есть, расти и делаться сильнее. А потом и для Кемпфаны закончится бесконечный период изгнания и прозябания на этом проклятом уровне, и он тоже сможет вернуться в родной мир и доказать другим велпам свое право на существование.
- Мертвых, - еще раз пророкотал Улгулу. - Вставай, жалкий гоблин, и рассказывай! Кто расправился с моими гноллами?
Натак еще минуту лежал ничком, затем решился подняться на колени.
- Я не знаю, - захныкал он. - Гноллы убиты, изрублены и растерзаны.
Улгулу качнулся на пятках неуклюжих гигантских ног. Гноллы получили приказ напасть на ферму и захватить фермера и его старшего сына. Эти два выносливых человека, употребленные в пищу, укрепили бы силу огромного велпа и, может быть, даже привели бы Улгулу к степени зрелости, необходимой для возвращения в Гехенну. Теперь, учитывая отчет Натака, Улгулу стоял перед выбором, посылать ли туда Лагерботтомса или вообще идти самому. Однако вид великана или багровокожего чудовища мог побудить население деревни к опасным организованным действиям.
- Тефанис! - внезапно взревел Улгулу.
От дальней стены, той самой, откуда с таким грохотом появился Улгулу, отделился маленький камушек. Высота, с которой он падал, была всего несколько футов, но к тому моменту, когда камушек ударился об пол, маленький эльф-спрайт выскользнул из крошечной норки, служившей ему спальней, промчался двадцать футов по комнате, взбежал вверх прямо по Улгулу и удобно устроился на его могучем плече.
- Ты-звал-меня-да-ты-звал, мой-хозяин, - очень быстро прожужжал Тефанис.
Остальные даже не поняли, как это двухфутовое существо оказалось в комнате. Кемпфана отвернулся, с изумлением качая головой.
Улгулу раскатисто рассмеялся: он очень любил наблюдать за появлением Тефаниса, своего любимого слуги. Тефанис был квиклингом, крохотным спрайтом, передвигавшимся в измерении, в котором действовали иные законы времени. Обладая беспредельной энергией и проворством, которому позавидовал бы самый опытный вор-хафлинг, квиклинги могли выполнять задания, непосильные для представителей других рас. Другие даже не попытались бы сделать то, что квиклинги осуществляли с легкостью. Улгулу сдружился с Тефанисом в самом начале своего пребывания на Материальном уровне. Тефанис был единственным среди обитателей логова, кого баргест-велп не объявил своим подданным, и эта связь, напоминающая дружбу, дала молодому велпу неоспоримое преимущество перед братом. Тефанис выслеживал для него возможных жертв, и Улгулу всегда точно знал, кого сожрать, а кого оставить Кемпфане, а еще знал, как одержать победу над более могущественными соперниками.
- Дорогой Тефанис, - заурчал Улгулу. - Натак, мой бедный Натак, - поправился он (от гоблина не укрылся смысл этого уточнения), - доложил мне, что мои гноллы встретились с бедой.
- И-ты-хочешь-чтобы-я-пошел-и-узнал-что-с-ними-случилось, мой-хозяин, - ответил Тефанис.
Улгулу некоторое время разбирался в малопонятном потоке слов, а затем энергично кивнул.
- Прямо-сейчас, мой-хозяин. Скоро-вернусь.
Улгулу почувствовал на плече легкую дрожь, и не успел он или кто-либо другой в комнате уловить смысл слов Тефаниса, как тяжелый занавес, отделявший помещение от прихожей комнаты, колыхнулся и опять повис. Один из гоблинов быстро высунул голову, чтобы удостовериться, не зовут ли его Кемпфана или Улгулу, и тут же вернулся на сторожевой пост, подумав, что колыхание занавеса - всего лишь проделки ветра.
Улгулу снова взревел в приступе смеха; Кемпфана бросил на него неприязненный взгляд. Кемпфана ненавидел спрайта и давным-давно убил бы его, если бы не понимал возможной выгоды: когда Улгулу вернется в Гехенну, Тефанис будет служить новому властелину.
Натак осторожно пятился назад, собираясь тихонько выскользнуть из комнаты. Улгулу взглядом остановил гоблина.
- Твой доклад оказался для меня полезным, - начал баргест-велп.
Натак расслабился, и в этот миг Улгулу выбросил вперед огромную руку, схватил гоблина за горло и поднял его над полом.
- Однако он был бы еще полезнее, если бы ты потрудился узнать, что случилось с моими гноллами!
Натак обмер и чуть было не потерял сознание, и в тот момент, когда половина его тела оказалась в ненасытной пасти Улгулу, длиннорукий гоблин сильно пожалел, что сознание так и не оставило его.

***

- Стоит сзади потереть - сразу боль отступит. Но она вернется вновь, коль тебя отлупят. Стоит сзади потереть - сразу боль отступит. Но она вернется вновь, коль тебя отлупят, - снова и снова повторял Лайам Тистлдаун, чтобы отвлечься от жжения пониже спины.
Эту поговорку озорной Лайам знал слишком хорошо. Однако на этот раз все было не так, как обычно, думал Лайам, хотя, конечно, он получил по заслугам, улизнув от своих обязанностей.
- Но дзиррит был настоящим, - упрямо проворчал он.
Словно в ответ на его утверждение дверь сарая со скрипом приоткрылась, и внутрь проскользнули Шано, младший брат Лайама, и Элени, его единственная сестра.
- Ну и влип же ты на этот раз, - проворчала Элени, разыгрывая роль строгой старшей сестры. - Плохо уже то, что ты убежал, когда надо было работать, но возвращаться с такими россказнями!.
- Дзиррит был настоящим, - возразил Лайам, не обращая внимания на псевдоматеринское поведение Элени. Он получил такой нагоняй от родителей, что не нуждался еще и в упреках сестры. - Черный, как наковальня Коннора, и с таким же черным львом!
- Успокойтесь вы оба, - прервал его Шано. - Если папа узнает, что вы тут болтаете, он всех нас выдерет.
- Дзиррит, - с сомнением фыркнула Элени.
- Это правда! - слишком громко запротестовал Лайам, за что и получил крепкий шлепок от Шано.
Когда дверь распахнулась, все трое обернулись с побледневшими лицами.
- Заходи! - прошипела Элени, хватая Флэнни, который был немного старше Шано, но на три года моложе Элени, за воротник и затаскивая его в дровяной сарай.
Шано, самый осторожный из всей компании, проворно высунулся на улицу, чтобы удостовериться, что никто за ними не следит, и тихонько прикрыл дверь.
- Как ты смеешь шпионить за нами! - сердито сказала Элени.
- Откуда мне было знать, что вы здесь? - возразил Флэнни. - Я просто хотел утешить малыша. - Он посмотрел на Лайама, вытянул губы и принялся махать руками, угрожающе растопырив пальцы и завывая:
- Берегись, берегись! Я дзиррит, я пришел, чтобы слопать маленького мальчика!
Лайам отвернулся, но на Шано это не произвело никакого впечатления.
- Да заткнись же ты! - рыкнул он на Флэнни, подкрепляя слова подзатыльником.
Флэнни приготовился нанести ответный удар, но Элени встала между ними.
- Прекратите! - крикнула она так громко, что четверо детей Тистлдаунов приложили пальцы к губам и сказали: "Ш-ш-ш-ш!"
- Дзиррит был настоящим, - продолжал упорствовать Лайам, - и я могу доказать это, если только вы не боитесь!
Трое детей с любопытством посмотрели на брата. Все знали, что он пользуется дурной славой вруна, но что, если на этот раз игра стоит свеч? Отец не поверил Лайаму, и для наказания этого было достаточно. Однако Лайам продолжал упорствовать, и по его тону было ясно, что для подобных заявлений у него есть основания.
- А чем ты докажешь, что дзиррит существует? - спросил Флэнни.
- На завтра у нас нет никакой работы, - ответил Лайам. - Мы пойдем в горы за черникой.
- Мама с папой ни за что нас не отпустят, - вмешалась Элени.
- Отпустят, если мы уговорим Коннора пойти с нами, - сказал Лайам, подразумевая старшего брата.
- Коннор тебе не поверит, - сказала Элени.
- Но он поверит тебе! - воскликнул Лайам, и все остальные снова издали "ш-ш-ш".
- А я тебе не верю, - спокойно сказала Элени. - Ты вечно что-нибудь выдумываешь, вечно доставляешь неприятности, а потом врешь, чтобы. выпутаться!
Лайам скрестил на груди маленькие ручки и нетерпеливо топнул ногой, чтобы заставить сестру замолчать.
- Но ты мне поверишь, - проворчал он, - если уговоришь Коннора пойти с нами!
- Господи, да соглашайся ты, - умоляющим тоном обратился Флэнни к Элени.
Шано, предвидя возможные последствия, покачал головой.
- Итак, мы пойдем в горы, - сказала Элени, побуждая Лайама продолжать и таким образом показывая, что она согласна.
Лайам широко улыбнулся, опустился на одно колено и разровнял опилки на полу, собираясь нарисовать карту той местности, где он встретил дзиррита. Его план был прост, и заключался он в том, чтобы использовать Элени, якобы собирающую чернику, в качестве приманки. Четверо братьев украдкой последуют за ней и будут следить, когда она притворится, что подвернула ногу или еще как-нибудь поранилась. Причиной первого появления дзиррита была беда, и наверняка хорошенькая молодая девушка, попавшая в беду, заставит его появиться снова.
Мысль о том, что ей придется играть роль червяка, насаженного на крючок, не вызвала у Элени восторга, и она заупрямилась.
- Но ведь ты все равно мне не веришь, - поспешно заметил Лайам. Его вечная улыбка в сочетании с широкой дыркой в том месте, где выпал молочный зуб, показала Элени, что ее собственное упрямство обернулось против нее.
- Ладно, я сделаю это! - фыркнула Элени. - Я не верю в твоего дзиррита, Лайам Тистлдаун! Но если лев действительно существует и если он меня покусает, я хорошенько тебе всыплю!
С этими словами Элени повернулась и выскочила из сарая.
Лайам и Флэнни поплевали на ладони, а затем вызывающе уставились на Шано, все еще одолеваемого сомнениями. Наконец три брата соединили ладони в победном влажном хлопке. Любые разногласия между ними всегда исчезали, когда одному из них удавалось раздразнить Элени.
Никто из них не сказал Коннору о задуманной охоте на дзиррита. Вместо этого Элени напомнила брату о том, что много раз делала ему одолжения и оказывала услуги, и пообещала все простить (но только после того, как Лайам согласился заплатить долги Коннора в случае, если они не найдут дзиррита), при условии, что Коннор возьмет ее и мальчиков собирать чернику.
Коннор ворчал и артачился, ссылаясь на то, что ему необходимо подковать кобылу, но он просто не мог устоять перед умильным взглядом голубых глаз сестренки и ее ослепительной улыбкой. А обещание Элени забыть обо всех долгах окончательно решило его судьбу. Получив благословение родителей, Коннор повел детей Тистлдаунов в горы; дети держали в руках ведерки, а на поясе Коннора висел меч грубой ковки.

***

Дзирт раскусил их хитрость задолго до того, как юная дочка фермера появилась на черничной полянке. Кроме нее, он заметил и четырех сыновей Тистлдаунов, притаившихся в расположенной неподалеку кленовой рощице. Коннор не слишком ловко размахивал тяжелым мечом.
Было ясно, что их привел сюда самый младший. Днем раньше дров наблюдал за тем, как мальчика затолкали в сарай. Крики о "дзиррите" раздавались после каждого шлепка, по крайней мере вначале. Теперь упрямый парнишка хотел доказать правдивость своей поразительной истории.
Собиравшая ягоды девочка вдруг сделала резкое движение, упала и закричала. Дзирт вспомнил, что тот же самый отчаянный крик "На помощь!" он слышал от мальчика, и его темное лицо осветилось улыбкой. Девочка упала так неестественно, что Дзирт сразу почувствовал фальшь. С ней, конечно, ничего не случилось: она всего лишь хотела привлечь внимание дзиррита.
Недоверчиво тряхнув белой гривой, Дзирт отправился было прочь, но что-то заставило его передумать. Он оглянулся на черничную полянку, где, потирая лодыжку, сидела девочка, нервно озираясь по сторонам, то и дело поглядывая туда, где в засаде спрятались ее братья. Сердце Дзирта дрогнуло, и он не мог противиться своему порыву. Как же долго он был один, как долго скитался без товарищей! В этот миг ему очень хотелось, чтобы рядом был Белвар, свирфнеблин, который вместе с ним прошел множество испытаний в туннелях Подземья. Дзирт тосковал и по Закнафейну, своему отцу и другу. Созерцание взаимоотношений любящих братьев и сестры оказалось выше его сил.
Настало время познакомиться со своими соседями.
Дзирт натянул на голову капюшон слишком просторного плаща гнолла, хотя изношенная одежда вряд ли могла скрыть правду о его происхождении, и побежал через поле. Он надеялся, что если ему удастся повлиять на первоначальную реакцию девочки при его появлении, то он сможет найти способ объясниться с ней. Но надежды оказались тщетны.
- Дзиррит! - ахнула Элени, увидев, как он направляется к ней. Она хотела громко закричать, но у нее перехватило дыхание; она хотела бежать, однако ужас приковал ее к месту.
Лайам закричал ей из рощицы:
- Дзиррит! Я же говорил! Я говорил!
Как он и ожидал, Флэнни и Шано пришли в неописуемое возбуждение. Однако на лице Коннора застыл такой ужас, что радость Лайама сразу улетучилась.
- О боги, - пробормотал старший сын Тистлдаунов.
Коннору приходилось сопровождать отца в рискованных предприятиях, и он умел распознавать врагов. Он посмотрел на своих растерянных братьев и пробормотал одно-единственное слово, которое для неопытных мальчишек не имело никакого смысла:
- Дров.
Дзирт остановился в дюжине шагов от испуганной девочки, первой женщины, которая оказалась так близко от него, и внимательно рассмотрел ее. Элени была бы признана хорошенькой по меркам любой расы: у нее были большие спокойные глаза, щеки с ямочками и гладкая золотистая кожа. Дзирт понял, что такая женщина не будет драться. Он улыбнулся Элени и мирно скрестил руки на груди.
- Дзирт, - поправил он ее, указывая пальцем себе в грудь.
Какое-то движение сбоку отвлекло его внимание от девочки.
- Беги, Элени! - закричал Коннор Тистлдаун, взмахнув мечом и бросаясь на дрова. - Это темный эльф! Дров! Спасай свою жизнь!
Из всего услышанного Дзирт понял только слово "дров". Однако поведение и намерения юноши были вполне очевидны: Коннор с ходу занял место между Дзиртом и Элени, и кончик его меча был направлен прямо на дрова. Элени с трудом встала на ноги за спиной брата, но она не собиралась убегать, как он ей велел. Ей тоже доводилось слышать о злобных темных эльфах, и она не желала оставлять Коннора один на один с подобным существом.
- Убирайся отсюда, темный эльф, - зарычал Коннор. - Я превосходно владею мечом и намного сильнее тебя!
Дзирт, не понимавший ни слова, беспомощно развел руками.
- Убирайся прочь! - заорал Коннор.
Повинуясь порыву, Дзирт попытался ответить юноше, используя безмолвный язык дровов - сложную систему жестов и мимики.
- Он творит заклинание! - закричала Элени и нырнула в черничную поросль. Коннор с пронзительным криком ринулся на противника.
Прежде чем он что-либо понял, Дзирт схватил юношу за предплечье, другой рукой вывернул его запястье и отобрал меч, трижды крутанул это тяжелое оружие над головой Коннора, затем подбросил в воздух, поймал за клинок и, повернув рукоятью вперед, протянул хозяину.
Проделав все это, Дзирт развел руки в стороны и улыбнулся. Согласно обычаям дровов, проявление подобного мастерства без вреда для соперника являлось выражением дружеских намерений. Но в душе старшего сына фермера Бартоломью Тистлдауна блестящий трюк дрова породил только чувство благоговейного ужаса.
Коннор застыл, разинув рот. Меч выпал из руки, но он не заметил этого; мокрые штаны прилипли к ногам, но и это не привлекло его внимания.

Предыдущая страница 4 Следущая страница


5 Роберт Сальваторе

Откуда-то изнутри его существа вырвался вопль. Коннор схватил в охапку Элени, которая тоже закричала, и они понеслись к рощице, чтобы забрать остальных, а затем со всех ног припустили к дому и бежали до самого порога.
А Дзирт, с померкшей улыбкой и распростертыми руками, остался один на черничной полянке.

***

Пара проницательных глаз с пристальным интересом следила за встречей на полянке. Неожиданное появление темного эльфа, закутанного в плащ гнолла, дало Тефанису ответы на многие вопросы. Ищейка-квиклинг уже обследовал тела гноллов и понял, что грубым оружием простых фермеров невозможно нанести такие раны. Увидев чудесные сабли-близнецы, небрежно пристегнутые к поясу темного эльфа, и оценив легкость, с которой он справился с мальчишкой, Тефанис узнал истину.
Пыльный след, оставленный квиклингом, мог бы сбить с толку лучших следопытов Королевств. Этот дух, который никогда не двигался по прямой, промчался по горным тропам, описав круги вокруг одних деревьев, поднявшись и спустившись по стволам других, так что его путь стал вдвое, если не втрое, длиннее. Расстояния никогда не беспокоили Тефаниса: он предстал перед багровокожим баргест-велпом раньше, чем Дзирт, раздумывающий над катастрофическими последствиями встречи, покинул поляну, поросшую кустиками черники.

Глава 4
ТРЕВОГИ

Мнение фермера Бартоломью Тистлдауна коренным образом изменилось, когда старший сын Коннор переименовал "дзиррита" Лайама в темного эльфа. Фермер Тистлдаун провел добрых сорок пять лет в Мальдобаре, городке в пятидесяти милях вверх по течению Реки Мертвого Орка, к северу от Сандабара. Отец Бартоломью тоже жил там, как и отец отца. За все это время единственной вестью о темных эльфах, дошедшей до фермера Тистлдауна, был рассказ о предполагаемом налете дровов на маленькое селение диких эльфов в сотне миль к северу, в Мерзлом Лесу. Этот набег, даже если он действительно был совершен дровами, случился более десяти лет назад.
Недостаток личного опыта в отношении расы дровов не уменьшил опасений фермера Тистлдауна, когда он услышал рассказ детей о встрече на черничной поляне. Коннор и Элени, которые заслуживали доверия и были достаточно взрослыми, чтобы соображать, что к чему, в трудную минуту, видели эльфа довольно близко, и у них не возникло сомнений насчет цвета его кожи.
- Единственное, чего я и вправду не могу понять, - говорил Бартоломью Бенсону Дельмо, толстому и веселому мэру Мальдобара, и нескольким другим фермерам, собравшимся в его доме этим вечером, - так это почему дров отпустил детей. Я не знаток темных эльфов, но наслышан об их повадках и знаю, что они должны действовать по-другому.
- Возможно, Коннор своей атакой добился большего, чем ожидал, - пропищал деликатный Дельмо.
Все они слышали рассказ о том, как был обезоружен Коннор. Лайаму и остальным детям Тистлдаунов, за исключением, конечно, самого бедняги Коннора, доставляло особенное удовольствие пересказывать именно эту часть истории.
Но Коннор, как бы он ни был благодарен мэру за поддержку, решительно покачал головой, отвергая это предположение.
- Он победил меня, - признался юноша. - Может быть, я был слишком потрясен, увидев его, но он победил меня вчистую.
- Задача не из легких, - вмешался Бартоломью, не позволяя своим грубоватым товарищам разразиться смехом. - Все мы видели Коннора в бою. Только прошлой зимой он победил трех гоблинов да еще их волков!
- Успокойся, добрый фермер Тистлдаун, - сказал мэр. - Мы не сомневаемся в доблести твоего сына.
- Зато я сомневаюсь в истинности врага! - вмешался Родди Макгристл, огромный, как медведь, заросший волосами мужчина, самый бывалый из всех собравшихся.
Родди провел в горах больше времени, чем на своей ферме, недавнем приобретении, которое не вызывало у него особенного восторга. Когда кто-нибудь предлагал премию за уши орков, Родди неизменно получал львиную долю денег, зачастую намного превосходившую вознаграждение, получаемое всеми остальными жителями городка, вместе взятыми.
- Остынь, - сказал Родди Коннору, который начал подниматься с места, чтобы дать достойный отпор. - Я слышал о том, что ты видел, и я верю, что ты видел именно то, о чем говоришь. Но ты назвал эту тварь дровом, а за этим словом скрывается намного больше, чем ты можешь себе представить. Если бы ты встретился с дровом, боюсь, что и ты, и твои братья и сестра остались бы лежать мертвыми на той поляне. Думаю, это был не дров. В горах полно других тварей, способных сделать то, что сделало это существо.
- Так назови их, - сердито сказал Бартоломью, раздраженный тем, что Родди сомневается в правдивости истории, рассказанной сыном.
Родди вообще не слишком ему нравился. Фермер Тистлдаун держал семью в строгости, но всякий раз, когда грубый и шумный Родди Макгристл наносил им визит, Бартоломью и его жене приходилось в течение нескольких дней напоминать детям, и в особенности Лайаму, о том, что такое хорошее поведение.
Родди попросту пожал плечами, не найдя ничего обидного в тоне Бартоломью.
- Гоблин, тролль, а может быть, лесной эльф.
Он захохотал над своими последними словами, и этот смех охватил всю компанию и снял напряженность.
- Но как же нам узнать правду? - сказал Дельмо.
- Мы узнаем ее, если найдем эту тварь, - предложил Родди. - Завтра утром мы, - он взмахом руки охватил всех фермеров, сидевших за столом у Бартоломью, - мы пойдем туда и увидим то, что увидим.
Решив, что импровизированное собрание подошло к концу, Родди хлопнул ладонями по столу и поднялся на ноги. Уже у самой двери он оглянулся и озорно подмигнул остальным, расплываясь в почти беззубой улыбке:
- И вот что я вам скажу, ребята: не забудьте оружие!
Гоготанье Родди еще долго доносилось до собравшихся после того, как неотесанный горец ушел.
- Мы могли бы позвать следопыта, - неуверенно предложил один из фермеров, когда обескураженная компания начала расходиться. - Я слышал, что в Сандабаре есть следопыт - одна из сестер леди Аластриэль.
- Рановато для этого, - ответил мэр Дельмо, заставляя померкнуть радостные улыбки.
- Разве может быть рано, если речь идет о дрове? - быстро вставил Бартоломью.
Мэр пожал плечами.
- Давайте пойдем с Мактристлом, - ответил он. - Если уж кто-нибудь и может в этих горах найти истину, так это Родди. - Он повернулся к Коннору. - Я верю в правдивость твоей истории, Коннор. В самом деле верю. Но нам надо знать наверняка, прежде чем обращаться за помощью к такой уважаемой персоне, как сестра госпожи Серебристой Луны.
Мэр и остальные фермеры ушли, а Бартоломью, его отец Марк и Коннор остались на кухне дома Тистлдаунов.
- Это был не гоблин и не лесной эльф, - сказал Коннор тихим голосом, в котором чувствовались гнев и смущение.
Бартоломью похлопал сына по спине, ничуть не сомневаясь в его правоте.

***

В высокогорной пещере Улгулу и Кемпфана тоже провели тревожную ночь, обеспокоенные появлением темного эльфа.
- Если он дров, значит, опытный воин, - сказал Кемпфана своему более крупному брату. - Достаточно опытный, чтобы помочь Улгулу достичь зрелости.
- И вернуться в Гехенну! - закончил Улгулу за угодливого братца. - Ты так мечтаешь о моем возвращении!
- Ты тоже ждешь не дождешься того дня, когда сможешь вернуться к дымящимся ущельям, - напомнил ему Кемпфана.
Улгулу зарычал и ничего не ответил. Появление темного эльфа вызвало у него множество соображений и страхов, недоступных примитивной логике Кемпфаны. Велпы, как любые мыслящие создания на почти всех уровнях существования, знали о дровах и испытывали к этой расе большое уважение. И если один дров не являлся серьезной проблемой, то военный отряд, а может быть, даже армия темных эльфов могли стать настоящей катастрофой. Велпы не были неуязвимыми. Селение людей представляло собой легкую добычу для баргест-велпов, и при соблюдении осторожности Улгулу с Кемпфаной удавалось бы еще долго продолжать свои набеги. Но если в этой местности появился отряд темных эльфов, легким убийствам настал конец.
- С дровом надо разобраться, - заметил Кемпфана. - Если это разведчик, значит, он не должен вернуться к своим.
Улгулу с холодной яростью взглянул на брата и позвал квиклинга.
- Тефанис! - закричал он, и квиклинг оказался на плече хозяина раньше, чем отзвучал последний слог его имени.
- Ты-хочешь-чтобы-я-пошел-и-убил-этого-дрова, мой-хозяин, - сказал квиклинг. -Я-понимаю-почему-ты-хочешь-чтобы-я-это-сделал!
- Нет! - тотчас же вскричал Улгулу, чувствуя, что квиклинг собирается вот-вот исчезнуть.
Когда Улгулу закончил произносить это короткое слово, Тефанис был уже на полпути к выходу, но он вернулся на плечо хозяина прежде, чем последние отголоски эха замерли под сводами пещеры.
- Нет, - более спокойно повторил Улгулу. - В появлении дрова есть определенная польза.
Кемпфана увидел злую ухмылку Улгулу и понял, чего хочет брат.
- Новый враг для жителей городка? - подумал вслух младший велп, - Новый враг, которому припишут убийства Улгулу?
- Из всякого события можно извлечь выгоду, - с гадкой усмешкой ответил старший багровокожий великан, - даже из появления темного эльфа.
Он снова повернулся к Тефанису.
- Ты-хочешь-побольше-узнать-о-дрове, мой-хозяин, - возбужденно извергнул из себя Тефанис.
- Один ли он? -спросил Улгулу. -Может быть, это разведчик, за которым идет многочисленный отряд, как мы и боялись? Или это воин-одиночка? Каковы его намерения по отношению к жителям городка?
- Он-мог-бы-убить-детей, - повторил Тефанис. - Я-думаю-что-он-желал-дружбы.
- Я знаю! - взревел Улгулу. - Ты и раньше это говорил. Теперь отправляйся и узнай все что можно! Мне требуется больше, чем просто твои соображения, Тефанис. Судя по слухам, действия дровов редко раскрывают их истинные намерения!
Тефанис соскочил с плеча Улгулу и помедлил, ожидая дальнейших распоряжений.
- А знаешь, дорогой Тефанис, - промурлыкал Улгулу, - попробуй-ка позаимствовать для меня одну из сабель дрова. Это могло бы оказаться полез. . .

Он осекся, увидев колыхание тяжелого занавеса, отделявшею комнату от прихожей.
- Восхитительный маленький спрайт, - заметил Кемпфана.
- Но со своими особенностями, - ответил Улгулу, и Кемпфана вынужден был согласиться.

***

Дзирт еще за милю увидел, что они идут. Десять вооруженных фермеров следовали за молодым человеком, с которым он накануне встретился на поляне. Хотя они переговаривались и шутили, цель их вылазки была очевидна, а оружие, выставленное напоказ, было готово к применению. Самый хитрый из них, могучий и суровый человек, одетый в толстые шкуры, шел в стороне от основного отряда; он угрожающе размахивал топором искусной работы и вел на толстых цепях двух огромных рычащих желтых псов.
Дзирту хотелось продолжить знакомство с жителями городка, он страстно желал, чтобы события, начало которым было положено вчера, получили свое развитие; он хотел узнать, обретет ли он наконец такое место, которое сможет назвать домом. Однако было ясно, что предстоящая встреча не сулит ничего хорошего. Если фермеры найдут его, наверняка начнутся неприятности, и хотя Дзирт не слишком беспокоился о своей безопасности при столкновении с рассредоточенным отрядом, даже принимая во внимание сурового воина с топором, но он боялся, что кто-нибудь из фермеров может быть случайно ранен.
Он решил, что его задача на сегодняшний день - избегать отряда и рассеивать внимание людей. Дров знал, какое средство поможет ему достичь этой цели. Он поставил перед собой на землю фигурку из оникса и позвал Гвенвивар.
Какое-то жужжание сбоку, сопровождаемое внезапным шорохом в кустах, отвлекло дрова как раз в тот миг, когда вокруг фигурки заклубился знакомый туманный вихрь. Однако Дзирт не заметил ничего угрожающего и быстро выбросил это из головы. У него были сейчас более неотложные дела.
Когда появилась Гвенвивар, Дзирт отправился вместе с ней по тропе, уходящей от черничной поляны, откуда, по его мнению, фермеры намеревались начать охоту. Его план был прост: пусть люди некоторое время обследуют местность, пусть сын фермера снова расскажет историю об их встрече. А затем у края поляны появится Гвенвивар и поведет группу по ложному следу. Черный мех пантеры собьет их с толку, и они усомнятся в рассказе юноши; возможно, старшие мужчины решат, что дети встретились не с темным эльфом, но с большой кошкой, а детское воображение добавило остальные детали. Дзирт знал, что это рискованная затея, но, по крайней мере, Гвенвивар заставит их усомниться в существовании темного эльфа и хотя бы на некоторое время уведет отряд охотников от Дзирта.
Как он и ожидал, фермеры пришли на поляну. Некоторые из них были серьезны и готовы к бою, но большая часть отряда перебрасывалась шуточками и пересмеивалась. Они нашли брошенный меч, и Дзирт, кивая головой, наблюдал за тем, как сын фермера снова разыгрывает перед остальными события предыдущего дня. Он отметил также, что грузный человек с топором, слушавший юношу вполуха, обошел весь отряд со своими собаками, указывая псам разные места на поляне и заставляя принюхаться. Дзирт никогда не встречался с собаками в деле, но он знал, что многие животные обладают превосходным чутьем и их можно использовать на охоте.
- Беги, Гвенвивар, - прошептал дров, не желая ждать, пока собаки почувствуют их запах.
Огромная пантера бесшумно прыгнула на тропу и заняла позицию на одном из деревьев в той самой рощице, где накануне прятались мальчики. Внезапно раздавшийся рык Гвенвивар мгновенно заставил болтовню смолкнуть, и все головы повернулись к роще.
Пантера выпрыгнула на поляну, пролетела мимо изумленных людей и понеслась по склону горы. Фермеры с воплями бросились в погоню, крича человеку с собаками, чтобы он вел их. Вскоре отряд, вместе с бешено лаявшими псами, исчез из виду, и Дзирт подошел поближе к поляне, чтобы поразмыслить над событиями дня и обдумать, как действовать дальше.
Ему, показалось, что его преследует какое-то жужжание, но он решил, что это гудит шмель.

***

По неуверенному поведению псов Родди Макгристд быстро понял, что пантера - вовсе не то самое существо, запах которого остался на черничной поляне. И более того, Родди понял, что у его безалаберных товарищей, а в особенности у тучного мэра, очень немного шансов поймать огромную кошку: пантера с легкостью перепрыгивала овраги, перебираться через которые фермерам приходилось по несколько минут.
- Эй! - крикнул Родди остальным членам отряда. - Продолжайте гнать эту тварь в том же направлении. Я с собаками зайду сбоку и отрежу ей путь, тогда она побежит прямо на вас!
Фермеры закричали в знак согласия и ринулись в погоню, а Родди придержал собак и повернул в другую сторону.
Псы, натасканные для охоты, хотели продолжать преследование, но у их хозяина был другой план. Кое-что очень смущало сейчас Родди. Тридцать лет провел он в этих горах, но никогда не видел подобного зверя и даже не слышал о нем. К тому же, несмотря на то, что пантера с легкостью могла оставить преследователей далеко позади, она как будто нарочно показывалась на открытых участках на небольшом расстоянии, словно уводила фермеров за собой. Увидев это, Родди распознал отвлекающий маневр, и у него появилось предположение о том, где может скрываться истинный виновник. Он заставил псов замолчать и тем же путем, каким пришел, направился назад к черничной поляне.

***

Дзирт отдыхал, прислонившись к стволу в тени густой листвы, и размышлял над тем, как ему показаться фермерам и не вызвать среди них паники. Во время наблюдений за жизнью фермерской семьи он удостоверился, что смог бы жить среди людей, в этом или в каком-нибудь другом селении, если только ему удастся убедить их, что у него мирные намерения.
Жужжание, раздавшееся слева от Дзирта, отвлекло его от раздумий. Он проворно схватился за сабли, но тут что-то промелькнуло возле него так быстро, что он не успел отреагировать. Внезапная боль в запястье вынудила его вскрикнуть и выпустить саблю. Дзирт растерянно взглянул на рану, ожидая увидеть стрелу от лука или арбалета, вонзившуюся в руку.
Рана была чистой. Писклявый смешок заставил Дзирта повернуться вправо. Там стоял крошечный дух, словно невзначай перекинувший через плечо саблю дрова, почти касавшуюся земли за спиной этого миниатюрного существа. В другой руке он

Предыдущая страница 5 Следущая страница


Воин 6

держал кинжал, с которого капала кровь.
Дзирт неподвижно застыл на месте, пытаясь предвосхитить следующее действие спрайта. Он никогда не видел квиклингов и даже не слышал о столь необычных созданиях, однако уже получил представление о преимуществе быстроты, которым обладал новый противник. Но прежде чем дров успел придумать, как победить квиклинга, появились другие враги.
Услышав рычание, Дзирт сразу понял, что его выдал вырвавшийся крик боли. Один из свирепых псов Родди Макгристла продрался сквозь кустарник и напал на дрова снизу. Второй пес, отставший на несколько шагов, прыгнул, целясь прямо в горло Дзирта.
Но на этот раз Дзирт оказался проворнее. Он рубанул оставшейся саблей, обрушив удар на голову первому псу. Затем без промедления отступил назад, перехватил клинок и выставил его над головой навстречу прыгнувшей собаке. Рукоять сабли уперлась в ствол дерева, и пес, не в силах изменить в прыжке направление движения, напоролся на острый конец клинка, проткнувший его глотку и грудь. От резкого удара оружие вырвалось из руки Дзирта, и пес вместе с клинком рухнул в кусты рядом с деревом.
Едва Дзирт успел прийти в себя, как появился Родди Макгристл.
- Ты убил моих собак! - заорал гигант-горец, опуская на голову дрова Громобой - огромный, зазубренный в боях топор.
Удар оказался коварным и быстрым, но Дзирту удалось отклониться в сторону. Он не мог разобрать ни слова в потоке брани, изрыгаемой Макгристлом, и знал, что этот могучий человек тоже не поймет ни слова, если Дзирт попытается что-нибудь объяснить.
Раненому и обезоруженному, ему оставался единственный способ защиты - продолжать уворачиваться от топора. Очередной сильный удар чуть не сокрушил Дзирта, распоров плащ, когда-то принадлежавший гноллу, но он втянул живот, и топор скользнул по тонкой кольчуге. Дзирт отпрыгнул в сторону густой поросли молодых деревьев, где ловкость и подвижность могли дать ему преимущество. Он хотел попытаться утомить разъяренного человека или хотя бы заставить его изменить тактику на менее жесткую. Однако гнев Макгристла не уменьшился. Он ринулся за Дзиртом, рыча и размахивая топором.
Замысел Дзирта оказался не слишком удачным. Действительно, среди плотно растущих деревьев он мог держаться на расстоянии от тучного мужчины, но зато топор Макгристла с легкостью проникал между стволами.
Мощное оружие обрушилось на Дзирта сбоку, на уровне плеча. Он плашмя упал на землю, едва избежав смерти. Макгристл не смог вовремя сдержать размах, и тяжелый топор вонзился в ствол молодого клена и повалил дерево.
Лезвие топора заклинило в надломленном месте. Родди крякнул и попытался вырвать оружие, до последнего мгновения не осознавая опасности. Ему удалось отскочить в сторону от падающего ствола, однако он был погребен под кроной клена. Ветки захлестнули лицо и голову, опутав Родди словно паутиной и крепко придавив к земле.
- Будь ты проклят, дров! - взревел Макгристл, тщетно пытаясь освободиться из ловушки.
Дзирт отполз прочь, все еще держась за пораненную кисть. Он нашел свою единственную саблю, по самую рукоять вонзившуюся в тело несчастного пса. Это зрелище расстроило Дзирта: он знал цену животным, ставшим товарищами. Он пережил несколько неприятных моментов, высвобождая клинок. Тем более неприятных, что другая собака, всего лишь оглушенная, как раз начала шевелиться.
- Будь ты проклят, дров! - снова заорал Макгристл.
Дзирт уловил упоминание о своей расе и догадался об остальном. Он хотел бы помочь упавшему человеку, полагая, что это может стать началом более цивилизованного общения, однако засомневался, что пришедшая в себя собака с удовольствием протянет ему лапу. В последний раз оглянувшись в поисках спрайта, с которого все это началось, Дзирт выбрался из рощицы и устремился в горы.

***

- Мы чуть было ее не поймали, - бормотал Бартоломью Тистлдаун, когда отряд возвращался к черничной поляне. - Если бы Макгристл подоспел туда, куда обещал, мы наверняка поймали бы пантеру! И где, интересно, пропадает этот предводитель собачьей своры?
Раздавшийся из кленовой рощицы рев "Дров! Дров!" стал ответом на вопрос Бартоломью. Фермеры побежали туда и обнаружили Родди, все еще пригвожденного к земле поваленным кленом.
- Проклятый дров! - орал Родди. - убил моего пса! Проклятый дров! - Ему удалось высвободить руку, и он потянулся к левому уху, но обнаружил, что оно оторвано. - Проклятый дров! - взревел он снова.
Коннор Тистлдаун, получивший подтверждение своей истории, которую все считали сомнительной, засиял от гордости, однако неожиданное заявление Родди доставило радость только ему одному. Остальные фермеры были старше Коннора и понимали, какие зловещие последствия может иметь появление темного эльфа в их местности.
Бенсон Дельмо, отиравший пот со лба, не делал тайны из того, как он воспринял эту новость. Он тотчас же повернулся к стоявшему рядом молодому фермеру, который славился своим умением растить и объезжать лошадей.
- Отправляйся в Сандабар, - приказал мэр, - и немедленно разыщи следопыта!
Через несколько минут Родди оказался на свободе. К этому времени раненый пес присоединился к нему, но то, что один из его драгоценных любимцев остался в живых, мало способствовало успокоению разбушевавшегося горца.
- Проклятый дров! - наверное, в тысячный раз взревел Родди, вытирая кровь со щеки. - Ну я доберусь до этого проклятого дрова!
Он подкрепил обещание тем, что швырнул Громобой в ствол еще одного клена, упавшего рядом с первым.

Глава 5
ПОСТУПЬ СУДЬБЫ

Стражники-гоблины отскочили в стороны, когда могучий Улгулу прорвался через завесу и выбрался из пещеры. Свежий, бодрящий горный воздух был приятен велпу, и еще приятнее ему становилось при мысли о деле, которое предстояло ему этой ночью. Он взглянул на саблю, принесенную Тефанисом: искусно изготовленное оружие казалось крошечным в могучей, покрытой темной кожей лапе Улгулу.
Он невольно кинул саблю на землю. Ему не хотелось использовать ее этой ночью. Велп мечтал пустить в ход собственное смертельное оружие - когти и зубы, чтобы вкусить плоть своих жертв, поглотить их жизненную сущность и стать сильнее. Однако Улгулу был умен, и разум быстро возобладал над основными инстинктами, которые так жаждали вкуса крови. У его ночной вылазки была цель - обеспечить значительную выгоду и уменьшить угрозу, которую несло неожиданное появление темного эльфа.
С гортанным рыком, безотчетно вырвавшимся из самого нутра, Улгулу снова схватил саблю и направился вниз по склону горы, с каждым шагом покрывая большое расстояние. На краю оврага, откуда вниз по крутому каменистому склону извивалась узкая тропинка, баргест-велп остановился. Ему потребовалось бы много времени, чтобы преодолеть этот опасный путь.
Но Улгулу был голоден.
Монстр погрузился в глубины своего сознания, сосредоточиваясь на том уголке, где пульсировала магическая энергия. Он не принадлежал к числу созданий Материального уровня, а те, кто приходил с других уровней, неизменно приносили с собой такие силы, которые здешним обитателям показались бы волшебством. Когда немного спустя Улгулу вышел из транса, его глаза от возбуждения светились оранжевым светом. Он пристально взглянул с утеса вниз, мысленно представляя себе ровное место где-нибудь в четверти мили отсюда.
Перед ним возникла мерцающая разноцветная дверь, которая висела в воздухе над самым обрывом. Издав смех, больше похожий на рев, Улгулу толчком открыл дверь и обнаружил прямо за порогом место, которое ему представлялось. И он двинулся вперед, одним гигантским шагом преодолев материальное расстояние до самого дна ущелья.
Улгулу побежал по горному склону, направляясь к селению людей. Он сгорал от нетерпения осуществить свой жестокий замысел.
Приблизившись к предгорьям, баргест-велп снова вернулся в волшебный уголок своего разума. Бег замедлился, а затем Улгулу вообще остановился, конвульсивно вздрагивая и издавая какое-то неразборчивое бульканье. С хлопающими звуками кости монстра стали уменьшаться, кожа лопнула и преобразовалась, потемнев почти до черного цвета.
Когда Улгулу снова двинулся вниз, его шаги, шаги темного эльфа, были уже не так широки.

***

Этим вечером Бартоломью Тистлдаун вместе со своим отцом Марком и старшим сыном сидели на кухне уединенного фермерского дома на западной окраине Мальдобара. Жена и мать Бартоломью ушли в сарай, чтобы устроить на ночь домашних животных, а четверо младших детей благополучно улеглись под одеяла в маленькой комнате рядом с кухней. В обычную ночь остальные Тистлдауны, представители всех трех поколений семьи, тоже уютно посапывали бы в своих постелях, но Бартоломью опасался; что пройдет еще много ночей, прежде чем на их некогда тихой ферме воцарится хотя бы подобие прежнего спокойствия. В их местности появился темный эльф, и хотя Бартоломью не был уверен в том, что этот чужак хочет причинить им вред (ведь дров с легкостью мог убить Коннора и остальных детей), он знал, что появление дрова на какое-то время вызовет в Мальдобаре переполох.
- Лучше бы мы ушли в город, - сказал Коннор. - Нам наверняка нашлось бы там место, и тогда весь Мальдобар защищал бы нас.
- Защищал нас? - саркастически переспросил Бартоломью. - И они стали бы каждый день бросать свои фермы, чтобы приходить сюда и помогать нам управляться с нашей работой? Как ты думаешь, кто из них согласится приезжать сюда каждый вечер и заниматься нашим скотом?
Слушая ворчание отца, Коннор поник головой. Он положил ладонь на рукоять меча, напоминая себе, что он не ребенок, но все же в глубине души был благодарен деду, который словно невзначай обнял его за плечи.
- Прежде чем обращаться к людям с такой просьбой, сынок, надо крепко подумать, - продолжал Бартоломью уже более мягким тоном, начиная понимать, как глубоко ранили сына резкие слова. - ферма-это источник нашей жизни, это единственное, что имеет значение.
- Но малышей мы могли бы отослать, - вмешался Марк. - У мальчика есть все основания для страха, раз уж поблизости бродит темный эльф.
Бартоломью отвернулся и безвольно оперся подбородком о ладонь. Он не хотел даже думать о разъединении семьи. Семья была источником их силы на протяжении жизни пяти поколений Тистлдаунов и даже дольше. И поэтому Бартоломью бранил Коннора, хотя мальчик заботился только о благе семьи.
- Я должен был хорошенько подумать, папа, прости меня, - услышал он шепот Коннора и понял, что его собственная гордость ничего не значит в сравнении с болью, причиненной сыну.
- Тебе не за что извиняться, - ответил Бартоломью, оборачиваясь к сыну и отцу. - А вот мне следовало бы попросить прощения. От этого темного эльфа у всех нас волосы дыбом встали. Ты совершенно прав в своих рассуждениях, Коннор. Мы слишком далеко от остальных, и это опасно.
Словно в ответ на эти слова раздался громкий треск ломаемого дерева и приглушенный крик со стороны сарая. В этот ужасный краткий миг Бартоломью понял, что свое решение он должен был принять раньше, когда разоблачительный дневной свет мог служить им хоть какой-то защитой.
Первым пришел в себя Коннор. Он бросился к двери и распахнул ее. Во дворе фермы было смертельно тихо; даже трели сверчков не нарушали эту сверхъестественную тишину. Безмолвная луна мерцала низко на небе, и длинные блуждающие тени стелились по земле от каждого колышка изгороди, от каждого дерева. Коннор наблюдал, не смея дышать, хотя каждая секунда казалась ему часом.
Дверь сарая скрипнула и слетела с петель. Во двор вышел темный эльф.
Коннор захлопнул дверь и привалился к ней, нуждаясь в осязаемой опоре.
- Мама, - выдохнул он в испуганные лица отца и деда. - Там дров.
Оба старших Тистлдаунов замерли, в их головах мелькали тысячи самых ужасных картин. Они одновременно вскочили со своих мест: Бартоломью рванулся к оружию, а Марк направился к двери, где стоял Коннор.
Их внезапные действия заставили Коннора очнуться. Он выхватил меч, висевший у него на поясе, и снова распахнул дверь, готовый ринуться навстречу захватчику.
Один-единственный прыжок могучих ног доставил Улгулу прямо к двери фермерского дома. Коннор, слепо рванувшийся через порог, налетел на чудовище, которое только казалось изящным дровом, и отскочил назад в кухню, сбитый с толку. Прежде чем мужчины успели отреагировать, пришелец со всей силой баргест-велпа обрушил саблю на голову Коннора, почти надвое разрубив тело юноши.
Улгулу беспрепятственно шагнул в кухню. Он увидел старика, наименее опасного из противников, который тянул к нему руки, и призвал на помощь свои магические способности, чтобы отразить нападение. На Марка Тистлдауна накатила волна внушаемых эмоций, волна отчаяния и ужаса, столь мощная, что он не мог сопротивляться. Его морщинистое лицо исказилось в беззвучном вопле, и он попятился назад, наталкиваясь на стены и беспомощно хватаясь за грудь.
Бартоломью Тистлдауна охватила необузданная ярость. Рыча и издавая невнятные звуки, он схватил вилы и бросился на убийцу сына.
Ложная хрупкость оболочки, за которой скрывался велп, не уменьшила его гигантской силы. Когда острия вил оказались в нескольких дюймах от груди монстра, Улгулу одной рукой схватился за древко. Бартоломью на всем бегу остановился, и другой конец древка врезался ему в живот, не давая дышать.
Улгулу быстро поднял руку, оторвал Бартоломью от пола и ударил головой о потолочную балку с такой силой, что шея фермера сломалась. Небрежно швырнув тело Бартоломью вместе с его жалким оружием через всю кухню, баргест-велп направился к старику.
Возможно, Марк увидел, как он приближается, а может, старик был так истерзан болью и страданием, что уже не мог воспринимать события, происходящие в кухне. Улгулу подошел к нему и разинул пасть. Ему хотелось сожрать старика, насладиться его жизненной силой так же, как он сделал это в сарае с женщиной помоложе. Он пожалел о своих действиях в сарае, как только померк экстаз убийства. И теперь разум баргест-велпа снова одержал победу над его инстинктами, Издав победный рев, Улгулу вонзил саблю в грудь Марка и прекратил мучения старика.
Он оглядел картину своих ужасных деяний, сожалея о том, что не удастся попировать телами молодых сильных фермеров, и успокаивая себя напоминанием о гораздо большей выгоде, которую принесут ему события этой ночи. Услышав испуганный крик, Улгулу двинулся в боковую комнатку, где спали дети.

***

На следующий день Дзирт осторожно спустился с гор. В запястье, в том месте, куда спрайт вонзил свой кинжал, пульсировала боль, но рана была чистой, и Дзирт не сомневался, что она заживет. Он припал к земле в густом кустарнике на склоне холма позади фермы Тистлдаунов, готовый еще раз попытаться встретиться с детьми. Достаточно долго он наблюдал за человеческим сообществом и слишком много времени провел в одиночестве, чтобы теперь отступить. Именно здесь он намеревался обрести дом, если ему удастся преодолеть барьеры предубеждений, в особенности со стороны могучего человека со злобными псами.
Из этого положения Дзирт не мог видеть разбитой двери сарая, и ему показалось, что ферма выглядит так, как и должна выглядеть в предрассветной мгле.
Однако после восхода солнца фермеры не вышли из дома, хотя раньше они появлялись с первыми лучами. Петух кукарекал, и несколько животных бродили по двору, но в доме по-прежнему было тихо. Дзирт понимал, что это странно, но допускал, что вчерашняя встреча в горах побудила фермеров спрятаться. Возможно, семья вообще оставила ферму, ища укрытия в самом городке, где дома расположены теснее. Эти мысли угнетали Дзирта: он опять нарушил уклад жизни тех, кто был рядом, просто показавшись перед ними. Он вспомнил Блингденстоун, город глубинных гномов, и ту суматоху и возможную опасность, которую принесло им его появление.
День был солнечным, но с гор дул холодный ветерок. Насколько Дзирт мог судить, ни на дворе, ни в самом доме никто не шевелился. Дров наблюдал за всем этим, и с каждой секундой в нем росла уверенность.
Знакомое жужжание отвлекло Дзирта от раздумий. Он выхватил оставшуюся саблю и огляделся. Ему хотелось бы позвать Гвенвивар, но с последнего исчезновения кошки прошло слишком мало времени. Пантере требовалось отдыхать в астральном доме еще один день, чтобы восстановить силы, необходимые для сопровождения Дзирта. Не заметив поблизости ничего подозрительного, Дзирт встал между стволами двух больших деревьев, занимая наиболее выгодную позицию против умопомрачительно быстрых атак верткого духа.
Через миг жужжание прекратилось, но спрайт так и не появился. Остаток дня Дзирт провел, передвигаясь среди кустарника, оплетая его нитями-ловушками и выкапывая неглубокие ямы. При новой схватке с духом он собирался добиться иного исхода сражения.
Удлинившиеся тени и багровый закат снова привлекли внимание Дзирта к ферме Тистлдаунов. В доме не зажглось ни огонька, чтобы развеять сгущающиеся сумерки.

Уверенность Дзирта еще более окрепла. Возвращение коварного спрайта красноречиво напомнило ему об опасностях, таящихся в этой местности, и поскольку двор был все так же пуст и тих, страх, зародившийся в нем, укоренился и вскоре превратился в ужас.
Сумерки сгустились до темноты. Появившаяся на востоке луна упорно поднималась по ночному небу.
В доме по-прежнему не горело ни одной свечи, а через темные окна не

Предыдущая страница 6 Следущая страница


7 Роберт Сальваторе

доносилось ни звука.
Дзирт выскользнул из кустарника и стрелой промчался через небольшое поле позади дома. Он не собирался приближаться к дому, он просто хотел узнать как можно больше. Если бы исчезли лошади и маленький фургон фермеров, это подтвердило бы прежние подозрения Дзирта о том, что фермеры нашли убежище в городке.
Но когда он обошел сарай и увидел разбитую дверь, ему стало ясно, что он ошибался. С каждым шагом его страх возрастал. Заглянув в сарай, он уже не удивился, обнаружив фургон, стоявший посреди, и стойла, где топтались лошади.
Возле фургона неловко лежало тело старой женщины, покрытое засохшей кровью. Дзирт подошел к ней и сразу понял, что она мертва, убита каким-то острым оружием. Ему тотчас же вспомнился злой спрайт и украденная сабля. Когда он нашел за фургоном тело другой женщины, то понял, что в этом деле участвовал и какой-то другой монстр, более коварный и могущественный. Дзирт даже не смог узнать, кому принадлежало это второе, наполовину съеденное тело.
Он выбежал из сарая и бросился к дому, забыв обо всех предосторожностях. В доме он обнаружил трупы взрослых мужчин Тистлдаунов и, к своему полному ужасу, детей, слишком неподвижно лежавших в кроватках. При виде маленьких тел на него нахлынуло отчаяние и чувство вины. Слово "дзиррит" мучительно отдавалось у него в голове, когда он смотрел на парнишку с соломенными волосами.
Такое смятение чувств было непереносимо для Дзирта. Он заткнул уши, чтобы не слышать проклятого слова "дзиррит", но оно преследовало его бесконечным эхом.
Не в силах дышать, Дзирт выбежал из дома. Если бы он обыскал комнату более тщательно, то нашел бы под кроватью свою вторую саблю, сломанную пополам и оставленную для жителей селения.

Часть 2
СЛЕДОПЫТ

Есть ли во всем этом мире что-нибудь тяжелее, чем чувство вины? Я часто ощущал на своих плечах этот гнет, тащил его за собой по длинным дорогам скитаний.
Чувство вины напоминает обоюдоострый меч. С одной стороны, оно действует как. справедливость, подчиняя принципам морали тех, кто их боится. Чувство вины, порожденное совестью, отличает добрую личность от злобной. Оказавшись в ситуации, сулящей выгоду, почти каждый дров готов убить другого, будь то его родич или чужак, и уйти прочь, не ощущая никакого эмоционального потрясения. Убийца дров может бояться возмездия, но не прольет ни слезинки о своей жертве.
У людей, а также у наземных эльфов и других рас, обладающих совестью, нравственные страдания перевешивают любую внешнюю угрозу. Иной раз кажется, что наличие чувства вины и совести - это главное различие, существующее между разнообразными расами Королевств. С этой точки зрения, чувство вины может рассматриваться как положительная сила.
Но существует и другая сторона этого тяжкого чувства. Совесть не всегда подвластна голосу разума. Чувство вины - это бремя, всегда накладываемое личностью на саму себя, но не всегда справедливое. Так было со мной на моем долгом пути из Мензоберранзана в долину Ледяного Ветра. Я покинул Мензоберранзан, чувствуя вину за Закнафейна, моего отца, принесенного в жертву в моих интересах. Я принес в Блингденстоун вину за Белвара Диссенгальпа, свирфнеблина, которого мой брат лишил рук. И по другим дорогам я нес множество других тяжких грузов: Щелкунчик, убитый чудовищам, охотившимся за мной; гноллы, павшие от моей собственной руки; и - что было самым болезненным - эта простая фермерская семья, убитая баргест-велпом.
Разумом я понимал, что мне не за что винить себя, что я не мог повлиять на события или, как в других случаях, например с гноллами, что я поступил правильно. Но разум - слабая защита против тяжкого ощущения вины.
Со временем, получив поддержку верных друзей, я смог избавиться от многих угрызений совести. Но часть моей тяжкой ноши останется и всегда пребудет со мной. Я принимаю это как неизбежность и знаю, что совесть поможет мне выбрать верный путь в жизни.
Я верю, что это и есть истинная цель совести.
Дзирт До'Урден

Глава 6
САНДАБАР

- Ой, хватит, Фрет, - сказала высокая женщина седобородому дворфу в белом одеянии, шлепнула его по рукам и пробежалась пальцами по своим густым каштановым волосам, основательно взъерошив их.
- Так-так, - отозвался дворф, тотчас же потянувшись к пятнышку грязи на плаще женщины-следопыта. Он принялся энергично орудовать щеточкой, но женщина постоянно двигалась, мешая ему закончить работу. - Почему-то мне кажется, госпожа Соколица, что вам не мешало бы просмотреть кое-какие книги о правилах поведения.
- Я только что приехала из Серебристой Луны, - возмутилась Дав Соколица, подмигивая Габриэлю, еще одному воину, находившемуся в комнате, высокому мужчине с суровым лицом. - Иногда в дороге случается и запачкаться:
- Только что! Почти неделю назад! - протестующе заявил дворф. - И прошлой ночью на пиру вы были в этом же самом плаще!
Тут дворф заметил, что, занявшись чисткой плаща Дав, он перепачкал собственное шелковое платье, и это несчастье отвлекло его внимание от следопыта.
- Дорогой Фрет, - начала Дав, лизнув палец и небрежно растерев пятнышко на плаще, - ты самый замечательный из слуг.
Дворф побагровел, как свекла, и топнул сверкающей туфлей о пол, выложенный плиткой.
- Из слуг? - возмущенно фыркнул он. - Я сказал бы...
- Так скажи! - рассмеялась Дав.
- Я самый... один из самых великих мудрецов на всем севере! Мой трактат о надлежащем этикете на межрасовых пирах ...
- Или об отсутствии надлежащего этикета... - не преминул вмешаться Габриэль. Дворф с мрачным видом повернулся к нему. - Во всяком случае, что касается дворфов, - закончил высокий воин, с невинным видом пожимая плечами.
Дворф заметно задрожал, и его туфли выбили на твердом полу громкую дробь.
- Ах, дорогой Фрет, - сказала Дав, успокаивающе прикасаясь к плечу дворфа и гладя его безукоризненно подстриженную желтоватую бороду.
- Фред! - резко поправил дворф, отталкивая руку следопыта. - Фредегар!
Дав и Габриэль перекинулись понимающими взглядами, а затем со смехом выкрикнули фамилию дворфа:
- Сокрушитель Скал!
- Фредегар Иглокол будет точнее! - прибавил Габриэль.
Взглянув на рассерженного дворфа, он сразу понял, что пора уносить ноги, схватил свой мешок и бросился вон из комнаты, задержавшись лишь для того, чтобы на прощанье подмигнуть Дав.
- Я только хотел помочь. - Дворф сунул руки в невероятно глубокие карманы и опустил голову.
- Ты это и делаешь! - воскликнула Дав, желая утешить его.
- Я хочу сказать, тебе предстоит встретиться с Хельмом - Другом Дворфов, - начал Фрет, несколько приободрившись. - Человек, которому назначил аудиенцию Повелитель Сандабара, должен выглядеть подобающе.
- Разумеется, - с готовностью согласилась Дав. - Однако единственный наряд, которым я располагаю, ты видишь перед собой, дорогой мой Фрет, и этот наряд испачкан дорожной грязью. Боюсь, что мне придется предстать перед Повелителем Сандабара не в самом лучшем виде. Они с моей сестрой стали такими друзьями. - Теперь настала очередь Дав изображать беспомощного птенца, и хотя ее меч превратил многих великанов в пищу для стервятников, леди Соколица умела играть в эту игру искуснее, чем кто-либо другой. - Что же мне делать? - Она взглянула на дворфа и лукаво наклонила голову. - Может быть, - хитро продолжала она, - если только...
Поняв намек, Фрет просиял.
- Нет, - с тяжким вздохом сказала Дав. - Не могу обременять тебя такой просьбой.
Фрет подпрыгнул от радости и звонко хлопнул своими пухлыми ладонями.
- Можешь, госпожа Соколица! Конечно, можешь!
Дав прикусила губу, чтобы побороть неуместный смех, когда взволнованный дворф выскочил из комнаты. Хотя она частенько поддразнивала Фрета, но готова была признать, что искренне любит маленького дворфа. Много лет провел Фрет в Серебристой Луне, где правила сестра Дав, и сделал множество ценных подарков для тамошней прославленной библиотеки. Фрет действительно был знаменитым мудрецом, известным благодаря своим обширным исследованиям обычаев различных рас, доброжелательных и злобных, к тому же он был специалистом по проблемам получеловеческих рас. А еще он был отличным композитором. Сколько раз, спросила себя Дав с искренним умилением, скакала она по горным тропам, насвистывая веселую мелодию, сочиненную этим самым дворфом?
- Милый Фрет, - тихонько прошептала она, когда дворф вернулся.
Через одну его руку было перекинуто отделанное драгоценными камнями шелковое платье (заботливо сложенное, чтобы ткань не касалась пола!). В другой руке он держал пару изящных туфель. Дюжина булавок была зажата между поджатыми губами, а с уха свисала измерительная лента. Дав спрятала улыбку и решила, что эту битву дворф должен выиграть. Она войдет в зал для аудиенций Хельма-Друга Дворфов в туфлях на каблуках, облаченная в шелковое платье, словно олицетворение женственности, а рядом, гордо пыхтя, будет семенить маленький мудрец.
В течение всего этого времени туфли будут давить и натирать ей ноги, а какая-нибудь булавка в платье обязательно вопьется в тело в таком месте, до которого она не сможет дотянуться. увы, но положение обязывает, подумала Дав, глядя на платье. Она взглянула на сияющее лицо Фрета и поняла, что ради этого готова смириться со всеми неприятностями.
Ведь дружба тоже накладывает свои обязательства.

***

Фермер скакал без перерыва больше суток: встреча с темным эльфом часто действовала подобным образом на простых деревенских жителей. В Мальдобаре он взял двух лошадей и одну из них оставил миль через двадцать, проехав половину расстояния между двумя городами. Если ему повезет, на обратном пути он найдет животное целым и невредимым. Второй конь, самый ценный жеребец фермера, начал уставать. И все-таки ездок продолжал пришпоривать коня, низко пригнувшись в седле. Он уже видел факелы ночной стражи Сандабара, горевшие на высоких и мощных каменных стенах города.
- Остановись и назови свое имя, - прозвучал обычный окрик капитана стражи ворот, когда полчаса спустя всадник подъехал к городу.

***

Дав опиралась на Фрета, следуя за одним из приближенных Хельма по длинному, богато украшенному коридору к залу аудиенций. Опытный следопыт, она могла пройти по канатному мосту без перил, могла с убийственной точностью стрелять из лука, сидя на спине скачущего коня, могла в полном военном облачении вскарабкаться на дерево, держа в руке меч и щит. Но при всем своем мастерстве и ловкости она не могла справиться с модными туфлями, в которые Фрет втиснул ее ноги.
- Да еще это платье, - прошептала Дав в отчаянии, понимая, что непрактичное одеяние треснет в шести или семи местах, если ей придется взмахнуть мечом, не говоря уже о попытке сделать слишком резкий вдох.
Уязвленный Фрет взглянул на нее.
- Без сомнения, это красивейшее платье... - запинаясь, произнесла Дав, стараясь не вызвать раздражения у любезного дворфа. - Правда, дорогой Фрет, я не нахожу слов, чтобы выразить свою благодарность.
Серые глаза дворфа заблестели, хотя он и не поверил ни одному ее слову. Так или иначе, Фрет понимал, что Дав достаточно дорожит его мнением, иначе не согласилась бы с его предложениями, а только это и имело для него значение.
- Тысячу извинений, госпожа, - донесся сзади голос.
Все обернулись и увидели капитана ночной стражи и фермера, которые бежали по темному коридору.
- Уважаемый капитан! - запротестовал Фрет против нарушения протокола. - Если вы желаете получить аудиенцию у госпожи, вы должны быть представлены ей в зале. Тогда, и только тогда, и только если позволит наш повелитель, вы сможете...
Дав опустила руку на плечо дворфа, приказывая ему замолчать. Тревожное выражение, отпечатавшееся на липах мужчин, бесстрашной героине доводилось видеть много раз.
- Продолжайте, капитан, - велела она и, чтобы умиротворить Фрета, добавила: - До часа, назначенного для аудиенции, у нас остается немного времени. Мы не заставим ждать повелителя Хельма.
Фермер смело шагнул вперед.
- Тысячу извинений, моя госпожа, - начал он, нервно комкая в руках шляпу. - Я простой фермер из Мальдобара, маленького городка на севере...
- Я знаю о Мальдобаре, - заверила его Дав. - Множество раз я видела это место с гор. Красивое и отважное поселение. - При ее словах фермер просиял. -Надеюсь, в Мальдобаре не случилось никакой беды?
- Пока нет, моя госпожа, - ответил фермер, - но у нас неприятности, это точно. - Он помолчал и взглянул на капитана, ища поддержки. - Дров.
При этой новости глаза Дав расширились. Даже Фрет, который нетерпеливо притопывал ногой в течение всего разговора, замер и прислушался.
- Сколько? - спросила Дав.
- Мы видели только одного. Мы боимся, что это разведчик или шпион, и это не к добру. Дав кивнула в знак согласия.
- Кто видел этого дрова?
- Сначала дети, - ответил фермер, что вызвало вздох у Фрета, который снова нетерпеливо топнул ногой.
- Дети? - фыркнул дворф.
Однако решимость фермера не поколебалась.
- А потом его видел Макгристл, - сказал он, глядя прямо на Дав, - а уж он-то повидал немало!
- Кто такой этот Макгристл? - снова фыркнул Фрет.
- Родди Макгристл, - опередив фермера, ответила Дав и почему-то помрачнела. - Известный охотник, который выиграл множество призов, и мастер ставить капканы на пушного зверя.
- Дров убил одну из собак Родди, - возбужденно вмешался фермер, - и почти победил самого Родди! Свалил дерево прямо на него! Это стоило Родди одного уха.

Дав не очень поняла, о чем толкует фермер, но это ей и не требовалось. Люди видели темного эльфа в своей местности, и уже один этот факт побуждал следопыта к действию. Она скинула модные туфли и протянула их Фрету, а затем велела одному из придворных пойти и разыскать ее товарищей, а другого попросила от ее липа выразить сожаление Повелителю Сандабара.
- Но как же так, леди Соколица! - вскричал Фрет.
- Сейчас не время для увеселений, - ответила Дав.
По ее виду Фрету стало ясно, что она не слишком жалеет об отмене аудиенции с Хельмом. Она уже вся извернулась, пытаясь расстегнуть застежку на спине и избавиться от великолепного платья.
- Это не понравится вашей сестре, - громогласно объявил Фрет и в очередной раз топнул ногой.
- Моя сестра давным-давно повесила на крючок свой заплечный мешок, - резко сказала Дав, - а вот мой еще покрыт свежей дорожной пылью!
- И в самом деле, - пробормотал дворф без особого восторга.
- Так, значит, вы поедете к. нам? - с надеждой спросил фермер.
- Конечно, - ответила Дав. - Ни один уважающий себя следопыт не оставит без внимания появление темного эльфа! Мои три товарища и я отправимся в Мальдобар этой же ночью, но тебя, мой добрый фермер, я прошу остаться здесь. Ты проделал трудный путь, это очевидно, и нуждаешься в отдыхе.
Дав быстро огляделась вокруг и в задумчивости приложила палец к губам.
- Что такое? - спросил надоедливый дворф.
Лицо Дав просияло, когда ее взгляд упал на Фрета.
- Я почти не имела дела с темными эльфами, - начала она, - да и моим товарищам, насколько мне известно, не доводилось встречаться с ними.
Ее широкая улыбка привела Фрета в трепет.
- Пойдем, дорогой Фрет, - промурлыкала Дав.
Шлепая босыми ногами по выложенному плиткой полу, она повела Фрета, капитана и фермера из Мальдобара по коридору, ведущему в зал аудиенций Хельма.
При столь внезапном изменении направления движения Фрет почувствовал растерянность и надежду. Но как только Дав начала говорить с Хельмом, хозяином Фрета, извиняясь за неожиданное беспокойство и обращаясь с просьбой отправить с ее отрядом кого-нибудь, кто мог бы оказать помощь в решении мальдобарской проблемы, дворф все понял.

***

На следующее утро, когда взошло солнце, отряд Дав, состоявший из лучника-эльфа и двух сильных воинов-людей, находился уже за десять миль от крепких ворот Сандабара.
- Уф! - простонал Фрет, когда стало светло. Он ехал рядом с Дав на коренастом адбарском пони. - Ты только посмотри, как заляпаны грязью мои прекрасные одежды! Наверняка нам всем придет конец! Умереть в грязи на этой проклятой богом дороге!
- Сложи об этом песню, - предложила Дав, с широкой улыбкой оборачиваясь к трем товарищам. - "Баллада о пяти задохнувшихся бесстрашных воинах", вот как

Предыдущая страница 7 Следущая страница


Воин 8

следует ее назвать.
Гневный взгляд Фрета смягчился, как только Дав напомнила ему, что именно Хельм-Друг Дворфов, Повелитель Сандабара, поручил Фрету отправиться вместе с ними.

Глава 7
ЗАКИПАЮЩАЯ ЯРОСТЬ

В то самое утро, когда отряд Дав выехал в Мальдобар, Дзирт начал свое собственное путешествие. Первоначальный ужас от страшного открытия прошлой ночи не уменьшился, и дров опасался, что он не исчезнет никогда, однако в душе Дзирта возникло еще одно чувство. Он ничего не мог сделать для фермеров и их несчастных детей, но зато мог отомстить за их смерть. Эта мысль не слишком ему нравилась: покинув Подземье, он надеялся навсегда расстаться со звериной жестокостью этого мира. Но когда картина ужасной резни вставала у него перед глазами, а впереди опять ждало лишь одиночество, Дзирт только и мог, что смотреть на свою саблю и думать о возмездии.
Прежде чем последовать за убийцей, Дзирт из предосторожности позаботился о двух вещах. Сначала он прокрался на фермерский двор и нашел за домом брошенный хозяевами сломанный плужный лемех. Металлическое лезвие было тяжелым, но полный решимости дров поднял лемех и унес с собой, не думая о неудобстве.
Затем он призвал Гвенвивар. Как только пантера появилась и заметила хмурый вид Дзирта, она тревожно припала к земле. Гвенвивар пробыла рядом с дровом достаточно долго и знала, что означает это выражение его лица: до того, как она сможет вернуться в свой астральный дом, им предстоит битва.
Они отправились в путь еще до зари. Как и рассчитывал Улгулу, Гвенвивар легко шла по следу, оставленному велпом. Они продвигались вперед медленно (потому что Дзирту мешал лемех), но верно, и когда послышалось отдаленное жужжание, Дзирт понял, что поступил правильно, захватив с собой этот громоздкий предмет.
Однако остаток утра прошел без происшествий. След привел товарищей в скалистое ущелье, к подножию высокого утеса. Дзирт опасался, что ему придется карабкаться по отвесной стене, а значит, бросить лемех, но вскоре он нашел единственную узкую тропу, которая, извиваясь, бежала вверх. Тропа оказалась ровной и постепенно поднималась, огибая отвесные выступы на поверхности утеса, образуя крутые и опасные повороты. Желая обратить особенности местности себе на пользу, Дзирт послал Гвенвивар далеко вперед и двинулся дальше один, волоча лемех и чувствуя себя совершенно незащищенным на голой скале.
Впрочем, это чувство нисколько не притушило огоньков в лиловых глазах Дзирта, которые ярко горели под низко надвинутым капюшоном просторного плаща гнолла. Если вид ущелья, разверзающегося под ногами, начинал нервировать дрова, ему было достаточно вспомнить о фермерах. Спустя короткое время, когда Дзирт услышал долгожданное жужжание, доносившееся откуда-то ниже по тропе, он только улыбнулся.
Жужжание быстро приближалось. Дзирт припал к стене утеса и выхватил саблю, тщательно рассчитывая время, необходимое спрайту, чтобы догнать его.
Тефанис молнией пронесся мимо, нанося маленьким кинжалом колющие удары в поисках слабого места в защите Дзирта. Через миг дух исчез впереди, но успел выиграть удар, поразив дрова в плечо.
Дзирт осмотрел рану и мрачно кивнул, воспринимая ее как небольшое беспокойство. Он знал, что не сможет отбить стремительную атаку, и кроме того, понял, что для полной победы ему необходимо позволить противнику нанести первый удар. Рычание, раздавшееся впереди по тропе, снова призвало Дзирта к осторожности. Гвенвивар встретилась с духом, и когти пантеры, не уступавшие в быстроте кинжалу квиклинга, несомненно, заставили существо отступить.
Дзирт опять прижался спиной к стене, следя за приближением жужжания. И как только спрайт обогнул выступ, Дзирт выпрыгнул на узкую тропу, держа наготове саблю. В другой руке, которая была не видна врагу, он крепко сжимал металлический предмет, собираясь преградить им дорогу квиклингу.
Быстрый спрайт вновь устремился к стене, с легкостью уклоняясь от сабли. Однако, сосредоточившись на одной цели, квиклинг не обратил внимания на другую руку противника.
Дзирту с трудом удавалось следить за движениями квиклинга, но внезапное "бам!" и резкая вибрация в его руке, когда Тефанис со всего маху налетел на лемех, вызвали у него удовлетворенную усмешку. Он отпустил лемех и, схватив потерявшего сознание спрайта за горло, поднял его над землей. Гвенвивар выпрыгнула из-за выступа в то самое время, когда оглушенный дух тряс головой, чтобы унять головокружение, и его длинные заостренные уши при каждом движении чуть не хлопали по противоположной стороне головы.
- Что ты за создание? - спросил Дзирт на языке гоблинов, который он уже использовал при встрече с отрядом гноллов.
К его изумлению, спрайт все понял, хотя невнятный ответ этого существа, произнесенный пронзительным голоском, прозвучал так быстро, что Дзирт ничего не сумел понять. Он резко встряхнул квиклинга, чтобы заставить его замолчать, и приказал:
- Отвечай внятно и не торопясь. Как тебя зовут?
- Тефанис, - возмущенно ответил дух.
Тефанис мог сделать сто шагов в секунду, но это качество было бесполезным, когда он висел в воздухе. Спрайт быстро оглядел узкий уступ и увидел свой маленький кинжал, валяющийся рядом с продавленным лемехом.
Дзирт угрожающе поднял саблю.
- Это ты убил фермеров? - грозно спросил он и чуть не ударил квиклинга, услышав его сдавленное хихиканье.
- Нет, - поспешил ответить Тефанис.
- Кто их убил?
- Улгулу! - заявил спрайт.
Он указал на тропу и выплеснул поток возбужденных слов. Дзирту удалось различить лишь несколько из них: "Улгулу. . . ждет. . . обед", прозвучавших особенно громко.
Он совершенно не представлял, как поступить с пойманным квиклингом. Тефанис был слишком быстр, чтобы иметь с ним дело без опаски. Дзирт взглянул на Гвенвивар, которая праздно сидела на тропе в нескольких футах от них, но пантера только зевнула и потянулась.
Дзирт уже собирался задать следующий вопрос, пытаясь докопаться, какую роль сыграл Тефанис во всем этом деле, но дерзкий спрайт решил, что с него достаточно. Сделав невероятно быстрое движение руками, на которое Дзирт не успел среагировать, Тефанис вытащил из сапога еще один нож и полоснул им по раненой кисти дрова.
Однако на этот раз самоуверенный квиклинг недооценил своего противника. Дзирт не мог сравняться с духом в скорости и даже не мог проследить за мельканием крошечного острого кинжала. Но как бы ни были болезненны раны, переполненный яростью Дзирт даже не дрогнул. Он лишь крепче сжал пальцы на шее спрайта и поднес саблю почти к самой его груди.
Даже при такой ограниченной подвижности Тефанис оказался достаточно шустрым и ловким и смог увернуться, продолжая дико хохотать. Он нанес еще один удар, глубже вонзив кинжал в предплечье Дзирта. В конце концов Дзирту пришлось прибегнуть к тактике, которой Тефанис не мог противостоять и которая лишила квиклинга всех его преимуществ. Он шмякнул Тефаниса об стену и сбросил оглушенную тварь с утеса.

***

Некоторое время спустя Дзирт и Гвенвивар оказались в зарослях у основания крутого каменистого склона. Наверху, за искусной маскировкой из кустарника и ветвей, находилась пещера, и оттуда то и дело раздавались голоса гоблинов.
Рядом с пещерой, сбоку от покатой стены, был крутой обрыв. Над входом в пещеру гора вздымалась еще более отвесно. Следы, временами пропадавшие на голом камне, привели Дзирта и Гвенвивар именно в это место; не оставалось никаких сомнений, что чудовище, убившее фермеров, сидит в пещере.
Вот уже в который раз Дзирту захотелось отменить свое решение о мести за смерть фермеров. Он предпочел бы более цивилизованные методы возмездия, законный суд, но разве это было возможно? Безусловно, он не мог прийти со своими подозрениями к людям из городка, не мог обратиться и к кому-либо другому. Затаившись в кустарнике, Дзирт снова и снова думал о фермерах, о мальчике с песочными волосами, о хорошенькой девочке, почти превратившейся в женщину, и о юноше, которого он обезоружил на черничной поляне. Дрову с трудом удалось справиться с волнением. В диком Подземье он несколько раз поддавался инстинктам, зову темной стороны своей личности, которая в сражениях проявлялась с жестокой и смертоносной действенностью, и теперь Дзирт чувствовал, что это второе "я" опять вскипает в глубине его существа. Сначала он попытался подавить ярость, но потом вспомнил уроки, которые ему пришлось усвоить. Темная сторона была частью его самого, инструментом выживания и не всегда служила во зло.
Она была необходима.
Дзирт понимал невыгодность своего положения. Он не имел представления, сколько врагов встретится ему в пещере и что это будут за монстры. Он слышал голоса гоблинов, но, судя по резне в фермерском доме, в ней участвовал некто гораздо более могущественный. Чувство здравого смысла подсказывало Дзирту остаться в засаде и понаблюдать, чтобы больше узнать о врагах.
Но тут в его памяти вновь воскресла картина, увиденная в доме фермеров, и это заставило Дзирта отбросить всякий здравый смысл. С саблей в одной руке и кинжалом спрайта в другой, Дзирт крадучись поднялся по каменистому склону. Приблизившись ко входу в пещеру, он не замедлил шага, а просто раздвинул кусты и прошел прямо внутрь.
Гвенвивар в растерянности следила за ним, сбитая с толку откровенными действиями дрова.

***

Тефанис ощутил, как холодный воздух овевает его лицо, и на мгновение ему показалось, что он нежится в приятном сне. Однако квиклинг быстро понял, что это заблуждение и что он быстро падает вниз. К счастью для Тефаниса, отвесная стена утеса была совсем недалеко, и он бешено завращал руками и ногами, издавая жужжащий звук, и стал отчаянно цепляться за утес, чтобы замедлить падение. В то же самое время он начал произносить заклинание левитации, возможно, единственную вещь, которая могла его спасти.
Прошло несколько томительно тянущихся секунд, прежде чем спрайт почувствовал, что его тело подхвачено силой, порожденной заклинанием. И все-таки он сильно ударился о землю, хотя и отделался незначительными повреждениями.
Он относительно медленно встал и отряхнулся от пыли. Его первой мыслью было отправиться к Улгулу и сообщить о приближении дрова, но он тотчас же передумал. С помощью левитации до пещер нельзя было добраться достаточно быстро, чтобы вовремя предупредить велпа, а тропа на утесе имелась только одна - та, по которой шагал дров.
У Тефаниса не было ни малейшего желания снова встречаться с ним.

* * *

Улгулу вовсе не старался замести следы. Темный эльф сыграл на руку баргест-велпу, и теперь Улгулу намеревался съесть Дзирта, что помогло бы ему достичь зрелости и позволило вернуться в Гехенну.
Два гоблина-стражника Улгулу не слишком удивились появлению Дзирта. Улгулу приказал им ждать появления дрова и задержать его в прихожей, пока сам велп не выйдет и не займется им. Когда Дзирт подошел к гоблинам, они прервали свой разговор, скрестили копья перед занавесом, перекрыв вход, и выпятили тощие ребра, тупо следуя указаниям хозяина.
- Вход воспрещен... - начал один из них.
Но после единственного взмаха кривой сабли Дзирта оба гоблина рухнули на пол, хватаясь за перерезанные глотки. Сомкнутые копья упали, и Дзирт, даже не замедлив шага, прошел через задрапированный вход.
В центре внутренней комнаты дров увидел своего врага. Огромный велп с красной кожей ожидал его, скрестив на груди руки и гнусно ухмыляясь.
Дзирт бросил в него кинжал и сам ринулся на врага. Этот бросок спас жизнь дрова: когда кинжал беспрепятственно пролетел сквозь тело баргест-велпа, Дзирт распознал ловушку. Не в силах преодолеть инерцию, он продолжал двигаться вперед, и его сабля прошла сквозь призрак, не найдя ничего осязаемого, во что можно было бы вонзиться.
На самом деле велп находился за каменным троном в дальней части комнаты. Использовав еще одну магическую способность из своего обширного набора, Кемпфана послал иллюзорный образ в центр комнаты, чтобы удержать дрова на этом месте.
Инстинкт Дзирта незамедлительно подсказал ему, что это обман. Перед ним был не настоящий монстр, а только призрак, предназначенный для того, чтобы удержать противника на открытом пространстве и сделать уязвимее. Скудная обстановка комнаты не давала возможности найти укрытие.
Паривший в воздухе над дровом Улгулу проворно метнулся вниз, оставляя за собой едва заметный светящийся след. Его план был безупречен, а цель находилась точно в запланированном месте.
Дзирт, рефлексы и мускулы которого были превосходно натренированы и в совершенстве подготовлены к битве, почувствовал присутствие врага и нырнул прямо внутрь призрака как раз в тот момент, когда Улгулу нанес тяжелый удар. Огромная рука баргест-велпа лишь задела развевающиеся волосы Дзирта, но даже одно это прикосновение чуть не разодрало кожу на виске дрова.
Дзирт в прыжке сделал полуоборот и вскочил на ноги лицом к Улгулу. Перед ним стояло чудовище, еще более огромное, чем гигант-призрак, но это нисколько не устрашило разъяренного дрова. Словно стрела, выпущенная из тугого лука, он бросился на велпа. Не успел Улгулу опомниться после неожиданной неудачи, как сабля Дзирта трижды вонзилась в его живот и проделала аккуратную дырочку под его подбородком.
Баргест-велп в бешенстве взревел, но эти повреждения оказались не слишком серьезны, потому что сабля Дзирта, сделанная дровами, за время пребывания на поверхности потеряла большую часть своей магической силы, а существу родом из ущелий Гехенны можно было нанести настоящий ущерб только с помощью волшебного оружия, такого, как зубы и когти Гвенвивар.
Огромная пантера ударила Улгулу по затылку с такой силой, что он повалился на пол лицом вниз. Никогда еще Улгулу не чувствовал такой нестерпимой боли, как теперь, когда когти Гвенвивар впились в его голову.
Дзирт хотел присоединиться к пантере, но услышал какое-то шарканье в задней части комнаты. Из-за трона выбрался Кемпфана и ринулся в атаку, издавая протестующий рев.
Теперь настала очередь Дзирта воспользоваться магией. Он метнул навстречу краснокожему велпу шар темноты, а затем сам прыгнул в него и припал к земле. Кемпфана на всем бегу влетел в шар, споткнулся о стоявшего на четвереньках дрова, лягнув его с такой силой, что у того чуть дух не вышибло, и вывалился с другой стороны темноты.
Баргест потряс головой, чтобы прийти в себя, и уперся ладонями в пол, пытаясь встать. В мгновение ока Дзирт оказался у него на спине, бешено кромсая его смертоносной саблей. Когда наконец Кемпфана смог напрячься и сбросить с себя дрова, его волосы слиплись от крови. Шатаясь, он поднялся на ноги и повернулся к Дзирту.

***

На другом конце комнаты Улгулу извивался и кувыркался, перекатывался и изгибался. Пантера была слишком быстрой и слишком скользкой для неуклюжих рук велпа. Около дюжины глубоких царапин изрезали лицо Улгулу, и теперь зубы пантеры вонзились в его затылок, а все четыре лапы терзали спину гиганта.
Однако Улгулу нашел выход. Кости хрустнули и изменили форму. Исцарапанное лицо Улгулу превратилось в удлиненную морду с ужасными собачьими зубами. Тело покрылось густой шерстью, которая смягчала удары когтей Гвенвивар. Взмахи рук стали ударами огромных лап.
Пантера сражалась с громадным волком, и ее преимущество кончилось.

***

Кемпфана шагал медленно, выражая неожиданное уважение к Дзирту.
- Ты убил их всех, - сказал Дзирт на языке гоблинов, и его голос прозвучал с такой холодностью, что заставил краснокожего баргест-велпа остановиться.
Кемпфана был вовсе не глуп. Он видел, как бушует ярость в этом дрове, и познал острую боль от ударов его сабли. Отнюдь не горя желанием вступать в открытую борьбу, велп призвал на помощь сверхъестественные способности. В мгновение своего пылающего оранжевым огнем ока краснокожий баргест-велп исчез, пройдя сквозь дверь, соединяющую разные измерения, и вновь возник прямо за спиной Дзирта,
Как только Кемпфана исчез, Дзирт инстинктивно рванулся в сторону. Однако удар сзади опередил его, попав точно в спину дрова и с силой отбросив его через всю комнату. Дзирт с грохотом налетел на стену и упал на колени, ловя ртом воздух.
И вот тогда Кемпфана шагнул вперед: дров уронил саблю на полпути к стене, слишком далеко, чтобы он мог дотянуться до верного клинка.

***

Огромный баргест-волк, почти вдвое превосходящий по размерам Гвенвивар, опрокинул пантеру и навалился на нее. Гигантские челюсти щелкали возле самой морды и горла Гвенвивар, и пантере с трудом удавалось сдерживать натиск врага. У Гвенвивар не было ни малейшей надежды на победу в равной битве с этим волком. Единственным преимуществом, которое у нее оставалось, была подвижность. Подобно стреле с черным оперением, Гвенвивар выскользнула из-под волка и метнулась к выходу.

Предыдущая страница 8 Следущая страница


9 Роберт Сальваторе

Улгулу взвыл и бросился в погоню, сорвав занавес и устремившись навстречу меркнущему дневному свету.
Гвенвивар выскочила из пещеры в тот момент, когда Улгулу прорвался сквозь завесу, мгновенно развернулась и вспрыгнула на покатый склон прямо над входом. Когда чудовищный волк выбрался наружу, пантера обрушилась на спину Улгулу и снова принялась царапать и полосовать его шкуру.

***

- Это Улгулу убил фермеров, а не я, - взревел Кемпфана, приближаясь к Дзирту. Ударом ноги он отбросил саблю дрова на другой конец комнаты. - Улгулу хочет тебя, убившего его гноллов. Но достанешься ты мне, воин-дров. Я наслажусь твоей жизненной силой, которая поможет мне набраться мощи!
Дзирт, все еще пытавшийся восстановить дыхание, вряд ли слышал эти слова. Единственным, что занимало его мысли и придавало ему мужества, были образы убитых фермеров. Баргест-велп подошел совсем близко, и Дзирт устремил на него полный отвращения взгляд, непреклонность которого ничуть не уменьшилась в столь отчаянной для дрова ситуации,
Кемпфану смутили эти сузившиеся пылающие глаза, и промедление велпа подарило Дзирту время, необходимое для того, чтобы прийти в себя. Прежде ему уже доводилось сражаться с гигантскими чудовищами, в основном с пещерными уродами. Кривые сабли Дзирта всегда заканчивали эти схватки, но для первоначальных ударов он каждый раз пользовался только своим телом. Боль в спине не могла погасить растущую ярость. Оставаясь в согнутом положении, он оттолкнулся от стены, проскочил между ног Кемпфаны, развернулся и ухватил чудовище за ноги под коленями.
Нисколько не обеспокоенный, Кемпфана наклонился, чтобы схватить извивающегося дрова. Дзирт уворачивался от хватки гиганта до тех пор, пока не нашел опору для рычага. Кемпфана все еще воспринимал эти атаки как простое неудобство, и когда Дзирту удалось лишить велпа равновесия, Кемпфана с готовностью повалился на пол, намереваясь раздавить гибкого маленького эльфа. Дзирт и на этот раз оказался проворнее неуклюжего существа. Он вывернулся из-под падающего гиганта, вскочил на ноги и рванулся к противоположному концу комнаты.
- Ничего у тебя не выйдет! - взревел Кемпфана, сначала ползком, а затем бегом устремляясь в погоню.
Едва Дзирт успел подобрать свою саблю, как гигантские руки сомкнулись вокруг него и подняли над полом.
- Раздавлю и съем тебя! - взревел Кемпфана.
Дзирт скорее услышал, чем почувствовал, как хрустнуло его ребро. Он заерзал, стараясь повернуться лицом к противнику, но тут же передумал, решив вместо этого высвободить правую руку.
Хрустнуло еще одно ребро; огромные ручищи Кемпфаны сжимались все сильнее. Однако баргест-велпу мало было просто убить дрова: он понимал, какой огромный шаг к зрелости ему удастся совершить, если он сожрет такого могущественного врага и напитается его жизненными силами.
- Я тобой позавтракаю, дров, - захохотал гигант. - Вот будет удовольствие!
Воодушевленный воспоминаниями об увиденном в фермерском доме, Дзирт обеими руками обхватил рукоять своей сабли. Он рывком вытащил оружие и изо всех сил нанес удар назад, вскинув руки над головой. Клинок вошел прямо в жадно разинутую пасть Кемпфаны и рассек горло гиганта.
Дзирт качнул саблей из стороны в сторону и провернул ее.
Кемпфана конвульсивно сжал руки, и Дзирт почувствовал, что его мускулы и связки вот-вот разорвутся от напряжения. Однако у дрова была цель - рукоять сабли, и он продолжал раскачивать и вращать ее.
Кемпфана тяжело рухнул на пол, издавая бульканье, и навалился на Дзирта, пытаясь выдавить из него жизнь. От нахлынувшей боли сознание Дзирта помутилось.

- Нет! - закричал он, цепляясь за образ светловолосого мальчика, зарезанного в своей постели, и продолжая вращать клинок.
Бульканье не прекращалось, сопровождаемое свистом воздуха, вырывавшегося из раны вместе с пузырящейся кровью. Когда тварь, придавившая его, перестала шевелиться, Дзирт понял, что выиграл этот бой.
Ему хотелось только одного: свернуться калачиком и отдышаться, но он сказал себе, что схватка еще не окончена. Он выполз из-под тела Кемпфаны, отер с губ кровь, свою собственную кровь, бесцеремонно выдернул саблю из пасти Кемпфаны и подобрал кинжал.
Дзирт знал, что его раны опасны и он может умереть, если тотчас же не займется ими. Дыхание по-прежнему вырывалось из его груди вместе с кровью. Однако не это заботило его сейчас: Улгулу, монстр, убивший фермеров, все еще оставался в живых.

***

Гвенвивар соскочила со спины гигантского волка, вновь найдя небольшую опору для ног на крутом склоне над входом в пещеру. Улгулу с рычанием завертелся и прыгнул на пантеру, цепляясь когтями за камни, чтобы забраться выше.
Гвенвивар перепрыгнула через баргеста-волка, мгновенно повернулась и полоснула его когтями по заду. Волк крутнулся к ней, но Гвенвивар вновь оказалась на склоне.
Игра в кошки-мышки продолжалась несколько секунд. Гвенвивар наносила удары и отскакивала. Но в конце концов волк разгадал уловку пантеры и своими массивными челюстями сбил ее в прыжке. Гвенвивар извернулась и сумела освободиться, но очутилась слишком близко к крутому обрыву. Улгулу навис над кошкой, закрывая ей путь к отступлению.
Дзирт вышел из пещеры и увидел, как огромный волк теснит Гвенвивар в пропасть. Вниз полетели камушки; задние лапы пантеры соскользнули, но она уцепилась когтями, пытаясь обрести опору. Даже мощная Гвенвивар не могла противостоять массе и силе баргеста-волка.
Дзирт тотчас же понял, что ему не удастся вовремя избавить Гвенвивар от волка. Он вытащил ониксовую фигурку, бросил ее в сторону сражающихся и приказал:
- Исчезни, Гвенвивар.
Обычно Гвенвивар никогда не покидала хозяина в опасности, но сейчас пантера поняла, какой план созрел в голове Дзирта. Улгулу неумолимо надвигался, грозя сбросить Гвенвивар с обрыва.
И вдруг эта чудовищная тварь почувствовала, что толкает лишь неосязаемый туман. Улгулу пошатнулся и накренился вперед, отчаянно цепляясь когтями за почву и сбрасывая в ущелье множество камушков, а вместе с ними и фигурку из оникса. Потеряв равновесие, волк уже не мог удержаться на краю и упал вниз.
Его кости вновь затрещали, изменяя форму, волчья шерсть стала исчезать. Улгулу не мог прибегнуть к заклинанию левитации, находясь в образе волка. Придя в отчаяние, велп сосредоточился, стараясь принять свою гоблиноидную форму. Туловище волка стало короче, морда превратилась в плоское лицо, лапы сменились могучими руками.
Наполовину преобразившаяся тварь разбилась о камни, так и не успев измениться до конца.
Дзирт шагнул с обрыва, подхваченный заклинанием левитации, и медленно опустился вниз, скользя вдоль каменной стены. Как и прежде, заклинание вскоре потеряло силу. Последние двадцать футов Дзирт пролетел, кувыркаясь и хватаясь за скалу, и наконец тяжело приземлился на дне каменистого ущелья. Он увидел, что велп корчится всего в нескольких футах от него, и попытался занять оборонительную позицию, но погрузился в тьму беспамятства.

***

Дзирт не знал, сколько часов прошло до того момента, когда он очнулся, услышав чей-то оглушительный рев. Стояла темная мрачная ночь. Израненный и ошеломленный дров мало-помалу вспомнил о происшедшем. К своему облегчению, он увидел, что Улгулу неподвижно лежит на камнях рядом с ним - наполовину волк, наполовину гоблин, но, вне всякого сомнения, мертвый.
Рев, опять раздавшийся возле пещеры, заставил дрова повернуть голову к краю обрыва. Там стоял Лагерботтомс, горный великан, который возвратился с охоты и пришел в бешенство, обнаружив последствия резни в пещере.
Как только Дзирту удалось подняться на ноги, он понял, что еще одной битвы сегодня ему не выдержать. Он пошарил вокруг себя, нашел фигурку из оникса и опустил ее в карман. За Гвенвивар он не слишком волновался. Ему доводилось видеть пантеру и в худших обстоятельствах: когда взорвался магический жезл, когда разъяренный элементаль утянул ее в уровень Земли и даже когда она упала в озеро дымящейся кислоты. Фигурка казалась неповрежденной, и Дзирт был уверен, что теперь Гвенвивар спокойно отдыхает в своем астральном доме.
Однако сам он не мог позволить себе подобного отдыха. Великан уже начал осторожно спускаться по каменистому склону. В последний раз взглянув на Улгулу, Дзирт испытал чувство отмщения, которое не помогло избавиться от мучительных и горьких воспоминаний об убитых фермерах. Он двинулся прочь, уходя все дальше в дикие горы, убегая от великана и от чувства вины.

Глава 8
ВОПРОСЫ, ОТВЕТЫ... ВОПРОСЫ

Более суток прошло со дня убийства, когда первый из соседей Тистлдаунов приехал к их уединенной ферме. В воздухе витало зловоние смерти, и фермер-гость узнал о резне еще до того, как заглянул в дом и сарай.
Час спустя он вернулся с мэром Дельмо и другими вооруженными фермерами. Они осторожно осмотрели дом Тистлдаунов и поля, прикрывая лица тряпками, чтобы хоть как-то ослабить ужасающий запах.
- Кто же это сделал? - спросил мэр. - Какое чудовище?
Словно в ответ на этот вопрос один из фермеров вышел из спальни в кухню, держа в руках сломанную кривую саблю.
- Оружие дрова? - спросил фермер. - Надо бы разыскать Макгристла.
Дельмо замялся. Он со дня на день ожидал прибытия отряда из Сандабара и знал, что знаменитый следопыт Дав Соколица способна разобраться в событиях намного лучше, чем неуравновешенный и не поддающийся контролю горец.
Однако они так и не начали обсуждать это, потому что собачье рычание оповестило всех в доме, что явился Макгристл. Коренастый, измазанный грязью человек медленно прошел в кухню. Лицо его с одной стороны было изуродовано ужасными шрамами и покрыто коричневой коркой запекшейся крови.
- Оружие дрова! - выпалил он, узнавая саблю. - То самое, которым он сражался со мной!
- Следопыт скоро будет здесь... - начал Дельмо.
Но Макгристл не стал слушать его. Он обследовал кухню и сообщающуюся с ней спальню, грубо переворачивая тела ногой и наклоняясь над ними, чтобы разглядеть малейшие детали.
- Я видел следы около дома, - внезапно заявил Макгристл. - Думается мне, их было двое.
- У дрова есть союзник, - рассудительно произнес мэр. - Поэтому нам тем более следует дождаться прибытия отряда из Сандабара.
- Ба, да ты и сам не уверен, приедут ли они! - фыркнул Макгристл. - Айда в погоню за этим дровом, пока моя собака способна унюхать его след!
Несколько из собравшихся фермеров кивнули в знак согласия, но Дельмо осторожно напомнил им, с чем они могут столкнуться.
- Один дров побил тебя, Макгристл, - сказал мэр. - Теперь ты думаешь, что их двое, а то и больше, и хочешь уговорить нас поохотиться за ними?
- То, что он побил меня, было простым невезением, - огрызнулся Родди. Он огляделся, призывая в союзники фермеров, у которых явно поубавилось пылу. - Этот дров был у меня в руках, ощипанный и разделанный!
Фермеры нервно переминались с ноги на ногу и перешептывались. Мэр подхватил Родди под руку и отвел его в другой конец комнаты.
- Подожди один день, - умоляюще сказал Дельмо. - Если приедет следопыт, наши шансы намного возрастут.
Но Родди не поддавался на уговоры.
- Это мой бой, и сражаться буду я сам, - прорычал он. -Дров убил моего пса и изуродовал меня.
- Ты его получишь, - пообещал мэр, - но речь здесь идет не только о твоей собаке или гордости.
Лицо Родди искривилось в зловещей гримасе, однако мэр оставался непреклонен. Если в округе действительно орудовал военный отряд дровов, опасность грозила всему Мальдобару. Самым главным средством обороны этой маленькой общины до прибытия помощи было единство, и этой защиты городок лишился бы, если бы Родди увел мужчин-воинов, которых и так уже осталось мало, в погоню за врагом. Бенсон Дельмо был достаточно хитер, чтобы понимать, что с этими доводами к Родди обращаться не стоит. Хотя горец обосновался в Мальдобаре два года назад, в душе он оставался бродягой и не питал к селению ни малейшей привязанности.
Родди направился к выходу, решив, что собрание подошло к концу, но упрямый мэр схватил его за руку и повернул лицом к себе. Пес Родди оскалился и зарычал, однако эта угроза показалась толстяку просто цветочками по сравнению с злобным взглядом, которым пронзил его Родди.
- Ты получишь дрова, - торопливо проговорил мэр, - но, умоляю тебя, подожди подмоги из Сандабара. - И он перешел к аргументам, которые Родди хорошо понимал. - Я человек не из бедных, Макгристл, а ты до того, как попал сюда, занимался охотой с целью получить вознаграждение и, хотелось бы верить, готов заняться этим и сейчас.
Возмущение на лице Родди быстро сменилось любопытством.
- Подожди подмоги, а затем отправляйся за дровом. - Мэр помолчал, раздумывая над тем, сколько пообещать горцу. У него не было опыта в такого рода делах. Он боялся предложить слишком мало и тем самым погасить интерес, который только что пробудил, но в то же время ему не хотелось больше необходимого опустошать свой карман. - Тысячу золотых за голову дрова.
- Родди много раз доводилось торговаться. Он умело скрыл свою радость: предложение мэра в пять раз превышало размер обычной награды, а он в любом случае собирался поймать этого дрова, заплатят ему или нет.
- Две тысячи! - тут же прорычал горец, подумав, что такая цена вознаградит его за все несчастья.
Мэр аж присел от неожиданности, и ему пришлось напомнить себе, что на карту поставлено существование города.
- И ни монетой меньше! - прибавил Родди, складывая на груди сильные руки.
- Дождись госпожи Соколицы, - покорно сказал Дельмо, - и получишь свои две тысячи.

* * *

Всю ночь Лагерботтомс шел по следам раненого дрова. Неуклюжий горный великан и сам пока не знал, как относиться к смерти Улгулу и Кемпфаны, ведь его не очень-то жаловали хозяева, завладевшие его логовом и его волей. Хотя Лагерботтомс и опасался врага, сумевшего победить обоих баргест-велпов, ему было известно, что дров серьезно ранен.
Дзирт понимал, что его преследуют, но мало что мог сделать, чтобы замести свои следы. Нога, поврежденная во время падения в ущелье, ныла и плохо повиновалась ему, и он прилагал массу усилий, чтобы держаться на расстоянии от преследователя-великана. Когда занялась заря, положение Дзирта еще более ухудшилось. Он не надеялся убежать от горного великана при разоблачительном свете дня.
Тропа привела его в маленькую рощицу, состоявшую из деревьев разной высоты, растущих там, где их корни смогли укрепиться в почве между бесчисленными валунами. Дзирт хотел миновать эту рощу, потому что не видел другого выхода, кроме как продолжать бегство, но когда он прислонился к стволу одного из самых высоких деревьев, чтобы отдышаться, ему в голову пришла идея. Он заметил, что ветви дерева мягкие и гибкие, словно веревки.
Дзирт оглянулся на пройденный путь. Выше по склону неутомимый горный великан преодолевал голое каменистое пространство. Той рукой, которая еще могла действовать, Дзирт достал из ножен саблю и срубил самую длинную ветку, какую смог найти. Затем он осмотрелся в поисках подходящего камня.
Великан ворвался в рощу примерно полчаса спустя, размахивая огромной дубинкой. Когда дров появился из-за дерева и преградил ему путь, Лагерботтомс резко остановился.
Дзирт вздохнул с облегчением: гигант замер именно там, где нужно. Он опасался, что верзила пойдет дальше и прихлопнет его, потому что с такими ранами Дзирт не смог бы оказать сопротивления. Воспользовавшись замешательством монстра, Дзирт крикнул на наречии гоблинов "Стой!" и произнес простое заклинание, окружив великана голубыми язычками безвредного пламени.
Лагерботтомс беспокойно передернулся, но не сделал ни шага по направлению к странному и опасному врагу. Дзирт с большим интересом уставился на переминающегося с ноги на ногу великана.
- Почему ты преследуешь меня? - спросил он. - Ты хочешь присоединиться к остальным и тоже уснуть вечным сном?
Лагерботтомс толстым языком облизал пересохшие губы. Пока все шло не так, как он ожидал. И. теперь великан уже не думал о тех первых инстинктивных порывах, которые привели его сюда, а пытался рассмотреть возможные варианты выбора. Улгулу и Кемпфана были мертвы, и Лагерботтомс снова стал хозяином пещеры. Но гноллы и гоблины тоже погибли, а этого противного маленького спрайта-квиклинга уже довольно давно не видно поблизости. В голову великану пришла неожиданная мысль.
- Друзья? - с надеждой спросил Лагерботтомс.
Хотя Дзирт почувствовал облегчение, обнаружив, что боя можно избежать, он довольно скептически отнесся к подобному предложению. Банда гноллов уже предлагала ему подобные отношения, и это закончилось для них плачевно, а горный великан, несомненно, был связан с другими чудовищами, недавно убитыми Дзиртом, с теми, кто зарезал семью фермеров.

Предыдущая страница 9 Следущая страница


Воин 10

- Друзья с какой целью? - осторожно спросил Дзирт, вопреки всякой логике надеясь, что существо руководствуется теми же принципами, что и он сам, а не жаждой крови.
- Чтобы убивать! - ответил Лагерботтомс таким тоном, словно ответ был очевиден.
Дзирт зарычал и резко качнул головой в знак гневного отрицания, тряхнув белой гривой. Он выхватил из ножен саблю, не заботясь о том, попала ли нога великана в петлю приготовленной ловушки.
- Я убью тебя! - взревел Лагерботтомс, видя, что дело принимает неожиданный оборот. Он поднял дубину и сделал было гигантский шаг вперед, но ему помешала петля из гибкого стебля, обвившаяся вокруг лодыжки.
Дзирт поборол желание бежать, напомнив себе, что ловушка приведена в действие и к тому же в его нынешнем состоянии он едва ли выдержит бой с ужасным великаном.
Лагерботтомс взглянул на петлю и издал возмущенный рев. На самом деле ветвь была не очень похожа на веревку, и петля затянулась не слишком туго. Если бы Лагерботтомс просто протянул руку, ему с легкостью удалось бы снять петлю с лодыжки. Но горные великаны никогда не славились умом.
- Убью! - снова закричал великан и изо всех сил брыкнул ногой, чтобы оборвать ненавистную ветвь.
При этом он сдвинул с места большой камень позади себя, обвязанный другим концом ветки. Валун покатился по подлеску и врезался в спину Лагерботтомса.
Великан завопил в третий раз, но вместо угрожающего крика из его груди вырвалось сдавленное "у-у-у-х!". Тяжелая дубина упала на землю, и Лагерботтомс, схватившись за спину в области почек, грузно опустился на одно колено.
Дзирт испытал минутное колебание, не зная, бежать ли ему или добить врага. За себя он не боялся: великан в любом случае нескоро пустится за ним в погоню. Однако он не мог забыть зловещего выражения на лице гиганта, когда тот сказал, что они могли бы убивать вместе.
- Сколько еще семей ты погубишь? - спросил Дзирт на языке дровов.
Лагерботтомс даже не пытался что-либо понять. Он только мычал и рычал, корчась от жгучей боли.
- Сколько? - снова спросил Дзирт, сжав пальцами рукоять сабли и угрожающе сузив глаза.
Его удар был мгновенным и мощным.

***

К бесконечной радости Бенсона Дельмо, отряд из Сандабара, состоявший из Дав Соколицы, ее трех товарищей и Фрета, мудреца-дворфа, прибыл вечером того же дня. Мэр предложил гостям ужин и отдых, но как только Дав услышала о резне на ферме Тистлдаунов, она и ее товарищи тотчас же отправились в путь, а следом за ними мэр, Родди Макгристл и несколько любопытствующих фермеров.
Когда они прибыли на ферму, Дав пришла в отчаяние. Важные улики оказались погребены под сотнями чужих следов, множество предметов в доме и даже сами тела были передвинуты. И все-таки Дав и ее привыкшие ко всему спутники провели тщательный осмотр, пытаясь хоть что-то отыскать в этом хаосе.
- Глупые люди! - упрекнул фермеров Фрет, когда Дав и остальные закончили расследование. - Вы сами помогли вашим врагам!
Некоторые из местных жителей, включая мэра, смущенно отвели глаза, однако Родди злобно заворчал и навис над чистеньким дворфом. Дав поспешила вмешаться.
- Приехав сюда в предыдущий раз, вы уничтожили некоторые улики, - обезоруживающе спокойно объяснила она мэру, благоразумно вставая между Фретом и могучим горцем. Прежде Дав слышала множество рассказов о Макгристле и знала, что он пользуется репутацией непредсказуемого и необузданного человека.
- Но мы же не знали, - попытался объяснить мэр.
- Разумеется, - ответила Дав. - На вашем месте так повел бы себя любой человек.
- Любой профан, - вставил Фрет.
- А ну заткни пасть! - зарычал Макгристл, и его пес тоже зарычал.
- Успокойся, добрый человек, - велела Дав. -У нас слишком много врагов за пределами города, чтобы ссориться еще и в его стенах.
- Профан? - обрушился на нее Макгристл. - Да я выследил больше сотни людей, и мне известно об этом проклятом дрове вполне достаточно, чтобы найти его.
- А откуда мы знаем, что это был дров? - спросила Дав, искренне сомневаясь.
Родди кивнул головой, и фермер, стоявший поодаль, вытащил сломанную саблю.

- Оружие дровов, - хрипло сказал Родди, указывая на свое изуродованное лицо. - Я видел его совсем рядом!
Дав хватило одного взгляда, чтобы определить, что рваная рана на лице горца не могла быть нанесена остро отточенным клинком, но следопыт не стала возражать, не видя никакой пользы в дальнейших спорах.
- И следы дрова, - настойчиво продолжал Родди. - Отпечатки сапог совпадают со следами на черничной поляне, где мы видели дрова!
Взгляд Дав заставил остальных оглянуться на сарай.
- Кто-то очень сильный разбил эту дверь, - сказала она. - И молодую женщину в сарае убил определенно не темный эльф.
Родди по-прежнему рвался в бой:
- У дрова есть помощник, большая черная пантера. Проклятая здоровущая кошка!
Дав все еще одолевали сомнения. Она не видела ничего похожего на следы пантеры, а то, что часть тела женщины была съедена вместе с костями, никак не увязывалось с тем, что Дав знала о больших кошках. Однако она оставила свои мысли при себе, понимая, что грубый горец не желает слышать ни о каких догадках, опровергающих его скороспелые выводы.
- А теперь, если вы вдоволь насмотрелись, хватит тут торчать, - гремел Родди. - Мой пес взял след, а дров и так уже ушел достаточно далеко!
Дав бросила озабоченный взгляд на мэра, который смущенно отвернулся от ее проницательных глаз.
- Родди Макгристл отправится вместе с вами, - объяснил Дельмо, с трудом выговаривая слова. Он горько жалел о сделке с Родди, которую заключил под влиянием эмоций. Видя хладнокровие женщины-следопыта и членов ее отряда, столь разительно отличавшееся от буйного нрава Родди, мэр осознал, что было бы лучше, если бы Дав и ее товарищи разобрались в ситуации сами. Но сделка есть сделка. - Он будет единственным жителем Мальдобара, который присоединится к вашему отряду, - продолжал Дельмо. - Он бывалый охотник и как никто другой знает эти места.
К изумлению Фрета, Дав опять сдержалась.
- День уже на исходе, - сказала она и добавила, обращаясь к Макгристлу. - Мы выступаем с первыми лучами солнца.
- Но дров слишком далеко ушел! - возразил Родди. - Мы должны выйти прямо сейчас!
- Ты предполагаешь, что дров спасается бегством, - ответила ему Дав все так же спокойно, но на этот раз с суровой непреклонностью в голосе. - Сколько людей думали то же самое о своих врагах и погибли? - На этот раз Родди не нашелся что возразить. - Дров или отряд дровов скорее всего отсиживаются где-то поблизости. Тебе хотелось бы неожиданно нагрянуть туда, Макгристл? Тебя привлекает сражение с темными эльфами в ночном мраке?
Родди только развел руками, что-то проворчал и неторопливо пошел прочь вместе со своим псом.
Мэр предложил Дав и ее отряду расположиться в его доме, но следопыт и ее спутники предпочли остаться возле фермы Тистлдаунов. Дав улыбнулась, увидев, что с отъездом фермеров Родди разбил лагерь неподалеку от их стоянки, по всей очевидности, для того, чтобы присматривать за ней. Ее интересовало, сколь высока ставка Макгристла в этом деле, и она подозревала, что причина здесь не только в желании отомстить за шрамы на лице и оторванное ухо.
Немного позже дворф, Дав и Габриэль уселись вокруг ярко пылающего костра, разведенного во дворе фермы. Лучник-эльф и еще один член отряда стояли на посту.
- Ты действительно позволишь этой скотине идти с нами? - спросил Фрет.
- Это их город, дорогой мой Фрет, - объяснила Дав. - И я не могу отрицать, что Макгристл отлично знает эту местность.
- Но он такой грязный, - пробурчал дворф.
Дав и Габриэль обменялись улыбками, а Фрет, осознав, что этим аргументом он ничего не добьется, развернул походную постель и улегся спать, нарочито отвернувшись от остальных.
- Добрый старый Иглокол, - пробормотал Габриэль. Он заметил, что улыбка, появившаяся на губах Дав, не сумела стереть с ее лица искренней озабоченности, и спросил: - Вас что-то беспокоит, леди Соколица?
Дав пожала плечами.
- В этом деле много непонятного, - начала она.
- Женщину в сарае убила не пантера, - подхватил Габриэль, тоже заметивший некоторые несоответствия.
- А фермера, которого зовут Бартоломью, убил не дров, - сказала Дав. -Балка, о которую ему сломали шею, сама едва не переломилась. Такой силой может обладать только великан.
- Возможно, это магия? - спросил Габриэль.
Дав снова пожала плечами.
- Согласно утверждению нашего мудреца, - сказала она, посмотрев на Фрета, который уже довольно громко похрапывал, - дровы пользуются более тонкой магией. И более совершенной. Фрет не верит, что магия дровов убила Бартоломью и женщину или разбила дверь сарая. Что касается следов, тут тоже сплошные загадки.
- Две цепочки следов, - сказал Габриэль, - оставленные с разницей примерно в один день.
- К тому же разной глубины, - добавила Дав. - Один след, более свежий, несомненно принадлежит темному эльфу, но вот другой след убийцы, слишком глубок для легкого шага эльфа.
- Союзник дровов? - предположил Габриэль. - Вызванный при помощи заклинаний обитатель нижних уровней? Может быть, на следующий день после убийства темный эльф пришел на ферму, чтобы проверить работу своего монстра?
На этот раз оба собеседника недоуменно пожали плечами.
- Вот это нам и предстоит узнать, - сказала Дав.
Затем Габриэль закурил трубку, а Дав медленно погрузилась в дремоту.

***

- О-хозяин, мой-хозяин, - запричитал Тефанис при виде странного, наполовину измененного трупа баргест-велпа.
На самом деле Тефанис не слишком сокрушался об Улгулу или его брате-баргесте, однако их гибель сулила очень неприятные последствия для будущего самого спрайта. Тефанис присоединился к банде Улгулу, преследуя множество выгодных целей. До появления велпов маленький квиклинг проводил дни в одиночестве, воруя все, что попадется под руку, в близлежащих селениях. Он достаточно обеспечивал себя, но его жизнь была одинокой и безрадостной.
Появление Улгулу изменило все. Армия баргест-велпа предложила спрайту защиту и общение, а Улгулу, который вечно замышлял новые, все более коварные убийства, постоянно давал Тефанису важные поручения.
Теперь квиклингу предстояло распрощаться с прежней жизнью, потому что Улгулу и Кемпфана были мертвы, и Тефанис был не в состоянии изменить эти простые факты.
- Лагерботтомс? - внезапно спросил себя квиклинг. Он подумал, что горный великан, единственный, кого он не обнаружил в разгромленном логове велпов, может оказаться для него отличным товарищем. Тефанис достаточно ясно видел следы великана, уходившие от пещеры в дикие горы. Он возбужденно захлопал маленькими ладонями, делая, наверное, не меньше сотни хлопков в секунду, а потом сорвался с места, спеша на поиски нового друга.

***

Высоко в горах Дзирт До'Урден в последний раз смотрел на огни Мальдобара. С тех пор как он спустился с высоких гор после неприятной встречи со скунсом, дров понял, что этот жестокий мир почти ничем не отличается от темного царства, от которого он отрекся. Все надежды, которые Дзирт питал в те дни, когда наблюдал за жизнью фермерской семьи, покинули его, погребенные под тяжестью вины и ужасных воспоминаний о страшной резне. Он знал, что эти чувства всегда будут преследовать его.
Физическая боль постепенно отступала: он уже мог дышать полной грудью, хотя это усилие еще причиняло жгучую боль, а порезы на руках и ногах зажили. Теперь он знал, что будет жить.
Глядя на огни Мальдобара, еще одного города, который он никогда не назовет домом, Дзирт думал о том, что, возможно, это и к лучшему.

Глава 9
ПОГОНЯ

- Что это? - спросил Фрет, предусмотрительно прячась за складками широкой зеленой накидки Дав.
Хотя лежащее существо и казалось мертвым, Дав и даже Родди приближались к нему с осторожностью, потому что им еще никогда не доводилось видеть ничего подобного. Это был какой-то странный огромный мутант, нечто среднее между гоблином и волком.
Подойдя к телу и убедившись, что тварь действительно мертва, все почувствовали себя увереннее. Дав наклонилась над монстром и потыкала в него мечом.
- По-моему, он мертв уже больше суток, - заявила она.
- Но что это? - снова спросил Фрет.
- Какая-то помесь, - пробормотал Родди.
Дав тщательно исследовала тело этой удивительной твари. Она заметила на нем множество ран - рваных ран, словно нанесенных когтями огромной кошки.
- Оборотень, - предположил Габриэль, не переставая бдительно следить за окрестностями.
Дав кивнула:
- Который погиб в ходе превращения.
- Никогда ничего не слышал о гоблинах-магах, - возразил Родди.
- И зря, - начал Фрет, разглаживая рукава своей туники, сшитой из мягкой ткани. - Был, к примеру, Безумный Грабби, притворявшийся верховным магом, который...
Свист, раздавшийся сверху, оборвал речь дворфа на полуслове. На краю обрыва стоял Келлиндил, лучник-эльф, и размахивал руками.
- Здесь еще тела, - крикнул эльф, когда ему удалось привлечь к себе внимание. - Два гоблина и краснокожий великан. Я таких еще никогда не видел!
Дав осмотрела утес. Она запросто могла бы вскарабкаться по нему наверх, но одного взгляда на беднягу Фрета было достаточно, чтобы понять, что им придется вернуться на тропу и проделать лишнюю милю пути.
- Останься здесь, - сказала она Габриэлю.
Воин невозмутимо кивнул и занял оборонительную позицию среди валунов, а Дав, Родди и Фрет пошли назад по дну ущелья.
На полпути наверх по одинокой извилистой тропе, бегущей вдоль обрыва, они встретились с Дардой, еще одним воином из отряда. Приземистый, мускулистый человек скреб щетину на подбородке и разглядывал предмет, который по виду очень напоминал плужный лемех.
- Это Тистлдаунов! - закричал Родди. - Я видел его у них на ферме, на заднем дворе!
- А как он оказался здесь? - спросила Дав.
- И почему он в крови? - добавил Дарда, показывая им засохшие пятна на вогнутой поверхности. Воин заглянул через край обрыва в ущелье и опять посмотрел на лемех. - Какая-то несчастная тварь здорово стукнулась об эту штуку, - пробормотал Дарда, - а потом, вероятно, упала в ущелье.
Все взгляды обратились к Дав. Следопыт откинула с лица густые волосы, обхватила подбородок тонкой, но не лишенной мозолей рукой и попыталась разрешить эту новую головоломку. Однако ключей к разгадке было слишком мало, и Дав в отчаянии развела руками и устремилась вверх по тропе. Ближе к вершине тропка делала поворот, убегая от отвесного края скалы, но Дав подошла к самому обрыву, очутившись над тем самым местом, где оставила внизу Габриэля. Воин тотчас же заметил ее и взмахнул рукой в знак того, что внизу все спокойно.
- Пошли, - сказал Келлиндил и повел отряд в пещеру.
Некоторые вопросы прояснились для Дав сразу же, как только она увидела побоище во внутренней комнате.
- Баргест-велп! - воскликнул Фрет, глядя на тело краснокожего великана.
- Баргест? - спросил недоумевающий Родди.
- Ну конечно! - пропищал Фрет. - Вот объяснение волкоподобного великана в ущелье.
- Смерть настигла его во время превращения, - рассуждал вслух Дарда. - Эти множественные раны и камни внизу доконали его прежде, чем он успел завершить перевоплощение.
- Баргест? - снова спросил Родди, на этот раз гневно, рассерженный тем, что не может принять участия в обсуждении, предмета которого не понимал.
- Тварь с другого уровня существования, называемого Гехенной, - объяснил Фрет. - Баргесты отправляют своих велпов-детенышей на другие уровни, иногда и на наш, чтобы они питались и росли. - Он помолчал, раздумывая. - Чтобы они питались, - подчеркнутым тоном повторил он, подсказывая решение остальным.
- Женщина в сарае! - таким же тоном произнесла Дав.
Члены ее отряда закивали головами, соглашаясь с этим внезапным открытием, но угрюмый Макгристл упрямо придерживался собственной версии.
- Их убил дров! - прорычал он.
- Сломанная сабля у тебя? - спросила Дав. Родди выудил оружие из складок многослойного кожаного одеяния.

Предыдущая страница 10 Следущая страница


11 Роберт Сальваторе

Дав взяла саблю и склонилась над мертвым баргест-велпом. После осмотра у нее не осталось ни малейших сомнений, что раны, и в особенности смертельный разрез на горле велпа, нанесены именно таким клинком.
- Ты сказал, что у дрова были две одинаковые сабли, - обратилась Дав к Родди, показывая клинок.
- Это мэр так сказал, - поправил ее Родди, - а он опирался на слова сына Тистлдауна. Когда я встретился с дровом... - он отобрал саблю у Дав, - у него была только одна, та самая, которой он и убил весь род Тистлдаунов!
Родди нарочно умолчал о том, что на ремне у дрова висели ножны для двух сабель, хотя он и был вооружен одной.
Дав покачала головой, не доверяя его умозаключениям.
- Дров убил этого баргест-велпа, - сказала она. - Раны нанесены такой же саблей, и мне кажется, что эта сабля - родная сестра той, которую ты держишь в руках. А если ты осмотришь трупы гоблинов в передней комнате, то увидишь, что их глотки тоже перерезаны кривой саблей.
- Такие же раны и на телах Тистлдаунов! - огрызнулся Родди.
Дав подумала, что будет лучше оставить при себе нарождающиеся гипотезы, но Фрет, не взлюбивший этого верзилу, высказал вслух общее мнение.
- Они были убиты велпом, который принял обличье дрова! - заявил дворф, вспоминая две цепочки следов на дворе фермы.
Родди сердито уставился на него, и Дав попыталась взглядом остановить разболтавшегося дворфа. Однако Фрет неправильно истолковал намерения следопыта, решив, что Дав восхищена его рассуждениями, и гордо продолжил:
- Это объясняет две цепочки следов: первая, более глубокая, была оставлена ранее бар...
- А как же тварь в ущелье? - обратился к Дав Дарда, уловив желание командира прервать Фрета. - Раны на ее теле тоже оставлены кривой саблей?
Дав незаметно кивнула Дарде в знак благодарности и задумалась над его вопросом.
- Некоторые - может быть, - ответила она. - Но, скорее всего, этот велп был убит пантерой... - она в упор взглянула на Родди, - кошкой, о которой ты говорил как о помощнице дрова.
Родди пнул труп баргеста.
- Род Тистлдаунов уничтожен дровом! - проревел он.
Родди потерял из-за темного эльфа своего пса и одно ухо и не желал соглашаться с выводами, которые уменьшали его шансы получить две тысячи золотых, обещанные ему в награду мэром.
Голос, раздавшийся снаружи, положил конец дебатам, к облегчению обеих сторон. Вышедший из пещеры Келлиндил натолкнулся на новые следы, которые он вначале пропустил.
- Отпечаток сапога, - объяснил эльф, указывая на небольшую, поросшую мхом полянку, когда остальные вышли на его зов. - И вот тут, - показал он царапины на камне, явный след потасовки. - Я думаю, что дров подошел к выступу и прыгнул вниз, может быть, преследуя велпа и пантеру, хотя в этом я не очень уверен.
Представив себе картину, которую воссоздал Келлиндил, Дав, Дарда и даже Родди согласились с таким предположением.
- Давайте вернемся в ущелье, - предложила Дав. - Возможно, на его дне мы найдем след, который приведет нас к новым разгадкам.
Родди почесал струпья на голове и бросил в сторону Дав неприязненный взгляд, которым выдал все свои чувства. Его совершенно не интересовали обещанные Дав "разгадки", потому что он уже давным-давно сделал все необходимые для себя выводы. Насколько поняла Дав, помимо всего прочего, Родди намеревался вернуться из похода с головой темного эльфа.
Дав Соколица была не так уверена в отношении личности убийцы. И для следопыта, и для остальных членов отряда оставались неясными многие вопросы. Почему дров не убил детей Тистлдаунов во время первой встречи в горах? Если Коннор поведал мэру правдивую историю, то почему дров вернул мальчику оружие? Дав была твердо убеждена, что именно баргест-велп, а не дров, зарезал семью Тистлдаунов, но зачем тогда дров отправился в логово велпов?
Может быть, дров был союзником велпов, но их содружество быстро распалось? И еще одна мысль не давала покоя Дав, которая, будучи следопытом, всегда стремилась защищать гражданское население в бесконечной войне между добрыми расами и чудовищами: неужели дров разыскал велпа, чтобы отомстить за резню на ферме? Дав подозревала, что это так, но не могла понять мотивов, которыми руководствовался дров. Может быть, баргест-велп, убив семью, растревожил всех фермеров Мальдобара, таким образом сорвав намеченный дровами набег?
И снова детали картины не складывались воедино. Если темные эльфы планировали налет на Мальдобар, никто из них ни за что не обнаружил бы себя раньше времени. Что-то в глубине души Дав подсказывало, что этот дров действовал в одиночку и что он отомстил за убитых фермеров. Она отбросила эту мысль как излишнее проявление собственного оптимизма и напомнила себе, что темные эльфы отнюдь не славятся подобными благородными поступками.
К тому времени, когда пятеро спустились по узкой тропе и вернулись к телу более крупного велпа, Габриэль уже нашел след, ведущий дальше в горы, - две цепочки отчетливых следов, одну из которых оставил дров, а другая, более свежая, принадлежала двуногому великану, возможно, третьему баргест-велпу.
- Что случилось с пантерой? - спросил Фрет, испытывая все большее потрясение от своего первого за многие годы выезда за пределы Сандабара.
Дав рассмеялась и беспомощно пожала плечами. Каждая разгадка порождала еще больше загадок.

***

Дзирт не останавливался до наступления ночи, убегая, как он делал это в течение стольких лет, от новой суровой реальности. Он не убивал фермеров, даже наоборот, он спас их от отряда гноллов, но теперь они все равно мертвы. Дзирту некуда было деваться от этого. Он вошел в их жизнь, исключительно по собственному желанию, и вот их нет.
На вторую ночь после встречи с горным великаном Дзирт увидел отдаленный костер, расположенный неподалеку от бывшего логова велпов. Понимая, что это не просто совпадение, дров призвал Гвенвивар и отправил пантеру на разведку.
Не знающая усталости огромная кошка унеслась прочь, и силуэт ее гладкого черного тела слился с вечерними тенями.

***

Дав и Габриэль отдыхали возле костра, забавляясь ужимками Фрета, который старательно чистил жесткой щеткой свою мягкую короткую куртку и все время ворчал.
Родди расположился по другую сторону тропы, надежно устроившись в нише между стволом упавшего дерева и крупным камнем, а пес свернулся у него в ногах.

- Ох, ну до чего надоела грязь! - стонал Фрет. - Никогда, никогда мне не отчистить эту одежду! Придется покупать новую. - Он взглянул на Дав, которая тщетно пыталась сдержать улыбку, и обиженно произнес: - Смейтесь сколько угодно, госпожа Соколица. Платить-то придется вам, можете не сомневаться!
- То-то грустный будет денек, когда кое-кому придется покупать пышное убранство для дворфа, - вмешался Габриэль, и при этих словах Дав прыснула от смеха.
- Смейтесь, смейтесь! - снова сказал Фрет и еще энергичнее принялся орудовать щеткой, пока не протер в одежде дырку. - Пропади ты пропадом! - выругался он, бросая щетку на землю.
- А ну заткни пасть! - рявкнул Родди, гася всеобщее веселье. - Ты что, хочешь, чтобы дров напал на нас?
Взгляд Габриэля посуровел, однако Дав поняла, что слова горца хоть и грубы, но не лишены смысла.
- Давай отдохнем, Габриэль, - сказала Дав своему товарищу. - Дарда и Келлиндил скоро вернутся, и настанет наша очередь сторожить лагерь. Я думаю, что завтрашний путь будет не менее утомительным... - она взглянула на Фрета и подмигнула, - и не менее грязным, чем сегодняшний.
Габриэль пожал плечами, сунул в рот трубку и закинул руки за голову. Это была жизнь, которой он и все его товарищи наслаждались: ночлег под звездами и песня горного ветра в ушах.
Один Фрет ворочался и крутился, бормотал и ворчал, не находя удобного положения на жесткой земле.
Габриэлю не требовалось смотреть на Дав, чтобы понять, что она тоже улыбается. Точно так же ему не требовалось смотреть на Родди, чтобы понять, что непрекращающийся шум заставляет его кипеть от злости. Без сомнения, эти звуки казались незначительными для ушей живущего в городе дворфа, но для тех, кто привык к походной жизни, они были слишком громкими.
Внезапно из темноты раздался свист, в то же самое мгновение пес Родди зарычал, и шерсть на нем встала дыбом.
Дав и Габриэль мигом вскочили и бросились к границе освещенного круга, откуда раздался призыв Дарды. Родди тоже не остался на месте: подталкивая вперед пса, он обогнул скалу и вышел за пределы света, чтобы глаза животного и его собственные смогли привыкнуть к темноте.
Фрет, слишком занятый своими неудобствами, наконец заметил общее волнение.

- Что? - удивленно спросил он. - Что такое?
После короткого тихого разговора с Дардой Дав и Габриэль разделились и пошли вокруг лагеря в противоположных направлениях, чтобы убедиться, что никто не проник на их территорию.
- Дерево, - раздался тихий шепот, и Дав припала к земле.
Через миг она различила Родди, хитроумно спрятавшегося между скалой и зарослями. Силач тоже держал оружие наготове, а другой рукой крепко сжимал челюсти собаки, заставляя животное молчать.
Родди кивнул головой в направлении раскидистого вяза, и Дав посмотрела в ту сторону. Сначала следопыт не обнаружила в густой листве ничего необычного, но затем заметила желтые огоньки кошачьих глаз.
- Пантера дрова, - прошептала Дав.
Родди кивнул в знак согласия. Они сидели не шевелясь и наблюдали, зная, что малейшее движение может спугнуть кошку. Через несколько секунд к ним присоединился Габриэль, который безмолвно встал рядом и, проследив за взглядами остальных, уставился в то же самое темное пятно среди листьев вяза. Все трое понимали, что время их союзник: без сомнения, Келлиндил и Дарда уже занимали свои позиции.
Гвенвивар наверняка попала бы в ловушку, но тут дворф с шумом выбрался из лагеря и, споткнувшись, налетел прямо на Родди. Горец чуть не рухнул на землю, и когда он непроизвольно вытянул вперед руку, чтобы удержаться, его пес рванулся вперед с оглушительным лаем.
Подобно черной стреле, пантера слетела с дерева и понеслась в ночную темноту. Однако удача изменила Гвенвивар, потому что ее путь лежал прямо туда, где сидел в засаде Келлиндил, и острое зрение лучника-эльфа позволяло ему отчетливо ее разглядеть.
Келлиндил услышал гвалт и шум со стороны лагеря, но у него не было возможности узнать, что там произошло. Какие бы сомнения эльф ни испытывал, они испарились, когда до него донесся возглас Родди:
- Убей эту чертову тварь!
Решив, что пантера или ее спутник дров напали на лагерь, Келлиндил выпустил из лука стрелу. Заколдованное острие глубоко вонзилось в бок Гвенвивар в тот момент, когда пантера проносилась мимо.
Затем раздались крики Дав, ругавшей Родди.
- Не смей! - кричала она. - Пантера не сделала нам ничего плохого!
Келлиндил бросился по следу пантеры. Чувствительные к инфракрасному спектру глаза эльфа отчетливо видели пятно теплой крови, выступившее в месте, попадания стрелы и удаляющееся от лагеря.
Дав и остальные встретились с ним мгновение спустя. При виде Родди всегда невозмутимое красивое лицо эльфа исказилось от гнева.
- Ты обманом вынудил меня стрелять, - со злостью сказал он. - Из-за тебя я ранил существо, которое этого не заслуживало! В первый и последний раз предупреждаю тебя: никогда больше так не поступай.
Еще раз посмотрев горцу в глаза, чтобы подчеркнуть серьезность своих слов, Келлиндил повернулся и пошел по кровавому следу.
Пламя гнева охватило Родди, но ему пришлось сдержаться, потому что он понимал: против него вся великолепная четверка и этот чистюля-дворф. И именно на него Родди обрушил свое негодование, зная, что никто из четверых не станет оспаривать справедливость его замечаний.
- Когда приближается опасность, держи язык за зубами! - прорычал Родди. - А свои вонючие сапоги держи подальше от моей задницы!
Фрет недоверчиво огляделся по сторонам, когда отряд двинулся вслед за Келлиндилом.
- Вонючие? - громко спросил дворф и с оскорбленным видом посмотрел на безукоризненно начищенные сапоги. - Вонючие? - повторил он, обращаясь к Дав, которая остановилась и ободряюще ему улыбнулась. - Скорее всего, испачканные о его задницу!

***

Гвенвивар, хромая, вернулась к Дзирту вскоре после того, как первые лучи солнца показались из-за восточных гор. Дзирт беспомощно покачал головой, почти не удивляясь тому, что из бока Гвенвивар торчит стрела. Неохотно, но понимая, что другого выхода нет, он достал кинжал, отнятый у квиклинга, сделал надрез и вытащил стрелу.
В течение всей этой процедуры Гвенвивар тихо рычала, но лежала тихо и не сопротивлялась. После этого Дзирт позволил пантере вернуться в ее астральный дом, где раны заживали быстрее, хотя ему и хотелось оставить Гвенвивар при себе. Стрела рассказала дрову все, что ему необходимо было знать о преследователях, и Дзирт не сомневался, что очень скоро пантера снова ему понадобится. Он стоял на скалистом выступе и, щурясь от все более яркого утреннего солнца, вглядывался в изгибы тропы внизу, ожидая увидеть появление нового врага.
Конечно, он ничего не увидел: даже с такой раной Гвенвивар легко оторвалась от погони. Для человека или существа, подобного ему, путь до лагеря Дзирта занял бы много часов.
Но Дзирт знал, что они придут и заставят его вступить в еще один бой, которого он не желал, Он огляделся вокруг, соображая, какую хитрую ловушку можно для них устроить и какое преимущество он может использовать в схватке, которая, как и все предыдущие, наверняка закончится врукопашную.
Воспоминания о последнем столкновении с людьми, о человеке с собаками и других фермерах, внезапно заставили Дзирта изменить намерения. В том случае причиной битвы было непонимание-преграда, которую Дзирт вряд ли надеялся когда-нибудь преодолеть. Он не испытывал тогда ни малейшего желания сражаться с людьми, как не испытывал его сейчас, несмотря на ранение Гвенвивар.
Солнце светило все ярче, и дрову, который по-прежнему чувствовал себя измученным, хотя и отдыхал всю ночь, хотелось найти какое-нибудь темное и удобное укрытие. Но он не мог позволить себе задерживаться, если хотел избежать боя.
- Долго ли вы будете преследовать меня? - прошептал Дзирт навстречу утреннему ветерку и мрачно, но решительно пообещал: - Посмотрим.

Глава 10
ДЕЛО ЧЕСТИ

- Пантера нашла дрова, - сделала вывод Дав после того, как она и ее товарищи некоторое время осматривали местность возле скалистого выступа. Сломанная стрела Келлиндила лежала на земле, там же, где обрывались следы пантеры. - А затем она исчезла.
- Кажется, так все и было, - согласился Габриэль, почесывая голову и глядя на сбивающий с толку след.
- Чертова кошка, - проворчал Родди Макгристл. - Убралась назад в свое грязное логово!
Фрет чуть было не спросил: "В твой дом?", но мудро придержал ехидную фразу при себе.
Остальные тоже оставили заявление горца без внимания. Эта загадка не имела объяснения, и предположение Родди было не лучше и не хуже тех, которые могли предложить они. Раненая пантера и ее кровавый след исчезли, но пес Родди не потерял следа дрова. Возбужденно лая, собака повела отряд дальше. Будучи опытными следопытами, Дав и Келлиндил то и дело находили другие очевидные подтверждения того, что направление выбрано правильно.
Тропа пролегала вдоль склона горы, пересекала густую рощицу и каменную пустошь и резко обрывалась у края еще одного ущелья. Пес Родди направился прямо к обрыву и даже сделал первый шаг по опасному каменистому спуску.
- Чертова дровская магия, - проворчал Родди. Он огляделся и ударил кулаком по бедру, понимая, что обходной путь займет не один час.
- День на исходе, - сказала Лав. - Давайте устроим привал здесь, а утром решим, как спуститься вниз.
Габриэль и Фрет кивнули в знак согласия, но Родди воспротивился:
- Сейчас следы еще свежие! По крайней мере, мы могли бы спустить вниз собаку и снова выйти на след, прежде чем отправляться на боковую.
- Это займет несколько часов, - начал возражать Фрет, но Дав цыкнула на зануду дворфа.
- Пошли, - велела она остальным и двинулась на запад, где склон был хоть и крутым, но вполне преодолимым.
Дав была совершенно несогласна с Родди, но она больше не желала спорить с упрямым представителем Мальдобара.
На дне ущелья их ждало еще больше загадок. Родди заставлял свою собаку искать в разных направлениях, но так и не нашел никаких следов неуловимого дрова. После нескольких минут раздумий в мозгу Дав сверкнула искра озарения, и ее улыбка открыла истину ее бывалым товарищам.
- Он нас надул! - рассмеялся Габриэль, догадавшись, чему обрадовалась Дав.

Предыдущая страница 11 Следущая страница


Воин 12

- Он привел нас прямо к утесу, зная, что мы решим, будто он спустился вниз при помощи магии!
- О чем это ты толкуешь? - злобно спросил Родди, хотя опытный охотник прекрасно понял, что произошло.
- Ты хочешь сказать, что теперь мы должны карабкаться назад? - жалобно спросил Фрет.
Дав опять засмеялась, но, взглянув на Родди, тут же осеклась и сказала:
- Утром.
На этот раз горец не стал возражать. На рассвете следующего дня отряд поднялся из ущелья наверх, и Родди послал пса по запаху Дзирта, но в обратном направлении, к скалистому выступу, где впервые был найден след дрова. Сама уловка была достаточно проста, но искушенных следопытов занимал один вопрос: каким образом дрову удалось сойти с собственного следа так чисто, чтобы совершенно одурачить пса? Когда они снова достигли густой рощицы, Дав поняла, что ответ скрывается здесь.
Она кивнула Келлиндилу, который уже снимал свой тяжелый мешок. Проворный эльф уцепился за низко свисающую ветку, взлетел на дерево и начал искать возможные пути следования ловкого дрова. Ветви многих деревьев срослись, поэтому выбор оказался затруднителен, однако некоторое время спустя Келлиндил направил Родди и его пса по новому пути, уводящему в сторону от рощицы, огибающему горный склон и ведущему по направлению в Мальдобар.
- Город! - воскликнул расстроенный Фрет.
Но остальные вовсе не испытывали такой уверенности.
- Нет, не город, - сказал Родди, настолько раззадоренный, что забыл о своем гневе. Будучи охотником за головами, Родди всегда наслаждался, когда ему доводилось встречать достойного противника, по крайней мере во время погони. - Ручей, - обяснил Родди, полагая, что теперь он понимает образ мыслей дрова. - Дров направился к ручью, чтобы пройти по его течению, оторваться от нас и вернуться в дикие края.
- Этот дров - хитрый противник, - заметил Дарда, который был полностью согласен с выводами Родди.
- И теперь он по меньшей мере на целый день опережает нас, - добавил Габриэль.
Фрет издал горестный вздох, и Дав поспешила подарить дворфу крупицу надежды:
- Не волнуйся. Мы хорошо снаряжены, а дров - нет. Он должен сделать остановку, чтобы добыть себе пропитание, а мы можем продолжать погоню.
- Мы будем спать только в случае необходимости! - вмешался Родди, полный решимости не позволить остальным членам отряда замедлять движение. - И очень недолго!
Фрет снова тяжело вздохнул.
- С этого момента мы начинаем экономить продовольствие, - распорядилась Дав, отчасти для того, чтобы умиротворить Родди, отчасти потому, что считала это разумным. - Нам и так придется очень постараться, чтобы догнать дрова. Я не хочу никаких непредвиденных остановок.
- Экономить. . . - сквозь зубы пробурчал Фрет. Он вздохнул в третий раз и для успокоения погладил себя по животу. Как же сильно этот чистюля-дворф хотел очутиться в своей опрятной маленькой комнатке в замке Хельма в Сандабаре!

***

Дзирт всеми силами стремился уйти подальше в горы, надеясь, что отряд преследователей утратит охотничий пыл и прекратит погоню. Он продолжал запутывать след, часто возвращался назад и карабкался на деревья, чтобы оттуда двинуться в совершенно другом направлении. Множество горных ручейков давали возможность перебить запах, но преследователи Дзирта не были новичками, а пес Родди являлся лучшим представителем породы охотничьих собак. Отряд не только не пошел по ложному следу, но в течение следующих двух дней даже сократил расстояние, которое их разделяло.
Дзирт все еще верил, что ему удастся ускользнуть от людей, но их постоянное соседство породило в его душе новые смутные желания. Он не сделал ничего, что заслуживало бы столь упорной погони; он даже отомстил за смерть семьи фермеров. И к тому же, несмотря на клятвенное обещание, что он сам справится со всеми трудностями, что больше никого не подвергнет опасности, одиночество слишком долго было его единственным спутником. Он не мог удержаться, чтобы то и дело не оглядываться через плечо, из любопытства, а не из страха, и его тоска оставалась все такой же сильной.
В конце концов Дзирт перестал отрицать, что ему хочется узнать побольше о своих преследователях. Однажды темной ночью, вглядываясь в силуэты, снующие вокруг походного костра, он осознал, что подобное любопытство может стать причиной его гибели. Однако это понимание пришло слишком поздно, и дров уже ничего не мог поделать. Желание избавиться от одиночества заставило его вернуться, и теперь стоянка преследователей неясно вырисовывалась во тьме всего ярдах в двадцати от него.
Шутливая беседа между Дав, Фретом и Габриэлем растрогала и взволновала Дзирта, хотя он не понял ни слова. Однако какое бы то ни было желание появиться в лагере угасло, когда в круге света показались Родди и его злобный пес. Дзирт знал, что эти двое никогда не прислушаются к его объяснениям.
Отряд поставил двух часовых, одним из которых был эльф, а другим - высокий человек. Дзирт прокрался мимо человека, справедливо полагая, что люди не так хорошо видят в темноте, как эльфы. Но после этого, пренебрегая осторожностью, он направился к другому краю лагеря, прямо к часовому-эльфу.
До сих пор Дзирту только один раз довелось встретиться со своими наземными сородичами, и это произошло при ужасных обстоятельствах. Отряд дровов, в котором Дзирт был разведчиком, напал на группу веселящихся на поверхности эльфов и устроил настоящую резню. Уцелела одна-единственная девочка-эльф, которую Дзирт сумел спрятать под телом ее матери. Эти воспоминания мучили Дзирта, и он чувствовал потребность снова увидеть эльфа, живого и полного сил.
Не успел Келлиндил осознать, что поблизости находится кто-то чужой, как возле его груди сверкнул крошечный кинжал и перерезал тетиву его лука. Эльф мгновенно повернулся и увидел перед собой лиловые глаза дрова. Дзирт стоял всего в нескольких шагах от него.
Красный блеск в глазах Кедлиндила указывал на то, что он видит Дзирта в инфракрасном спектре. Дров скрестил на груди руки, приняв позу, которая в Подземье обозначала мирные намерения.
- Наконец-то мы встретились с тобой, мой темный собрат, - хрипло прошептал Келлиндил на языке дровов, еле сдерживая гнев и угрожающе прищурившись. С необыкновенной быстротой он обнажил висящий на поясе меч прекрасной работы, клинок которого сверкнул огненной молнией.
Когда изумленный Дзирт понял, что эльф говорит на его языке и что эти слова произнесены недостаточно громко, чтобы взбудоражить лагерь, в его душе родилась надежда. Наземный эльф оказался одинакового с Дзиртом роста и с такими же резкими чертами лица, но его глаза были более узкими, а золотистые волосы-не столь длинными и густыми, как белая грива дрова.
- Я Дзирт До'Урден, - осторожно начал Дзирт.
- Мне нет дела до того, как тебя зовут! - выпалил Келлиндил. - Ты дров. И это все, что мне надо знать! А теперь давай, дров, начинай, и мы узнаем, кто сильнее!
Но сабля Дзирта по-прежнему оставалась в ножнах - он не собирался доставать ее.
- Я не хочу сражаться с тобой. . .
Голос Дзирта затих, когда он понял, что слова бесполезны против сильной ненависти, которую наземный эльф испытывал к нему.
Дзирт хотел все объяснить этому эльфу, рассказать историю своих злоключений и таким образом заручиться его поддержкой. Если бы кто-то другой, а в особенности наземный эльф, мог узнать о выпавших на его долю испытаниях и согласиться с его решениями, признать, что он всю жизнь поступал правильно, вопреки всем ужасам, тогда бремя вины упало бы с плеч Дзирта. Если бы только ему удалось найти понимание среди тех, кто так же, как и он, ненавидел нравы его темного народа, тогда Дзирт До'Урден смог бы обрести покой.
Однако острие меча эльфа не опустилось ни на дюйм, а гримаса ненависти не исчезла с его красивого лица, которому больше подходила улыбка.
Вряд ли Дзирта примут здесь сейчас или хотя бы в отдаленном будущем. "Неужели обо мне всегда будут судить превратно?" - подумал он. А может быть, он сам превратно судит об окружающих, приписывая людям и этому эльфу добрые качества, которыми они на самом деле не обладают?
Раздумья над этими двумя тревожащими его вопросами Дзирт отложил на другой раз, потому что терпение Келлиндила истощилось, и эльф пошел на дрова с мечом наизготове.
Дзирт не был удивлен, да и с чего бы ему удивляться? Он отпрыгнул назад, за пределы досягаемости немедленного удара, и призвал на помощь природные магические способности, послав навстречу надвигающемуся эльфу шар непроницаемой темноты.
Будучи не новичком в магии, Келлиндил разгадал хитрость дрова. Он изменил направление движения, вынырнул с задней стороны шара и снова ринулся в атаку.
Однако лиловые глаза исчезли.
- Дров! - закричал Келлиндил, и весь лагерь тут же всполошился. Собака Родди залаяла, и эти возбужденные угрожающие звуки еще долго преследовали уходящего все дальше в горы Дзирта, словно приговаривая его к дальнейшему изгнанию.
Келлиндил прислонился к дереву. Он не терял бдительности, но сомневался в том, что дров по-прежнему находится поблизости. Дзирт и не догадывался, что его слова и последующие действия - бегство вместо боя, заронили крупицу сомнения в душу доброжелательного и непредвзято мыслящего эльфа.

***

- С рассветом он лишится преимущества, - бодро сказала Дав после нескольких бесплодных часов погони за дровом.
Они спустились в чашеобразную каменистую долину, а след дрова уходил все дальше, к высокому и очень крутому противоположному склону.
Фрет, едва ковылявший от усталости рядом с Дав, не замедлил ответить.
- Преимущества? - застонал он, посмотрел на очередную гору и покачал головой. - Мы все умрем от изнеможения, прежде чем найдем проклятого дрова!
- Если выдохся, то падай и умирай! - огрызнулся Родди. - Мы не позволим вонючему дрову сбежать и на этот раз!
Однако упал почему-то не Фрет, а другой член отряда. Большой камень неожиданно обрушился на отряд, ударив Дарду по плечу с такой силой, что воин не только потерял равновесие, но и кубарем пролетел в воздухе несколько метров. Даже не вскрикнув, он упал лицом вниз в дорожную пыль.
Дав схватила Фрета в охапку и откатилась к ближайшему валуну, Родди и Габриэль сделали то же самое. Второй камень, а затем и еще несколько с грохотом скатились в долину.
- Камнепад? - спросил ошеломленный дворф, когда оправился от потрясения.
Дав, слишком озабоченная участью Дарды, не взяла на себя труд ответить, хотя ей было известно истинное положение вещей и она знала, что это не камнепад.
- Он жив! - крикнул Габриэль из-за другой скалы, служившей ему прикрытием, в дюжине футов от убежища Дав.
Еще один камень упал в долину и чуть не размозжил голову Дарды.
- Проклятие, - пробормотала Дав. Она выглянула из-за валуна, разглядывая горный склон и более низкие скалы у его подножья. - Ну же, Келлиндил, - прошептала она сама себе. - Дай нам немного времени.
Словно в ответ раздался отдаленный звон тетивы, которую эльф снова натянул на свой лук, а потом послышался гневный рев. Дав и Габриэль переглянулись и мрачно усмехнулись.
- Каменные великаны! - воскликнул Родди, узнав низкий скрежещущий тембр завывающего голоса.
Дав присела и замерла, прислонившись к валуну и держа в руке открытый дорожный мешок. В их сторону больше не падали камни, зато громоподобный треск переместился туда, где прятался Келлиндил. Дав кинулась к Дарде и осторожно перевернула его на спину.
- Немного задело, - прошептал Дарда, явно преуменьшая серьезность своего состояния.
- Тебе нельзя разговаривать, - ответила Дав, нащупывая в мешке бутылочку с лекарством.
Однако запас времени, имевшийся у следопыта, истек. Великаны, заметив ее на открытом пространстве, возобновили атаку на нижнем участке склона.
- Возвращайся за камень! - крикнул Габриэль.
Дав просунула руку под плечо раненого воина, чтобы поддержать Дарду, который, то и дело останавливаясь, пополз к валуну.
- Быстрее! Быстрее! - крикнул Фрет, с тревогой наблюдавший за ними, прижавшись спиной к огромному булыжнику.
Внезапно Дав наклонилась над Дардой, прижимая его к земле, и в этот миг еще один камень со свистом пролетел над их головами.
Фрет начал кусать ногти, тут же осознал, что делает, и с отвращением сплюнул.
- Поторопитесь! - снова крикнул он друзьям.
Очередной камень упал чересчур близко от них. Дав и Дарда почти добрались до Фрета, но тут камень приземлился прямо позади их валуна. Фрет, чья спина плотно прижималась к каменной преграде, от толчка полетел вперед и перемахнул через подползающих товарищей, даже не задев их. Дав уложила Дарду за валуном и обернулась, думая, что ей снова придется выбираться из убежища, на этот раз за упавшим дворфом.
Но Фрет уже поднялся на ноги, ворча и ругаясь, больше озабоченный новой дыркой на своем изысканном одеянии, чем любыми телесными повреждениями.
- Сейчас же возвращайся! - закричала Дав.
- Будь они прокляты, эти глупые великаны! - было единственным ответом Фрета, который направился обратно к валуну, гневно сжав кулаки.
Обстрел продолжался; камни падали туда, где укрылись друзья, и выше их месторасположения. Затем, откуда ни возьмись, появился Келлиндил и проскользнул к их валуну вместе с Родди и его собакой.
- Там не меньше дюжины каменных великанов, - объяснил эльф, указывая на гребень, находящийся на полпути к вершине.
- Это дров нас подставил, - проревел Родди, ударяя кулаком по земле.
Келлиндил вовсе не был в этом уверен, однако решил промолчать.

***

Дзирт стоял на вершине скалы и наблюдал за развитием сражения. Он прошел по нижним тропам за час до того, еще перед рассветом. Устроившие засаду великаны не были помехой для ловкого дрова: в темноте он без всяких затруднений пробрался сквозь их заслоны.
Теперь, щурясь от утреннего света, Дзирт размышлял о дальнейших действиях. Когда он миновал лагерь великанов, у него не осталось сомнений, что его преследователей ожидают крупные неприятности. Может быть, стоило как-то предупредить их? Или даже вообще уйти из этой местности и увести людей и эльфа подальше от тропы великанов?
Уже в который раз Дзирт не мог понять, как ему приспособиться к нравам этого чуждого жестокого мира. "Ладно, пусть сами выпутываются", - мрачно подумал он, словно пытаясь убедить самого себя, и специально воскресил в памяти стычку, происшедшую прошлой ночью. Эльф атаковал его, несмотря на заявление Дзирта о нежелании драться. Он вспомнил и о стреле, извлеченной из бока Гвенвивар.
"Пусть поубивают друг друга", - сказал себе Дзирт и повернул прочь. В последний раз оглянувшись через плечо, он заметил, что великаны пришли в движение. Одна группа осталась на гребне, осыпая долину бесконечным градом камней, а две другие группы разошлись в разные стороны, одна налево, а другая направо, определенно собираясь окружить загнанный в ловушку отряд.
Тут он понял, что его преследователям не спастись. Как только великаны окружат их, ничто не защитит людей от перекрестного обстрела.
В этот момент что-то всколыхнулось в душе дрова, те же самые чувства, которые побудили его выступить против банды гноллов. Он не мог знать наверняка, но, как и в случае с гноллами и их намерением атаковать дом фермеров, у него возникли подозрения, что в этой битве воплощением зла являются именно великаны.

И еще одно воспоминание смягчило упрямую гримасу на лицу Дзирта - воспоминание о детях, играющих возле фермы, и о светловолосом мальчике, плюхнувшемся в корыто с водой.
Дзирт бросил на землю фигурку из оникса.
- Гвенвивар, - велел он, - нужна наша помощь.

* * *

- Мы окружены! - проревел Родди Макгристл, увидев группы великанов, двигающиеся по верхним тропам.
Дав, Габриэль и Келлиндил поглядели по. сторонам и друг на друга в поисках хоть какого-нибудь пути к спасению. Во время походов им множество раз доводилось сражаться с великанами, как отдельным отрядом, так и вместе с другими следопытами. Раньше они всегда нетерпеливо рвались в бой, радуясь тому, что освобождают мир от злобных чудовищ. Но на этот раз им показалось, что результат может оказаться совершенно иным. Каменные великаны славились как лучшие метатели камней во всех Королевствах и одним-единственным ударом могли убить самого сильного из людей. Кроме того, Дарда был не в состоянии бежать, а никто из остальных даже и не подумал бы бросить его.
- Беги, горец, - сказал Келлиндил Родди. - Ты ничего нам не должен.
Родди скептически поглядел на лучника.
- Никуда я не побегу, эльф, - проворчал он. - Ничто не заставит меня бежать.
Келлиндил кивнул и приладил стрелу к луку.

Предыдущая страница 12 Следущая страница


13 Роберт Сальваторе

- Если они обойдут нас с фланга, мы пропали, - сказала Дав Фрету. - Я должна попросить у тебя прощения, милый Фрет. Нельзя было увозить тебя из дома.

Фрет пропустил ее слова мимо ушей. Он пошарил в складках платья и извлек маленький, но увесистый серебряный молоток. Увидев это, Дав улыбнулась и подумала, каким странным кажется этот молоток в нежных руках дворфа, более привычных к швейной игле.

***

На вершине гребня Дзирт и Гвенвивар крались вслед за группой каменных великанов, обходивших загнанный в ловушку отряд с левой стороны. Дзирт был полон решимости помочь людям, но не знал, сможет ли он выстоять против четырех вооруженных камнями великанов. И все-таки он считал, что вместе с Гвенвивар им удастся отвлекать великанов достаточно долго, чтобы пойманный в западню отряд смог оттуда вырваться.
Долина на пути Дзирта расширялась, и он понял, что великаны, которые огибали ущелье в другом направлении, окружая отряд справа, вероятно, вышли за пределы района, откуда могли бы попасть в цель.
- Пошли, мой друг, - прошептал Дзирт пантере, выхватил саблю и начал спускаться по склону, усыпанному колючим щебнем.
Однако чуть погодя, разглядев, что за местность лежит на пути великанов, он схватил Гвенвивар за загривок и повел пантеру обратно на вершину гребня.
Здесь почва была потрескавшейся и неровной, но безусловно надежной. А вот впереди крутой склон покрывали огромные валуны и сотни небольших скальных обломков. Дзирт был не слишком искушен в действии законов динамики в горных условиях, но даже он понимал, что еще чуть-чуть - и произойдет обвал.
Дров и пантера пробежали вдоль гребня и снова оказались прямо над группой великанов. Гиганты занимали боевую позицию, и некоторые из них уже начали метать камни в людей. Дзирт подполз к большому валуну и, навалившись изо всех сил, стал толкать его вниз. Способ Гвенвивар был гораздо менее тонким. Пантера понеслась по склону, с каждым мощным скачком сдвигая с места камни, прыгая на валуны и отскакивая, когда они начинали обрушиваться вниз.
Валуны сталкивались и грохотали. С ними вместе летели и мелкие камни, усиливая инерцию лавины. Дзирт, увлеченный своим делом, побежал в самый центр зарождения камнепада и стал бросать и толкать камни, словом, делал все возможное, чтобы помочь лавине. В результате даже почва под самыми ногами дрова заскользила вниз, и вскоре весь участок горного склона пришел в движение.
Гвенвивар неслась впереди камнепада, словно вестник гибели для изумленных великанов. Она перепрыгнула через них, но едва они успели заметить огромную кошку, как на них обрушилась лавина тяжелых, подпрыгивающих камней.
Дзирт знал, что его дела плохи: он был далеко не так ловок и быстр, как Гвенвивар, и не надеялся обогнать лавину или отскочить в сторону с ее пути. Он высоко подпрыгнул в воздух с небольшого каменного выступа и вызвал чары левитации.
Он приложил все силы, чтобы сосредоточиться на этом действии. Заклинание уже дважды подводило его, и если бы оно не удалось и на этот раз, то Дзирт упал бы в поток камней и встретил там свою погибель.
Несмотря на все старания, Дзирт чувствовал, что ему все труднее держаться в воздухе. Он тщетно махал руками, вызывая магическую энергию, заключающуюся в теле любого дрова, но, вопреки отчаянным усилиям, падал вниз.

* * *

- Попасть в нас могут только те, кто прямо над нами! - крикнул Родди, когда валун, брошенный великаном, упал далеко справа, не причинив никакого вреда. - Те, что справа, находятся слишком далеко, а те, что слева...
Дав проследила за его взглядом, устремленным на облако пыли, растущее с левой стороны. Она пристально вгляделась в летящие лавиной камни и в нечто похожее на эльфа в темном плаще. Взглянув на Габриэля, Дав поняла, что он тоже заметил дрова.
- Пора действовать, - обратилась она к эльфу. Келлиндил кивнул, переместился к краю валуна, служившего укрытием, и натянул тетиву лука.
- Быстрее, - добавил Габриэль, - прежде, чем отряд справа успеет занять опасную для нас позицию.
Тетива Келлиндила зазвенела один за другим два раза. Где-то впереди взвыл от боли раненый великан.
- Оставайся с Дардой, - приказала Дав Фрету, а затем она, Габриэль и Родди, Который держал своего пса на коротком поводке, выбежали из укрытия и ринулись в атаку на великанов, находившихся прямо перед ними. Они перебегали от камня к камню, перемещаясь зигзагами, чтобы великаны не разгадали направление их движения. Все это время над их головами свистели стрелы Келлиндила, заставлявшие великанов то и дело пригибаться к земле.
Нижние склоны горы были завалены обломками скал, которые служили хорошим укрытием, но зато вынудили трех воинов разделиться. Никто из них не видел великанов, однако основное направление было известно, и они старались его придерживаться, по одиночке продвигаясь вперед.
Протиснувшись между двух каменных стен, Родди наткнулся на одного из великанов. Горец тотчас же спустил своего злобного пса, и тот бесстрашно атаковал врага, в прыжке почти достав до брюха двадцатифутового чудища.
Застигнутый врасплох внезапной атакой, великан отбросил огромную дубину и поймал пса в воздухе. Он в один миг раздавил бы назойливую собачонку, если бы Громобой, беспощадный топор Родди, не вонзился в бедро чудовища со всей силой, которую смог вложить в удар коренастый горец. Великан пошатнулся, и пес Родди извернулся, цепляясь когтями, и впился зубами в шею и лицо гиганта. Внизу Родди рубил наотмашь, валя монстра, словно дерево.

***

Полупаря в воздухе, полуотскакивая от несущихся камней, Дзирт двигался вместе с лавиной. Он увидел, как из этого хаоса выкарабкался один из великанов и тут же встретился с Гвенвивар. Раненый и ошеломленный, великан был мгновенно погребен под камнями.
Дзирту некогда было наслаждаться успехом своего отчаянного плана. Заклинание левитации почему-то продолжало действовать, и он оставался достаточно легким, чтобы передвигаться по воздуху над лавиной. Но даже находясь высоко над основным потоком, дров страдал от сильных ударов подпрыгивающих камней и пыли, душившей его и раздражавшей чувствительные глаза. Почти ослепший, он умудрился обнаружить выступ, который мог послужить укрытием, но чтобы до него добраться, Дзирту пришлось бы снять заклинание левитации и карабкаться самому,
Еще один камень попал в Дзирта и чуть не завертел эльфа высоко в воздухе. Почувствовав, что заклинание вот-вот перестанет действовать, дров понял, что у него остается единственная возможность. Он восстановил равновесие, снял заклинание и на бегу столкнулся с землей.
Он катился и карабкался, стараясь подняться вверх в смертельном вихре. Камень ударил его по колену раненой ноги и повалил на землю. Дзирт опять покатился, изо всех сил пытаясь достичь безопасного места.
Довольно скоро его движение прекратилось. Он снова поднялся на ноги, собираясь прыжком преодолеть оставшееся расстояние, но в его ноге больше не было силы, и она тотчас же подогнулась. Беззащитный и беспомощный, дров оказался предоставлен сам себе.
Он почувствовал удар в спину и решил, что жизнь его подошла к концу. Однако мгновение спустя изумленный Дзирт понял, что он каким-то образом очутился под защитой выступа и что на нем что-то лежит, но только не камни и не пыль.
Это Гвенвивар прикрывала хозяина своим телом до тех пор, пока последний из катящихся камней не остановился.

***

Наконец обломки скал уступили место открытому пространству, и Дав с Габриэлем снова увидели друг друга. Они заметили какое-то движение впереди, за стеной из беспорядочно наваленных камней, высота которой составляла двенадцать футов, а длина около пятидесяти.
Наверху появился великан, рычащий от ярости. Он держал над головой камень, собираясь метнуть его. Из груди и шеи монстра торчало несколько стрел, но он этого словно не замечал.
Однако следующий выстрел Келлиндила привлек внимание великана, потому что стрела эльфа угодила прямо в локоть чудовища. Великан взвыл и схватился за руку, по всей видимости, забыв о камне, который с глухим звуком обрушился ему на голову. Оглушенный великан застыл без движения, и еще две стрелы вонзились в его лицо. Какое-то мгновение он стоял покачиваясь, а затем упал в пыль.
Дав и Габриэль обменялись быстрыми улыбками, восхищаясь мастерством лучника, и возобновили атаку, направившись к противоположным концам стены.
Обогнув камни. Дав застала одного великана врасплох. Монстр потянулся за своей дубинкой, но Дав мечом остановила его попытку и начисто отрубила ему руку. Каменные великаны были грозными соперниками: ударом кулака они вгоняли в землю человека, словно гвоздь, а их шкура была прочной, как камень, за что они и получили свое название. Однако раненый, застигнутый врасплох и лишенный дубинки великан не представлял опасности для опытного следопыта. Дав вспрыгнула на вершину стены, оказавшись на уровне лица великана, и начала методично работать мечом.
Два удара - и великан ослеп. Третий искусный удар, нанесенный сбоку, располосовал горло чудища. Затем Дав перешла к обороне, ловко уворачиваясь и отражая отчаянные выпады погибающего врага.
Габриэлю повезло не так, как его подруге. Оставшийся в живых великан оказался далеко от края каменной стены. Несмотря на внезапность нападения, у него было достаточно времени, чтобы среагировать, и к тому же в руках он держал камень.
Габриэль поднял меч, чтобы отбить бросок, и это спасло ему жизнь. От сильного удара оружие вылетело из рук воина, а сам он упад на землю. Габриэль был опытным бойцом, и основной причиной, по которой он все еще оставался в живых после стольких битв, было то, что он всегда знал, когда следует отступить. Он встряхнулся, вскочил на ноги и побежал назад, за край стены.
Великан помчался за ним с тяжелой дубинкой. Когда монстр выбрался на открытое пространство, ему навстречу полетела стрела, но он отбросил ее, словно докучливую муху, и вновь устремился за воином.
Габриэль пытался вернуться туда, где местность изобиловала запутанными тропками, но великан отрезал ему путь и загнал его в маленькое ущелье, образованное огромными валунами. Проклиная злую судьбу, Габриэль выхватил кинжал.
К этому времени Дав уже справилась со своим великаном, выбежала из-за стены и заметила, что чудовище нападает на Габриэля.
Габриэль тоже увидел следопыта, но только пожал плечами, почти извиняясь, потому что знал: Дав вряд ли сумеет подоспеть вовремя, чтобы спасти его.
Рычащий великан сделал шаг вперед, намереваясь покончить со слабым человечком, но вдруг раздался громкий треск, и монстр застыл как вкопанный. Секунду или две его глаза обреченно блуждали вокруг, а потом он замертво упал к ногам Габриэля.
Габриэль с удивлением посмотрел на вершину каменной стены и чуть не расхохотался.
Молоток Фрета был небольшим, но довольно увесистым, и одного удара дворфа оказалось достаточно, чтобы пробить череп тупоголового великана.
Убирая в ножны меч, подошла Дав, тоже пребывавшая в недоумении.
Фрета совсем не позабавило изумление на лицах товарищей.
- В конце концов, я все-таки дворф! - воскликнул он, с негодованием скрещивая руки на груди.
При этом молоток, испачканный в крови и мозгах великана, соприкоснулся с туникой Фрета, и охваченный паникой дворф тотчас же позабыл о своем хвастовстве. Он послюнил короткие пальцы и вытер отвратительное пятно, а затем с еще большим ужасом посмотрел на кровь, которая запеклась у него на руке.
Дав и Габриэль покатились со смеху.
- Так и знай, что за тунику платить тебе! - обрушился Фрет на Дав. - Это уж точно!
Громкий крик, раздавшийся откуда-то сбоку, принес всем мгновенное облегчение. Четверо оставшихся великанов, увидев, что одна группа их сородичей погребена под каменным обвалом, а другая побеждена, раздумали продолжать бой и пустились наутек.
За ними по пятам гнался Родди Макгристл с оглушительно лаявшим псом.

***

Одному великану удалось спастись от камнепада и ужасных когтей пантеры. Теперь он несся по склону горы, стараясь добраться до ее вершины.
Дзирт послал Гвенвивар в погоню, нашел палку, которую можно было использовать как трость, и с трудом встал на ноги. Разбитый, покрытый пылью, страдающий от полученных в схватке с баргест-велпом ран, к которым теперь прибавилась дюжина новых, Дзирт двинулся в путь. Но тут его внимание привлекло какое-то движение у подножья горы. Он повернул голову и увидел эльфа с натянутым луком и, главное, направленную в свою сторону стрелу.
Дзирт огляделся, но спрятаться было некуда. Он мог бы разместить где-нибудь между собой и эльфом шар темноты, но было ясно, что искусный лучник, который уже прицелился, не промахнется и в этом случае. Дзирт расправил плечи и медленно повернулся всем телом, гордо и прямо глядя на эльфа.
Келлиндил ослабил тетиву и вытащил стрелу из лука. Он тоже видел темный силуэт, паривший над каменной лавиной.
- Остальные сейчас вернутся с Дардой, - сказала в этот момент Дав, подходя к эльфу. - А Макгристл гоняется за...
Келлиндил ничего не ответил и даже не посмотрел на следопыта. Он коротко кивнул в сторону склона, обратив внимание Дав на темную фигуру, вновь поднимавшуюся к вершине.
- Пусть уходит, - сказала Дав. - Он никогда не был нашим врагом.
- Я боюсь отпускать дрова, - возразил Келлиндил.
- Я тоже, - ответила Дав. - Но мне кажется, что будет еще хуже, если дрова найдет Макгристл.
- Давай вернемся в Мальдобар и избавимся от этого человека, - предложил Келлиндил, - а затем ты и остальные сможете вернуться в Сандабар, к месту вашего назначения. В этих горах у меня есть родня; вместе с ними мы будем наблюдать за нашим темнокожим другом и проследим, чтобы он не причинил вреда.
- Согласна, - сказала Дав.
Она повернулась и пошла прочь, а Келлиндил, которому не требовалось дальнейших доводов, собрался идти вслед за ней, но задержался и в поледний раз оглянулся назад. Он порылся в походном мешке и извлек оттуда фляжку, которую оставил на земле на видном месте. Поразмыслив, эльф достал еще один предмет, висевший у него на поясе, и бросил его на землю рядом с флягой. Удовлетворенный, он последовал за следопытом.

***

К тому времени, когда Родди Макгристл вернулся после яростной, но бесплодной охоты на великана, Дав и остальные уже упаковали вещи и готовы были тронуться в путь.
- Итак, снова в погоню за дровом! - возвестил Родди. - Он выиграл чуть-чуть времени, но мы быстро его догоним.
- Дров ушел, - резко сказала Дав. - Мы больше не будем его преследовать.
Лицо Родди исказила гримаса недоверия. Казалось, он вот-вот взорвется от негодования.
- Дарда очень нуждается в отдыхе! - закричала на него Дав, не собираясь уступать. - У Келлиндила почти кончились стрелы, это же относится и к нашим припасам.
- Я не могу так легко забыть Тистлдаунов! - заявил Родди.
- Дров тоже их не забыл, - вмешался Келлиндил.
- Тистлдауны уже отомщены, - прибавила Дав, - и ты знаешь, что это правда, Макгристл. Дров не убивал их, но зато расправился с их убийцами!
Родди зарычал и отвернулся. Он был опытным охотником и, конечно, давно понял правду. Но Родди не мог забыть о шраме на своем лице и о потерянном ухе; не мог он забыть и о щедрой награде, назначенной за голову дрова.
Дав проникла в его мысли.
- Жителей Мальдобара перестанет тревожить появление дрова, когда они узнают правду об этом кошмаре, - сказала она. - И вряд ли они захотят раскошелиться.
Родди метнул в нее гневный взгляд, но опять ничего не смог противопоставить ее логике. Когда отряд Дав двинулся в обратный путь к Мальдобару, Родди Макгристл шагал вместе с ним.

***

Вечером того же дня Дзирт вернулся на горный склон, чтобы найти нечто такое, что подсказало бы ему, где находятся его преследователи. Он обнаружил фляжку Келлиндила и сначала опасался к ней подходить, но потом с облегчением заметил возле нее другой предмет - крошечный кинжал, отобранный им у квиклинга, тот самый, которым он перерезал тетиву на луке эльфа при их первой встрече.
Жидкость внутри фляги приятно пахла, и дров, у которого першило в горле от каменной пыли, сделал жадный глоток. По телу пробежал щекочущий холодок, освежая и обновляя его. Вот уже несколько дней Дзирт почти ничего не ел, но теперь сила, которая покинула изнуренное тело, внезапно вернулась к нему. Раненая нога на мгновение онемела и тут же стала крепче.
Потом у Дзирта закружилась голова, и он поплелся в тень ближайшего валуна, где и уселся отдохнуть.

Предыдущая страница 13 Следущая страница


Воин 14

Когда он очнулся, темное небо было усыпано звездами. Дзирт чувствовал себя намного лучше. Даже нога, так сильно пострадавшая во время камнепада, снова могла выдерживать его вес. Дзирт знал, кто оставил ему флягу и кинжал, и теперь, когда он понял, что бальзам имеет целительные свойства, его смятение и нерешительность еще больше возросли.

Часть 3
МОНТОЛИО

Для представителя любого народа мира нет ничего более священною и ничего более личного, чем представление о боге. Жизнь на родине дала мне мало опыта и знаний об этих сверхсуществах, не зависящих от отвратительной богини дровов, Паучьей Королевы Ллос.
Став свидетелем кровавых деяний во имя Ллос, я не мог безрассудно принять идею какого бы то ни было бога-существа, которое предписывало бы правила поведения и нормы жизни целого общества. Разве не мораль определяет поступки? А если это так, то можно ли навязать или внушить ее принципы?
Кроме того, возникает вопрос и о самих богах: существуют ли они в действительности или они всегда лишь проявление всеобщей веры? Потому ли темные эльфы так жестоки, что они следуют предписаниям Паучьей Королевы, или, быть может, сама Ллос является кульминацией природного зла дровов?
Точно так же, как встает вопрос: когда варвары из Долины Ледяного Ветра несутся по тундре в бой, выкрикивая имя. Темпуса, Властелина Битв, они следуют указаниям Темпуса или Темпус - это возведенное в идеал имя, которым они обозначают свои собственные действия?
Я не могу ответить на подобные вопросы и не думаю, чтобы кто-нибудь другой на них ответил, как бы громко этот другой (в особенности жрецы некоторых богов) ни доказывал свою точку зрения. В конце концов, к крайнему огорчению проповедников, выбор бога-это личное дело каждого, и каждый поступает в соответствии со своими внутренними законами морали. Проповедник может хитрить и принуждать других выполнять предписанные обязательства, но ни одно разумное существо не станет искренне следовать навязанным приказам придуманного бога, если эти приказы идут вразрез с его собственными принципами. Ни сам я, Дзирт До'Урден, ни мой отец, Закнафейн, никогда не были послушными исполнителями воли Паучьей Королевы. Да и Вульфгар из долины Ледяного Ветра, друг, который появился у меня в более поздние годы, может сколько угодно выкрикивать имя своего бога войны, но это сверхсущество по имени Темпус не вызывает у него особого благоговения, кроме тех случаев, когда ему приходится браться за свой тяжелый боевой молот.
Боги Королевств многочисленны и многолики, а может быть, это просто разные имена и образы, обозначающие одно и то же существо.
Я не знаю, да и не хочу знать какое.
Дзирт До'Урден

Глава 11
ЗИМА

Много дней шел Дзирт через высокие скалистые горы, стараясь уйти как можно дальше от фермерского селения и ужасных воспоминаний. Решение бежать не было здравым: если бы Дзирт чувствовал себя лучше, он понял бы, что фляжка с целебным бальзамом и возвращенный кинжал - это дар милосердия и возможный шаг к будущим взаимоотношениям.
Но от воспоминаний о Мальдобаре и от тягостного чувства вины было. не так-то просто избавиться. Городок фермеров стал просто еще одной остановкой на пути поисков дома, поисков, которые все больше и больше казались дрову бесполезными. Дзирт сомневался, стоит ли ему показываться в следующем городке, на который он натолкнется. Он слишком хорошо представлял, как это может обернуться очередной трагедией. К тому же он не принимал во внимание, что присутствие баргест-велпов было довольно необычным. обстоятельством и что если бы этих извергов не было, то его встреча с людьми могла бы обернуться совершенно по-другому.
В этот тяжелый момент жизни все мысли Дзирта вертелись вокруг одного слова, которое несмолкаемым эхом раздавалось в его голове и ранило его сердце: "дзиррит".
В конце концов дорога привела Дзирта к широкому проходу в горах и к крутому каменистому спуску в ущелье, на дне которого ревела река, наполнявшая воздух туманом. Воздух по непонятной для Дзирта причине стал холоднее, а влажные испарения показались ему приятными. Добрую половину дня. он спускался по скалистому склону и наконец достиг берега бурной реки.
Дзирт видел реки в Подземье, но ни одна из них не могла сравниться с этой. Ровин (так называлась река) стремительно несся по камням, выбивая в воздух мелкую водяную пыль. Вода бурлила вокруг больших валунов, перепрыгивала через кучки небольших камней, покрывая их белой пеной, и внезапно обрушивалась вниз с высоты, в пять раз превышающей рост дрова. Дзирт был зачарован этим видом и шумом воды, и кроме того, ему показалось, что здесь он сможет найти приют. Вдоль реки образовалось несколько спокойных прудов, куда вода попадала под напором основного потока. Там собирались стайки рыб, отдыхавших после борьбы с сильным течением.
От этого зрелища в животе у Дзирта заурчало. Он встал на колени над прудом и вытянул руку для удара. Ему потребовалось несколько попыток, чтобы понять эффект преломления солнечных лучей в воде. , но дров был проворен и ловок и быстро научился этой игре. Внезапно погрузив руку в воду, он выхватил форель длиной в фут, сжимая ее мертвой хваткой.
Отброшенная подальше от воды рыба беспомощно забилась на камнях, а Дзирт вскоре поймал еще одну. Этой ночью он сытно поест, впервые с тех пор, как покинул фермерское селение, а чистой холодной воды у него будет достаточно, чтобы утолить самую сильную жажду.
Те, кто знал это место, называли его Ущельем Мертвого Орка. Впрочем, название было неправильным. Хотя в этой скалистой долине в многочисленных битвах с легионами людей полегла не одна сотня орков, но тысячи других были еще живы. Они притаились в горных пещерах, готовые нанести удар любому незваному гостю. Немногие люди приходили сюда, да и те - не от большого ума.
Простодушному Дзирту это ущелье, где с легкостью можно было добыть пищу и воду, где уютный туман защищал от неожиданно похолодавшего воздуха, показалось превосходным убежищем.
Дров проводил дни, съежившись в спасительной тени скал или маленьких пещер, предпочитая ловить рыбу и собирать дары природы в темные ночные часы. Он не считал, что ночной образ жизни - это возвращение к прошлому. Когда он впервые вышел из Подземья, то решил, что будет жить среди обитателей поверхности как обитатель поверхности, и поэтому терпел сильную боль, привыкая к свету солнца. Но теперь Дзирт больше не питал подобных иллюзий. Он избрал для своей жизнедеятельности ночь, потому что ночью его чувствительные глаза не так страдали, а также потому, что знал: чем меньше его сабля будет находиться под солнцем, тем дольше сохранится в ней волшебная сила.
Однако Дзирту не потребовалось много времени, чтобы понять, почему обитатели поверхности предпочитают дневной свет. Под теплыми лучами солнца даже холодный воздух был вполне терпим. По ночам же Дзирту часто приходилось укрываться от ударов ветра, налетавшего с крутых обрывов наполненного туманом ущелья. Зима быстро захватывала северные края, но дров, выросший в Подземье, где не было смены времен года, этого не знал.
В одну из таких ночей, когда от порывов лютого северного ветра руки дрова онемели, Дзирт понял нечто важное. Хотя они с Гвенвивар прижались друг к другу, съежившись под низким каменным выступом, он чувствовал, как его конечности охватывает жестокая боль. Закат потух уже много часов назад, и Дзирт всерьез сомневался, доживет ли он до рассвета.
- Слишком холодно, Гвенвивар, - проговорил он, стуча зубами. - Слишком холодно.
Он напряг мускулы и энергично подвигался, чтобы хоть как-то восстановить кровообращение. Затем он стал усиленно думать о прошлых временах, когда ему было тепло, пытаясь отогнать отчаяние и обманом заставить тело забыть о холоде. Одна мысль засела в его мозгу: воспоминание о кухнях мензоберранзанской Академии. В вечно теплом Подземье Дзирт никогда не расценивал пламя как источник тепла. Прежде он видел в огне лишь инструмент приготовления пищи, источник света и мощное оружие. Теперь огонь стал для дрова предметом чрезвычайной важности. Порывы ветра становились все холоднее и холоднее, и Дзирт, к своему ужасу, понял, что только пламя костра сможет согреть его и сохранить ему жизнь.
Он осмотрелся в поисках чего-нибудь, что можно было бы поджечь. В Подземье он сжигал ножки грибов, но на поверхности такие большие грибы не росли. Зато здесь росли деревья, даже более высокие, чем грибы Подземья.
- Найди мне. . . ветку, - запинаясь, попросил он Гвенвивар, не зная таких слов, как "хворост" или "дерево".
Пантера с любопытством посмотрела на него.
- Огонь, - взмолился Дзирт. Он попытался. встать, но онемевшие ноги не слушались его.
Наконец пантера поняла. Она издала рычание и прыгнула в темноту ночи. Огромная кошка чуть не споткнулась о связку сучьев и веток, лежавшую у порога. Кто ее приготовил, Гвенвивар не знала. Дзирт, слишком поглощенный вопросом выживания, даже не поинтересовался, почему пантера так быстро вернулась.
В течение нескольких минут Дзирт безуспешно пытался высечь огонь, ударяя кинжалом о камень. Наконец он понял, что ветер не дает искрам разгореться, и перебрался в более защищенное место. Ноги болели, а слюна замерзала на губах и подбородке.
В результате его усилий сухая связка загорелась. Дзирт осторожно подул на крошечное пламя, прикрывая его руками, чтобы ветер не загасил огонек.

***

- Огонь занялся, - сказал эльф своему товарищу.
Келлиндил с важным видом кивнул, еще недостаточно уверенный, правильно ли он и его друзья-эльфы поступают, помогая этому дрову. Дав и остальные отправились в Сандабар, а Келлиндил вернулся прямо из Мальдобара и встретился с небольшим семейством эльфов, своими родичами, которые жили в горах недалеко от Ущелья Мертвого Орка. Воспользовавшись их опытом и помощью, эльф легко обнаружил дрова, и последние несколько недель Келлиндил и его родственники с любопытством наблюдали за ним.
Безобидное существование Дзирта не развеяло сомнений осторожного эльфа. Ведь, в конце концов, Дзирт был дровом, существом с темной кожей и черным сердцем, как гласит молва.
Однако, заметив слабый далекий свет, Келлиндил вздохнул с облегчением. Теперь дров не замерзнет.
Келлиндил верил, что тот дров не заслуживает такой участи.

***

В ту же ночь, поев, Дзирт прислонился к Гвенвивар, которая была рада тому, что их тела согревают друг друга, и уставился на звезды, ярко сверкающие в холодном воздухе.
- Помнишь Мензоберранзан? - спросил он у пантеры. - Помнишь нашу первую встречу?
Поняла ли его Гвенвивар или нет, она не подала виду. Широко зевнув, Гвенвивар свернулась возле хозяина и положила голову между вытянутых лап.
Дзирт улыбнулся и небрежно потрепал пантеру по уху. Он встретился с Гвенвивар в Магике, школе магов в Академии, когда. пантера находилась во власти Мазоя Ган'етта, единственного из дровов, которого убил Дзирт. Он постарался не думать сейчас об этом; огонь ярко горел, согревая его пальцы, и эта ночь явно не подходила для неприятных воспоминаний. Несмотря на то, что в родном городе Дзирту пришлось столкнуться с множеством ужасных вещей, он познал там и радости, а также усвоил немало полезных уроков. Даже Мазой научил его таким вещам, которые теперь помогали ему больше, чем он того ожидал. Еще раз взглянув на потрескивающий костер, Дзирт подумал, что, если бы во времена ученичества у него не было обязанности зажигать свечи, он так и не узнал бы, как добывать огонь. Несомненно, это знание спасло его от смерти.
Улыбка Дзирта быстро потухла, потому что его мысли продолжали развиваться своим ходом. Спустя несколько месяцев после того, как он усвоил этот особенно полезный урок, ему пришлось убить Мазоя.
Дзирт снова откинулся назад и вздохнул. Сейчас ему не грозила никакая опасность, никто не предлагал ему сомнительную дружбу, и, вероятно, это был самый простой период его жизни, Но еще никогда сложности существования так не подавляли Дзирта.
Через миг его покой был нарушен большой птицей-филином, с похожими на ушки хохолками перьев на круглой голове, который внезапно пролетел по небу. Дзирт рассмеялся над своей неспособностью расслабиться: за одну секунду, которая ему понадобилась, чтобы понять, что птица не представляет опасности, он успел вскочить на ноги и выхватить саблю и кинжал. Гвенвивар тоже отреагировала на появление удивительной птицы, но совершенно по-своему. Когда Дзирт внезапно вскочил и куда-то рванулся, пантера перекатилась ближе к жаркому костру, лениво потянулась и снова зевнула.

***

Филин бесшумно парил, подхваченный невидимыми потоками воздуха, поднимаясь вместе с туманом со дна ущелья к стене, противоположной той, по которой спустился Дзирт. В ночной темноте птица полетела к хвойным деревьям, густо растущим на склоне горы, и присела передохнуть на веревочном мосту с деревянным настилом, протянутом между самыми высокими сучьями трех деревьев. Почистив клювом перья, птица позвонила в маленький серебряный колокольчик, прикрепленный к мосту именно для таких случаев.
Чуть погодя птица еще раз позвонила.
- Иду, иду, - раздался голос откуда-то снизу. - Терпение, Ух-Ух. Позволь слепому человеку передвигаться с наиболее подходящей ему скоростью!
Словно понимая эту игру и наслаждаясь ею, филин в третий раз зазвонил в колокольчик.
На мосту показался старик с огромными щетинистыми седыми усами и белыми глазами. Пружинистой походкой он направлялся к птице. Когда-то Монтолио был знаменитым следопытом, а теперь он доживал последние годы, по собственной воле удалившись в горы и окружив себя своими самыми любимыми созданиями (в число которых не входили ни люди, ни эльфы, ни дворфы, ни представители любых других мыслящих рас). Несмотря на преклонный возраст, Монтолио оставался высоким и подтянутым, хотя годы наложили на отшельника свою печать, изогнув его пальцы так, что они стали напоминать когти птицы, к которой он теперь приближался.
- Терпение, Ух-Ух, - бормотал он.
Любой, кто увидел бы, как ловко он пробирается по ненадежному мосту, никогда не подумал бы, что этот человек слеп, а те, кто знал Монтолио, никогда не отозвались бы о нем как о незрячем. Они скорее сказали бы, что его глаза не действуют, но тут же добавили бы, что это ему ничуть не мешает. С его умениями и знаниями, а также с помощью множества друзей-животных старый следопыт "видел" окружающий мир лучше, чем большинство тех, кто обладал нормальным зрением.
Монтолио протянул руку, и большой филин немедленно взлетел на нее и осторожно примостился на рукаве из толстой кожи.
- Ты видел дрова? - спросил Монтолио.
В ответ филин издал "у-ух", а затем разразился путаной тирадой из "ухов" и "охов". Монтолио все выслушал, обдумывая каждую деталь. С помощью своих друзей, и в особенности этого разговорчивого филина, следопыт наблюдал за дровом-в течение нескольких дней, желая узнать, зачем темный эльф пришел в долину. Сначала Монтолио решил, что дров каким-то образом связан с Граулом, вожаком здешних орков, о постепенно мнение следопыта изменилось.
- Хороший знак, - отметил Монтолио, когда филин заверил его, что дров все еще не завязал отношений с племенами орков. Граул и сам по себе был достаточно опасен, даже без таких могущественных союзников, как темные эльфы!
Однако следопыт не мог понять, почему орки не разыскали дрова. Возможно, они просто не видели его: дров старался оставаться незамеченным, он не разжигал огня (до этой самой ночи) и выбирался из убежища только после заката. Еще более вероятно, решил Монтолио после дальнейших размышлений, что орки видели дрова, но у них не хватило храбрости подойти к нему.
В любом случае следопыт воспринимал эту историю как приятное развлечение, вносящее разнообразие в повседневное хлопоты по подготовке жилища к наступающей зиме. Появление дрова его не пугало (Монтолио вообще мало чего боялся), и если дров не был союзником орков, значит, между ними мог возникнуть конфликт, за которым стоило бы понаблюдать.
- Ладно, можешь лететь, - сказал следопыт, чтобы успокоить жалобно ухающего филина. - Поймай какую-нибудь мышку!
Филин тут же взмыл вверх, поднырнул под мост и опять пролетел над ним, описав в воздухе круг, а потом скрылся в ночи.
- Только будь внимателен и не слопай мышку, которой я поручил наблюдение за дровом! - крикнул Монтолио вслед птице, фыркнул от смеха, тряхнул буйными седыми кудрями и повернулся к веревочной лестнице, прикрепленной к концу моста. Спускаясь, он поклялся, что скоро наточит свой меч и разберется, какое такое дело привело темного эльфа в эти края.
Старый следопыт уже много раз приносил подобные клятвы.

***

Предупреждающие порывы осеннего ветра сменились стремительным натиском зимы. Дзирту не потребовалось много времени, чтобы понять значение серых туч, но когда в очередной раз с неба вместо дождя посыпался снег, дров испытал настоящее потрясение. Он видел белые вершины гор, но никогда не забирался достаточно высоко, чтобы рассмотреть их, и был совершенно уверен, что таков цвет камня. Теперь Дзирт с изумлением наблюдал, как белые хлопья падают в

Предыдущая страница 14 Следущая страница


15 Роберт Сальваторе

долину; они исчезали в речном потоке, но на камнях не таяли.
Когда снежный покров стал толще, а тучи еще ниже нависли над долиной, Дзирт осознал ужасную правду. Он быстро призвал к себе Гвенвивар.
- Надо найти более надежное убежище, - обяснил он утомленной пантере, которую только накануне отпустил в ее астральный дом. - И еще мы должны запастись топливом для костра.
Каменные стены ущелья по эту сторону реки были усеяны пещерами. Дзирт нашел одну, не только глубокую и темную, но и надежно защищенную высоким каменным уступом от порывистого ветра. Он вошел в нее и задержался у входа, чтобы глаза привыкли к темноте после ослепительного блеска снега.
Пол пещеры был неровным, а свод - невысоким. Повсюду беспорядочно валялись крупные валуны, а в стороне, рядом с одним из таких валунов, Дзирт заметил темное пятно-вход в другую пещеру. Он бросил связку хвороста на пол и направился к входу во внутреннюю пещеру, но внезапно остановился, одновременно с Гвенвивар почувствовав присутствие кого-то чужого.
Дзирт обнажил саблю, прокрался к валуну и выглянул из-за него. Благодаря способности видеть в инфракрасном спектре он сразу обнаружил обитателя пещеры, похожего на излучающий теплое сияние шар и значительно превосходящего по размерам самого дрова. Дзирт сразу понял, кто это, хотя и не знал, как его называть. Несколько раз он издалека наблюдал за тем, как ловко и с какой удивительной быстротой этот массивный зверь выхватывает рыбу из реки.
Каково бы ни было его имя, Дзирт не имел ни малейшего желания сражаться с ним из-за пещеры, тем более, что эта местность изобиловала подобными норами.
Но у огромного бурого медведя были, по-видимому, совсем иные соображения. Он вдруг зашевелился и встал на задние лапы, громогласным ревом огласив всю пещеру. Его когти и зубы выглядели весьма устрашающе.
Гвенвивар, астральная сущность пантеры, знала медведя как своего давнего соперника, которого мудрая кошка всегда старательно избегала. И все-таки храбрая пантера прыгнула и встала перед Дзиртом, собираясь принять на себя нападение более крупного, чем она сама, зверя и дать хозяину возможность спастись.
- Нет, Гвенвивар! - приказал Дзирт, хватая кошку и оттаскивая ее назад.
Медведь, один из многочисленных друзей Монтолио, не набросился на пришельцев, но и не уступил своих позиций, возмущенный тем, что кто-то посмел нарушить его долгожданную зимнюю спячку.
В этот миг Дзирт почувствовал нечто необъяснимое: не то чтобы дружеское чувство к медведю, а, скорее, некое сверхъестественное понимание точки зрения зверя. Убирая в ножны клинок, он подумал, что сошел с ума, но все-таки не мог отрицать, что испытывает сопереживание, словно видит все происходящее глазами медведя.
Дзирт осторожно шагнул ближе, следя за каждым движением зверя. Медведь вроде бы удивился, но постепенно вобрал острые когти, а угрожающий оскал на его морде сменился выражением, которое Дзирт назвал бы любопытством.
Эльф медленно опустил руку в сумку и вытащил рыбину, прибереженную для собственного ужина. Он бросил ее медведю, который обнюхал подношение и проглотил, почти не жуя.
Последовала еще одна томительная минута взаимного разглядывания, но напряжение исчезло. Медведь рыгнул, опять свернулся клубком на полу и вскоре удовлетворенно засопел.
Дзирт посмотрел на Гвенвивар и недоуменно пожал плечами, не имея представления, каким о6разом ему только что удалось достичь столь глубокого взаимопонимания с животным. Пантера тоже, по-видимому, поняла скрытый смысл этого безмолвного общения, потому что шерсть на ее загривке улеглась.
В течение всего времени, пока Дзирт оставался в пещере, он никогда не забывал при дележе пищи кинуть кусок спящему медведю. Иногда, в особенности если это была рыба, медведь фыркал и пробуждался. Бодрствовал он ровно столько времени, сколько требовалось для того, чтобы проглотить пищу. Но гораздо чаще зверь не обращал внимания на еду и размеренно посапывал, видя во сне мед, ягоды, медведиц и все остальное, что снится спящим медведям.

***

- Он поселился вместе с Ревуном? - ахнул от удивления Монтолио, когда узнал от Ух-Уха, что дров и раздражительный медведь поделили между собой двойную пещеру.
Монтолио даже чуть было не свалился вниз, и это обязательно случилось бы, не окажись поблизости дерева, служащего опорой моста. Старый следопыт прислонился к нему, в изумлении поскребывая щетину на лице и дергая себя за усы. Он знал этого медведя несколько лет, но все-таки не был уверен, что захотел бы разделить с ним жилище. Ревун был очень вспыльчив, о чем узнали за эти годы многие из глупых орков Граула.
- Наверное, Ревун слишком устал, чтобы возражать, - сделал вывод Монтолио.

Однако он знал, что здесь замешано что-то еще. Если бы какой-нибудь орк или гоблин забрели в пещеру, Ревун растерзал бы их не задумываясь. Тем не менее дров и его пантера проводили там день за днем и даже разводили огонь в передней пещере, пока Ревун сладко посапывал во внутренней.
Будучи следопытом и зная многих других следопытов, Монтолио видел и слышал уйму странных вещей. Но до сих пор он всегда считал, что прирожденная способность мысленно общаться с дикими животными - это исключительное свойство наземных эльфов, квиклингов, хафлингов, гномов и людей, воспитанных в лесных условиях.
- Откуда темный эльф узнал о медведе? - размышлял вслух Монтолио, продолжая почесывать свою бородку.
Следопыт рассматривал две возможности: либо его знания о расе дровов недостаточны, либо этот темный эльф отличается от своих сородичей. Учитывая предыдущее необычное поведение эльфа, Монтолио остановился на последнем предположении, хотя ему очень хотелось знать наверняка. Однако с расследованием придется повременить. Первый снег уже выпал, и следопыт знал, что недолго ждать, когда снег выпадет во второй, и в третий раз, и еще много-много раз. В горах, вокруг Ущелья Мертвого Орка замирало всякое движение, когда начинались снегопады.

***

В последующие недели Гвенвивар не раз спасала жизнь Дзирту. Когда пантера находилась на Материальном уровне, она постоянно уходила в холодные глубокие снега, чтобы охотиться и, что еще более важно, приносить топливо для спасительного костра.
И все-таки жизнь изгнанника не была простой. Каждый день Дзирту приходилось спускаться к реке и разбивать ледяную корку, которая образовывалась на спокойной поверхности прудов вдоль берега реки, где он ловил рыбу. Путь был недолгим, но снег вскоре стал глубоким и предательски опасным: он часто сползал по склону, заключая Дзирта в свои леденящие объятия. Несколько раз окоченевший дров еле добредал до пещеры, не чувствуя ни рук, ни ног. Он быстро понял, что огонь следует разжигать перед уходом, потому что по возвращении у него не было сил ударить кинжалом о камень и высечь искру.
Даже когда живот Дзирта был наполнен и его окружали пламя костра с одной стороны и теплый бок Гвенвивар - с другой, он все равно страдал от холода и чувствовал себя совершенно несчастным. В первый раз за много недель дров начал сомневаться в правильности своего решения покинуть Подземье, а по мере того, как отчаяние возрастало, он уже не был уверен, стоило ли уходить и из Мензоберранзана.
- Я просто жалкий бездомный бедняга, - часто ныл он в те моменты, когда его охватывала жалость к себе. - Я наверняка умру здесь от холода и одиночества.
Дзирт не имел представления о том, что происходит в окружающем его чужом мире. Вернется ли в этот край тепло, которое он застал, впервые поднявшись на поверхность? Или же таков его злой рок, который, быть может, навлекли на него могущественные враги из Мензоберранзана? Это заблуждение поставило Дзирта перед нелегким выбором: оставаться ли в пещере и попытаться переждать бурю (ибо каким еще словом он мог назвать зимнюю пору?) или выбираться из речной долины и искать местность с более теплым климатом?
Если он решится уйти, то переход через горы наверняка убьет его. Но Дзирт отметил еще одно явление, совпавшее с суровой погодой: дневные часы сократились, а ночное время удлинилось. Неужели солнце исчезнет совсем, отдав поверхность во власть вечного мрака и вечного холода? Дзирту трудно было в это поверить, и он начал измерять светлое и темное время, используя песок и пустую флягу.
Его надежды угасали каждый раз, когда измерения показывали, что солнце зашло раньше, чем накануне. Вместе с сезонным ухудшением погоды ухудшалось и душевное состояние Дзирта. Он действительно был жалким существом, исхудавшим и дрожавшим от холода, когда вдруг обнаружил, что произошел зимний солнцеворот. Он с трудом поверил в свое открытие, ведь его измерения были не слишком точны. Однако спустя несколько дней Дзирт уже не мог отрицать то, что показывал ему падающий песок.
Дни стали длиннее.
Надежды Дзирта возрождались. С тех пор, как подули первые холодные горные ветры, он начал подозревать о существовании смены времен года. Он видел, что медведь с большим усердием начал ловить рыбу, когда погода ухудшилась, и теперь ему стало ясно, что зверь предвидел наступление холодов и старался запасти жирок, чтобы пережить спячку.
Эта догадка и открытие изменения длины дня убедили Дзирта, что морозное запустение долго не продлится.
Однако зимнее солнцестояние не принесло немедленного облегчения. Ветер стал еще безжалостнее, и снег продолжал заваливать все вокруг. Но Дзирт снова преисполнился решимости, а чтобы сокрушить упрямого дрова, одной зимы недостаточно.
Все произошло как будто в одночасье. Снега начали подтаивать, река освободилась ото льда, а переменившийся ветер принес в долину более теплый воздух. Дзирт ощутил прилив жизненных сил, возрождение надежд и освобождение от боли и чувства вины, чему он не находил объяснения. Он не мог понять, какие порывы охватили его, не знал, как называется это состояние и в чем его суть, но весна вовлекла его в свой бесконечный танец, как это случается со всеми существами на земной поверхности.
В одно прекрасное утро, когда Дзирт позавтракал и приготовился лечь в постель, из соседней пещеры появился его соня-сосед, сильно похудевший, но по-прежнему грозный. Дзирт с опаской наблюдал за медведем, раздумывая, не призвать ли Гвенвивар или достать саблю. Однако медведь не удостоил его вниманием. Он прошлепал мимо дрова, остановился, чтобы обнюхать и лизнуть плоский камень, который заменял Дзирту тарелку, а потом побрел под теплые лучи солнца, но на пороге пещеры остановился, зевнул и так сладко потянулся, что Дзирт понял: зима подходит к концу. Он понял и другое: в пещере станет гораздо теснее, потому что опасный зверь будет часто ходить туда-сюда, и решил, что теперь, с приходом более благоприятной погоды, это убежище не стоит того, чтобы за него бороться.
Дзирт ушел до возвращения медведя, но, к радости зверя, оставил ему последнюю прощальную рыбку. Вскоре дров устроился в менее глубокой и менее защищенной пещере в нескольких сотнях ярдов ниже.

Глава 12
УЗНАЙ ВРАГА СВОЕГО

Зима ушла так же быстро, как и наступила. Снежный покров становился тоньше с каждым днем, а южный ветер приносил теплый воздух. Вскоре Дзирт разобрался с каждодневными заботами; самой большой трудностью, с которой он столкнулся, был свет дневного солнца, отражавшийся от все еще покрытой снегом земли. В первые несколько месяцев пребывания на поверхности дрову удалось приспособиться к солнцу, при свете которого он двигался и даже сражался. Однако теперь, когда белый снег отбрасывал слепящие отблески на его лицо, Дзирту приходилось трудно.

Он выходил только ночью, предоставляя дневное время медведю и другим подобным созданиям. Это не слишком волновало Дзирта: он верил, что скоро снег растает и он сможет вернуться к той же спокойной жизни, какую вел до наступления зимы.
Однажды ночью, хорошо поев и отдохнув при мягком свете очаровательной луны, Дзирт посмотрел через реку, на противоположную стену ущелья.
- Что там наверху? - прошептал он сам себе.
Хотя река стала шире из-за весеннего паводка, накануне Дзирт нашел переправу - несколько крупных, близко расположенных друг к другу камней, которые выступали из-под стремительных водных струй.
Ночь только-только наступила; луна не прошла и полпути по небосклону. Охваченный страстью к перемене мест и испытывая душевный подъем, свойственный этому времени года, Дзирт решил отправиться на разведку. Он соскочил на берег и легко и ловко запрыгал по камням. Ни человек, ни орк, ни большинство представителей других рас Королевств не отважились бы на попытку перейти реку по мокрым, обкатанным водой камням разной высоты, сочтя это слишком сложным и опасным, но проворный дров справился с этим запросто.
Он достиг другого берега, беззаботно прыгая с камня на камень и совсем не думая об осторожности. Как бы изменилось его проведение, если бы он знал, что оказался на той стороне долины, которая принадлежит Граулу, великому вождю орков!

***

Дозор орков обнаружил карабкающегося дрова прежде, чем он достиг середины стены ущелья. Орки и раньше изредка видели дрова, когда тот рыбачил на реке. Опасаясь темных эльфов, Граул приказал своим подданным держаться на расстоянии, полагая, что снегопады заставят пришельца убраться из долины. Но зима прошла, а этот одиночка-дров остался, и вот теперь он перебрался через реку.
Узнав эту новость, Граул нервно сжал жирные руки. Могучий орк немного утешился тем, что дров действует в одиночку и не принадлежит к большому отряду. Возможно, он разведчик или изгой, и оба этих предположения не нравились вожаку орков. Если дров-разведчик, за ним придут другие темные эльфы, а если он отступник, то может рассматривать орков как своих возможных союзников.
Граул был вождем уже много лет, необычно долго для такого неорганизованного племени, как орки. Могучий орк выжил, потому что никогда не рисковал. Не намеревался он рисковать и сейчас. Темный эльф мог отобрать у него главенствующее положение в племени, а это положение Граул очень ценил и оберегал. Ничего подобного он не мог допустить. Поэтому из темных нор выскользнули два отряда орков, получившие точный приказ убить дрова.

***

Ледяной ветер задувал в ущелье, и снег здесь был глубже, но Дзирта это мало волновало. Перед ним простирался склон горы с разбросанными по нему темнеющими участками хвойных деревьев. Они манили и звали дрова, который всю зиму просидел в пещере.
Дзирт прошел почти целую милю, прежде чем понял, что его преследуют. Он не увидел ничего особенного, кроме, разве что, мелькающих теней, замеченных краем глаза, но непостижимая интуиция воина подсказала Дзирту несомненную истину. Он поднялся вверх по крутому склону, вскарабкался на скалы над участком, поросшим могучими деревьями, и рванулся к высокому горному гребню. Добравшись до него, он скользнул за камень и стал наблюдать.
Семь темных фигур, шесть из них - человеко-подобные, а седьмая - похожая на крупную собаку, показались из-за деревьев, осторожно и неторопливо пробираясь по следам Дзирта. Издалека он не мог определить, к какой расе относятся его преследователи, но подозревал, что это люди. Он огляделся в поисках наилучшего пути к отступлению или наиболее выгодного места для защиты.
Дзирт даже не заметил, как в одной его руке оказалась сабля, а в другой - кинжал. Когда он в полной мере осознал, что приготовил оружие к бою и что отряд преследователей находится в опасной близости от него, он остановился, чтобы все обдумать.
Можно было бы встретиться с преследователями прямо здесь и атаковать их, пока они преодолевают последние несколько опасных футов по крутому склону.
- Нет, - пробормотал Дзирт, отгоняя эту мысль, едва она пришла ему в голову. Он мог бы напасть на них и, вероятно, победить, но какое же бремя ляжет на его плечи после этого побоища? Дзирт не хотел драться и вообще не хотел вступать ни в какие отношения. Он и так уже с трудом выносил чувство вины.
Раздались голоса его преследователей, гортанная речь, напоминавшая говор гоблинов. "Орки", - подумал дров, соединяя в едином образе речь и человеческие размеры преследовавших его существ.
Однако это открытие не изменило намерений дрова. Дзирт не питал любви к оркам (он достаточно насмотрелся на этих вонючих тварей в Мензоберранзане), но не видел ни причин, ни необходимости драться с этой бандой. Он повернулся, отыскал тропинку и бросился в ночную тьму.
Погоня была упорной; орки уже дышали Дзирту в спину. Он понял, что положение осложняется, потому что если орки были враждебно настроены, а судя по их выкрикам и рычанию, это было именно так, то он упустил возможность сражаться с ними в более подходящем для него месте. Луна давным-давно закатилась, и небо поголубело перед рассветом. Орки тоже не слишком жаловали солнечный свет, но Дзирт окажется почти беспомощным посреди снежного блеска.
Дров упрямо уклонялся от боя. Он попытался оторваться от преследователей, повернув назад к долине. Это была вторая ошибка Дзирта, потому что второй отряд орков, к которому присоединились волк и еще более крупное существо, каменный великан, ждали его в засаде.
Тропинка была довольно ровной; с одной ее стороны, слева от дрова, каменистый склон круто обрывался вниз, а с другой стороны, справа, вздымалась отвесная каменная стена. Дзирт понимал, что оркам будет нетрудно следовать за ним в заданном направлении, и теперь он надеялся только на быстроту своих ног,

Предыдущая страница 15 Следущая страница


Воин 16

стараясь вернуться в удобную для защиты пещеру до того, как взойдет ослепительное солнце.
Рычание насторожило его за миг до того, как огромный ощетинившийся волк, называемый воргом, выпрыгнул из-за валунов прямо перед ним и преградил ему дорогу. Ворг кинулся на Дзирта и щелкнул челюстями возле его головы. Дров низко пригнулся, уворачиваясь от нападения, и его кривая сабля, сверкнув молнией, располосовала огромную разинутую пасть зверя. Ворг грузно упал на землю за спиной дрова, захлебываясь собственной кровью.
Дзирг прикончил врага вторым ударом. К нему уже неслись шестеро орков, размахивая копьями и дубинами. Он бросился было бежать, но снова пригнулся, и как раз вовремя, потому что над его головой пролетел брошенный кем-то с огромной силой валун.
Не раздумывая, Дзирт заключил себя в шар темноты.
Четверо бежавших впереди орков оказались внутри шара, не успев ничего понять. Два их оставшихся снаружи товарища отскочили, сжимая копья и дико озираясь по сторонам. Они ничего не видели внутри магической темноты, зато слышали приглушенный звон металла, стук дубинок и дикие вопли, и им казалось, что в сражении участвует целая армия. Затем из мрака раздался еще один звук - протяжный рык огромной кошки.
Эти двое подались назад, оглядываясь через плечо и страстно желая, чтобы каменный великан поторопился им на помощь. Один из орков, попавших в шар, а за ним и второй вырвались из темноты, визжа от ужаса. Первый пролетел мимо своих ошарашенных сородичей, второму этого сделать не удалось.
Гвенвивар отрезала невезучему орку путь к отступлению, повалила его на землю и прикончила. Почти без промедления она снова прыгнула и сбила с ног одного из остававшихся снаружи орков, когда тот сделал отчаянную попытку улизнуть. Двое последних живых орков начали карабкаться вверх по скалам, и Гвенвивар, покончив со второй жертвой, устремилась за ними в погоню.
Дзирт вышел с противоположной стороны шара целым и невредимым. С его кинжала и сабли капала кровь орков. Огромный великан с квадратными плечами и ногами, подобными стволам деревьев, шагнул ему навстречу, но Дзирт не растерялся. Он вскочил на большой камень и прыгнул вверх, сжимая саблю в вытянутой руке.
Его ловкость и скорость ошеломили каменного великана, который даже не успел поднять дубинку или свободной рукой закрыться от удара. Однако на этот раз удача изменила дрову. Сабля, наделенная волшебной силой Подземья, слишком долго находилась под лучами солнца. Ударившись о твердую, как камень, кожу пятнадцатифутового великана, она согнулась почти вдвое и треснула возле рукоятки.
Дзирт отскочил назад, впервые преданный своим верным оружием.
Гигант заревел и, злобно ощерившись, поднял дубинку. Внезапно над его жертвой взмыло что-то черное и обрушилось прямо ему на грудь, впиваясь в кожу всеми двадцатью безжалостными когтями.
Гвенвивар снова спасла жизнь Дзирту, но покончить с великаном было не так-то просто. Он отбивался и молотил дубинкой до тех пор, пока не отбросил от себя пантеру. Гвенвивар попыталась развернуться для очередного броска, но, к несчастью, она приземлилась на покатый склон, и от ее падения снежный покров сорвался вниз. Кошка заскользила и кубарем скатилась под гору, и когда наконец ей удалось целой и невредимой выбраться из снежного обвала, она оказалась слишком далеко от Дзирта и от поля битвы.
На этот раз великан не улыбался. Кровь сочилась из дюжины глубоких царапин на его груди и лице. Позади него на тропе показалась другая группа орков, впереди которой бежал еще один рычащий ворг. Они быстро приближались.
Как любой умудренный в боях воин, окруженный явно превосходящими силами врага, Дзирт повернулся и побежал.
Если бы два орка, которым удалось ускользнуть от Гвенвивар, кинулись назад по склону, они отрезали бы дрову путь к отступлению. Однако орки никогда не славились храбростью, и те двое, которые уже достигли гребня горы, продолжали бежать без оглядки.
Дзирт помчался по тропе, стараясь найти какой-нибудь способ спуститься вниз и воссоединиться с пантерой. Но склон был крутым и опасным, и Дзирту нечего было даже надеяться преодолеть подобный спуск под градом камней, который обрушил бы на него великан. Подниматься вверх, имея прямо за спиной такое чудовище, казалось ему столь же бессмысленным, поэтому дров просто побежал по тропе, надеясь, что она не закончится тупиком.
И тут на востоке показалось солнце, ставшее еще одной из многих неожиданных трудностей для вконец отчаявшегося дрова.
Понимание того, что удача на сей раз изменила ему, пришло к Дзирту задолго до того, как он миновал последний крутой поворот и обнаружил, что оказался в тупике. Когда-то давным-давно каменный оползень завалил тропу. Дзирт резко затормозил и скинул свой мешок, зная, что у него очень мало времени.
Предводительствуемая воргом группа орков догнала великана. Это придало уверенности и монстру, и оркам. Они устремились вперед во главе с злобным воргом.
За крутым поворотом эта тварь пронеслась дальше, спотыкаясь и пытаясь остановиться, и тут ее ноги внезапно захлестнула веревочная петля. Ворги не относились к глупым созданиям, но этот даже не успел осознать ужасного замысла дрова, который столкнул вниз с обрыва обвязанный, веревкой камень. Ворг так ничего и не понял, пока веревка резко не натянулась и падающий камень не увлек бестию за собой в пропасть.
Простейшая ловушка сработала превосходно, но это было единственным преимуществом, на которое мог надеяться Дзирт. Тропа за его спиной была перекрыта, а по ее сторонам находились слишком крутые стены и обрыв, не дававшие возможности убежать. Когда орки и великан осторожно показались из-за поворота, встревоженные зрелищем довольно неприятной прогулки, на которую отправился ворг, Дзирт выступил им навстречу, сжимая в руке кинжал.
Он попытался объясниться с ними на языке гоблинов, но орки ничего не желали слушать. Прежде чем первое слово сорвалось с губ Дзирта, один из них метнул копье.
Ослепленному солнцем дрову летящее оружие показалось размытым пятном, однако это было всего лишь кривое древко с наконечником, брошенное неуклюжей рукой. Дзирт легко увернулся от него, а затем вернул бросок, метнув свой кинжал. Орк видел намного лучше дрова, зато уступал Дзирту в быстроте. Кинжал угодил ему прямо в горло. Захлебываясь кровью, орк повалился на землю, и его сородич, оказавшийся ближе других, вырвал кинжал из раны, но не для того, чтобы спасти товарища, а, скорее, чтобы прибрать к рукам такое прекрасное оружие.
Дзирт подобрал грубое копье и крепко уперся ногами в каменистую почву, потому что каменный великан двинулся вперед.
Неожиданно откуда-то сверху на гиганта устремился филин и издал у него над ухом свое "ух-ух", вряд ли смутив этим возбужденного монстра. Однако мгновение спустя великан судорожно дернулся вперед от толчка стрелы, вонзившейся в его спину.
Великан повернулся, и Дзирт увидел подрагивающее древко стрелы с черным оперением. Он не стал раздумывать над тем, откуда пришла неожиданная помощь, а метнул копье прямо в спину монстра, вложив в бросок всю свою силу.
Великан начал было поворачиваться для ответного удара, но филин снова с уханьем ринулся на него, а вслед за ним прилетела вторая стрела, которая угодила в грудь великана. Еще одно "ух-ух"-и еще одна стрела достигла цели.
Очумевшие орки оглядывались по сторонам в поисках невидимого противника, но слепящий свет утреннего солнца, отражавшийся от снега, мешал тварям, привыкшим к ночной темноте. Пронзенный стрелой в самое сердце, великан стоял и таращил глаза, еще не понимая, что его жизнь подошла к концу. Дров снова ударил его копьем, но только для того, чтобы оттолкнуть чудовище от себя.
Орки глядели друг на друга и по сторонам, пытаясь найти путь к отступлению.
Странный филин спикировал снова, теперь уже на орка, и ухнул в четвертый раз. Осознав, чем это ему грозит, орк замахал руками и пронзительно закричал, а потом вдруг замолк и упал со стрелой, угодившей ему прямо в лицо.
Четверо оставшихся в живых орков бросились врассыпную: один побежал вверх по склону, другой пустился наутек туда, откуда пришел, а двое устремились на Дзирта.
Ловко повернув копье тупым концом вперед, Дзирт расквасил лицо одному из противников и, завершая вращательное движение, пригнул конец копья другого орка к земле. Орк выронил оружие, сообразив, что не успеет вырвать его и остановить дрова.

***

Орк, карабкавшийся по склону, осознал, что пропал, когда к нему подлетел филин. Услышав уханье, охваченный ужасом орк спрятался за камень, но будь он посмышленее, то понял бы, что это бесполезно. Судя по тому, под каким углом летели стрелы в каменного великана, лучник должен был находиться где-то наверху.
Стрела ударила орку в бедро, когда он припал к земле, и обреченное чудище, извиваясь, перевернулось на спину. Благодаря его воплям невидимому и незрячему лучнику едва ли требовалось прислушиваться к уханью филина, и вторая стрела попала прямо в грудь орку, заставив его замолкнуть навеки.
Дзирт немедленно изменил направление удара и придавил второго орка тупым концом копья. В мгновение ока перевернув копье в третий раз, дров вонзил его в горло этого существа и протолкнул острие до самого мозга.
Первый орк, которого Дзирт ударил в лицо, шатался и яростно тряс головой, пытаясь сообразить, что происходит. Он почувствовал, как руки дрова ухватили его за грязное одеяние из медвежьей шкуры, а его следующим ощущением было стремительное движение воздуха, когда он полетел с обрыва, отправившись в пропасть вслед за воргом.
Слыша вопли гибнущих сородичей, орк, бежавший по тропе, пригнул голову и ускорил бег, считая, что поступил весьма разумно. ) избрав именно эту дорогу. Однако вскоре его мнение резко изменилось, когда за поворотом он попал прямо в лапы поджидавшей его огромной пантеры.
Обессиленный Дзирт прислонился спиной к камню, держа копье наготове, когда странный филин снова слетел с вершины горы. Но птица держалась на расстоянии и примостилась шагах в двенадцати от него на каменном выступе, где тропка делала крутой поворот.
Какое-то движение наверху привлекло внимание дрова. При ярком свете он видел очень плохо, однако смутно различил фигуру, похожую на человеческую, которая осторожно пробиралась к нему.
Филин снова взлетел и принялся описывать круги над головой дрова, призывно ухая. Дзирт настороженно припал к земле, заметив, что человек проскользнул за каменный зубец. Однако в ответ на уханье филина не раздалось свиста стрелы. Вместо нее появился сам лучник.
Он оказался высоким и очень старым человеком с прямой спиной, большими седыми усами и буйной седой шевелюрой. Необычнее всего были его молочно-белые, лишенные зрачков глаза. Если бы Дзирт не видел, как мастерски этот человек владеет луком, он решил бы, что тот слеп. Конечности старика казались хрупкими, но внешность не могла обмануть дрова. Опытный лучник держал свое тяжелое оружие наготове, с закрепленной стрелой, не прикладывая видимых усилий. Дрову не требовалось проявлять чудеса проницательности, чтобы понять, с какой убийственной эффективностью этот человек может использовать свой лук.
Старик что-то сказал на непонятном наречии, а затем повторил на языке гоблинов, который Дзирт понимал:
- Ты кто?
- Дзирт До'Урден, - спокойно ответил дров, в душе которого затеплилась слабая надежда, когда он понял, что сможет, по крайней мере, общаться со своим противником.
- Это твое имя? - спросил старик. Он весело хихикнул и пожал плечами. - Что бы это ни было, кем бы ты ни был и зачем бы ты здесь ни появился, это не имеет ни малейшего значения.
Заметив движение, филин неистово заухал и кинулся вниз, однако было уже поздно. Гвенвивар крадучись вышла из-за поворота за спиной старика и одним легким прыжком приблизилась к нему, прижимая уши и скаля зубы.
Всем своим видом показывая, что пренебрегает опасностью, старик закончил мысль:
- Теперь ты мой пленник.
Гвенвивар издала низкий гортанный рык, и Дзирт широко улыбнулся.
- Думаю, ты ошибаешься, - ответил он.

Глава 13
СТАРЫЙ СЛЕДОПЫТ

- Это твой друг? - спокойно спросил старик.
- Гвенвивар, - объяснил Дзирт.
- Большая кошка?
- О да, - ответил дров.
Старик ослабил тетиву лука, и стрела медленно выскользнула из него острием вниз. Он закрыл глаза, откинул назад голову, и Дзирту показалось, что он полностью ушел в себя. Однако через миг уши Гвенвивар внезапно вскинулись, и дров понял, что этот странный человек каким-то образом установил мысленную связь с пантерой.
- Хорошая кошка, - сказал старик.
Гвенвивар обошла каменный выступ, согнав с него рассерженного филина, небрежно прошла мимо старика и замерла рядом с Дзиртом. По-видимому, пантера отбросила всякие подозрения о том, что этот старик-враг.
Дзирт с любопытством наблюдал за действиями Гвенвивар. Он видел, что ее общение со стариком подобно его же собственному безмолвному соглашению с медведем, заключенному осенью в пещере.
- Хорошая кошка, - повторил старик.
Дзирт снова откинулся на камень и ослабил хватку на древке копья.
- Я Монтолио, - гордо объявил старик, словно это имя должно было что-то значить для дрова. - Монтолио Де Бруши.
- Здравствуй и до свиданья, - сухо сказал Дзирт. - Знакомство состоялось, и теперь мы можем идти каждый своей дорогой.
- Можем, - согласился Монтолио, - если это обоюдное желание.
- Я все еще твой пленник? - спросил Дзирт с некоторым ехидством.
Искренний смех Монтолио заставил дрова улыбнуться.
- Мой? - удивленно спросил старик. - Нет-нет, по-моему, с этим мы уже разобрались. Но сегодня ты убил нескольких подданных Граула, и король орков захочет тебя наказать. Позволь предложить тебе комнату в моем дворце. Орки не осмеливаются там появляться. - Он хитро усмехнулся, наклонился к Дзирту и прошептал, словно по большому секрету: - Понимаешь, они и близко ко мне не подходят. - Монтолио указал на свои странные глаза. - Они думают, что я владею черной магией, из-за моей... - Он поискал слово, которое могло бы выразить его мысль, однако гортанный язык гоблинов был беден, и старик, не сумев найти точное выражение, расстроился.
Дзирт восстановил в уме ход сражения, и когда он осознал, что произошло на самом деле, у него от удивления отвисла челюсть. Этот старик действительно был слепой! Филин, летавший над головами врагов, уханьем показывал ему направление выстрелов. Дзирт оглянулся на тела великана и орка, и его удивление только возросло: старик ни разу не промахнулся!
- Так ты идешь? - спросил Монтолио. - Мне хотелось бы знать... - ему снова пришлось подыскивать подходящее выражение, - причины, заставившие темного эльфа провести зиму в одной пещере с медведем Ревуном.
Невозможность нормально разговаривать с дровом раздражала Монтолио, но Дзирт уловил общий смысл и понял вполне достаточно, хотя ему пришлось догадываться, что значат такие незнакомые слова, как "зима" и "медведь".
- Король орков Граул пошлет против тебя в тысячу раз больше воинов, - заметил Монтолио, чувствуя, что дрову нелегко принять его предложение.
- Я не пойду с тобой, - наконец объявил Дзирт. Ему очень хотелось пойти со стариком, получше узнать этого замечательного человека, но с теми, кому доводилось встречаться на пути изгнанника-дрова, неизменно случалось что-то ужасное.
Гвенвивар тихим рычанием дала понять Дзирту, что не одобряет его решения.
- Я приношу несчастья, - попытался объяснить он старику, пантере и самому себе. - Так что ты, Монтолио Де Бруши, лучше держись подальше от меня.
- Это угроза?
- Предупреждение, - возразил Дзирт. - Если ты примешь меня или даже просто позволишь мне держаться поблизости, то наверняка погибнешь, как те фермеры.
При упоминании о фермерах Монтолио насторожился. Он слышал, что одна семья из Мальдобара была зверски убита и следопыт Дав Соколица была призвана на помощь.
- Я не боюсь смерти, - сказал Монтолио, заставляя себя улыбнуться. - Я выжил во многих боях, Дзирт До'Урден. Я сражался в дюжине кровавых войн и провел целую зиму на горном склоне из-за сломанной ноги. Я убил великана одним кинжалом и стал другом для каждого животного на пять тысяч шагов в любом направлении. Можешь за меня не опасаться. - И снова на его губах появилась хитрая понимающая улыбка. - Но если так, - медленно произнес Монтолио, - то ты боишься не за меня.
Дзирт почувствовал смущение и легкую обиду.
- Ты боишься за себя, - бесстрашно продолжал Монтолио. - Жалость к самому себе? Это не сочетается с твоим бесстрашием и доблестью. Прогони это чувство и иди со мной.
Если бы Монтолио мог видеть хмурое лицо Дзирта, он догадался бы о том, какой последует ответ. Зато Гвенвивар видела все и поэтому сильно толкнула хозяина в ногу.
По реакции Гвенвивар Монтолио разгадал намерения дрова.
- Кошка хочет, чтобы ты шел со мной, - заметил он и пообещал: - Там будет лучше, чем в пещере, и поесть найдется кое-что повкуснее, чем полусырая рыба.
Дзирт взглянул на Гвенвивар, и пантера снова толкнула его, на этот раз издав более громкий и настойчивый рык.
Но он оставался непреклонным, настойчиво вызывая в памяти мучительную картину побоища в далеком фермерском доме.

Предыдущая страница 16 Следущая страница


17 Роберт Сальваторе

- Я не пойду, - твердо сказал он.
- Тогда я должен объявить тебя своим врагом и пленником! - взревел Монтолио, снова вскидывая лук. - На этот раз твоя кошка тебе не поможет, Дзирт До'Урден! - Он наклонился, блеснул улыбкой и прошептал: - Кошка в заговоре со мной.
Это было уже чересчур для Дзирта. Он знал, что старик не станет стрелять в него, но обаяние Монтолио быстро сломило мысленную оборону дрова, какой бы упорной она ни была.
То, что Монтолио называл дворцом, оказалось целой вереницей пещерок, вырытых под корнями высоких, густо растущих вечнозеленых деревьев. Навесы, сплетенные из веток, усиливали защиту и до некоторой степени объединяли пещерки, а весь комплекс окружала низкая стена из аккуратно сложенных камней. Когда Дзирт подошел поближе, он увидел несколько веревочных мостов с деревянным настилом, на разной высоте соединявших деревья. От них отходили веревочные лестницы, достигавшие земли, к которым на равных расстояниях были прилажены самострелы.
Однако Дзирт не сожалел о том, что дворец оказался из дерева и земли. Тридцать лет, проведенных в Мензоберранзане, он жил в красивейшем каменном замке, окруженном другими умопомрачительно прекрасными строениями, но ни одно из них не казалось ему таким гостеприимным и уютным, как дом Монтолио.
Птицы радостным чириканьем приветствовали появление старого следопыта. Белки и даже енот возбужденно запрыгали по ветвям деревьев навстречу старику, но, заметив, что его сопровождает огромная пантера, предпочли оставаться на некотором расстояний.
- У меня здесь много комнат, - объяснил Монтолио Дзирту. - Много одеял и много еды.
Монтолио ненавидел ограниченный и бедный язык гоблинов. Он столько хотел рассказать дрову и столько узнать от него! Это представлялось не только затруднительным, но даже невозможным, если и дальше пользоваться языком, по своей природе приземленным и злым, не предназначенным для выражения сложных чувств или мыслей. В наречии гоблинов существовало более сотни слов, обозначавших убийство и ненависть, но в нем не было ни одного, которым можно было бы выразить более высокие чувства, например, сострадание. Слово, которым гоблины обозначали дружбу, скорее можно было бы истолковать как "временный военный союз" или "служба более сильному гоблину", и ни одно из этих определений не соответствовало тем чувствам, которые Монтолио испытывал к одинокому темному эльфу.
Следовательно, решил следопыт, первым делом нужно научить дрова общему языку.
- Мы не можем разговаривать. - в языке гоблинов не было выражения "должным образом", поэтому Монтолио пришлось выкручиваться: - ...хорошо на этом языке, - объяснил он Дзирту, - но мы воспользуемся им, чтобы научить тебя языку людей, если ты, конечно, хочешь ему научиться.
Дзирт колебался, соглашаться или нет. Когда он уходил подальше от селения фермеров, ему казалось, что его участь - отшельничество, и до сих пор это ему неплохо удавалось, даже лучше, чем он сам ожидал. Однако предложение было заманчивым, а кроме того, с практической точки зрения, знание общего языка этой местности могло помочь Дзирту избежать беды. Когда дров согласился, Монтолио просиял от радости.
Филина Ух-Уха это обрадовало гораздо меньше. Он понимал, что в присутствии дрова, а тем более его пантеры, уже не сможет проводить столько времени на уютных нижних ветвях деревьев.

***

- Ты представляешь, брат, Монтолио Де Бруши взял дрова к себе! - возбужденно воскликнул эльф, обращаясь к Келлиндилу.
Вся их группа искала след Дзирта с тех пор, как зима пошла на убыль. Когда дров ушел из Ущелья Мертвого Орка, эльфы, и в особенности Келлиндил, боялись беды, боялись, что дров нашел пристанище у Граула и его подданных.
Келлиндил вскочил на ноги, не веря своим ушам. Он слышал о Монтолио, легендарном, хоть и несколько чудаковатом следопыте, и знал, что Монтолио, имевший необъяснимую связь с животными, безошибочно судил о тех, кто вторгался на его территорию.
- Когда? Как? - спросил Келлиндил, даже не зная, с чего начать. Если в предыдущие месяцы дров часто сбивал его с толку, то теперь смятение наземного эльфа достигло предела.
- Неделю назад, - ответил другой эльф. - Я не знаю, как это случилось, но дров открыто расхаживает по рощице Монтолио вместе со своей пантерой.
- А сам Монтолио...
Эльф прервал Келлиндила, понимая, что он имеет в виду.
- Монтолио цел и невредим, и все в его руках, - заверил он Келлиндила. - Кажется, старый следопыт принял дрова по собственной воле и теперь, судя по всему, обучает его общему языку.
- Потрясающе, - только и смог произнести Келлиндил.
- Мы можем установить наблюдение за рощей Монтолио, - предложил эльф. - Если ты боишься за безопасность следопыта. . .
- Нет, - ответил Келлиндил. - Этот дров уже однажды доказал, что он нам не враг. Еще в первый раз, когда мы встретились возле Мальдобара, мне показалось, что он настроен дружески. Теперь я получил подтверждение. Давайте заниматься своими делами, а дров со следопытом пусть занимаются своими.
Второй эльф был не против, однако маленькое существо, подслушивавшее за стенкой палатки Келлиндила, не согласилось с их решением.
Тефанис пробрался в лагерь эльфов ночью, чтобы украсть еду и другие вещи, которые сделали бы его жизнь приятнее. Он услышал о темном эльфе несколькими днями раньше, когда эльфы возобновили поиски Дзирта, и с тех пор всячески старался подслушивать их разговоры, потому что он как никто другой хотел узнать о местонахождении того, кто уничтожил Улгулу и Кемпфану.
Тефанис яростно затряс своей длинноухой головой и прошептал, жужжа, словно возбужденный шмель:
- Будь-проклят-тот-день-когда-он-вернулся!
Затем квиклинг пустился бежать, едва касаясь земли крошечными ножками. Через несколько месяцев после гибели Улгулу Тефанису удалось завязять новое знакомство и приобрести могущественного союзника, которого он не желал потерять.
Вскоре он нашел Карока, большого зимнего волка с серебристой шерстью, на высоком утесе, который они называли своим домом.
- Дров-теперь-с-следопытом! - выпалил Тефанис, и, кажется, зверь его понял. - Остерегайся-его-говорю-я-тебе! Это-тот-кто-убил-моих-прежних-хозяев. Убил!
Карок устремил взгляд к горе, на которой росла роща Монтолио. Зимний волк хорошо знал это место, настолько хорошо, что предпочитал держаться от него подальше. Монтолио Де Бруши дружил с разными животными, однако зимние волки были скорее монстрами, чем простыми зверями, и никогда не водили дружбу со следопытами.
Тефанис тоже глядел в сторону рощи Монтолио и беспокоился о том, как бы ему снова не встретиться с подлым дровом. Одна мысль о новом столкновении с ним вызывала боль в маленькой головке квиклинга (ведь синяк от ушиба лемехом так до конца и не прошел).

***

Через несколько недель зима уступила место весне, а отношения Дзирта и Монтолио перешли в дружбу. Общий язык местности не слишком отличался от языка гоблинов: интонации в нем были другими, а слова почти такими же, и Дзирт быстро усваивал уроки, даже сумел научиться читать и писать. Монтолио оказался отличным наставником. К концу третьей недели он разговаривал с Дзиртом исключительно на общем языке и нетерпеливо хмурился каждый раз, когда дров пользовался наречием гоблинов для уточнения смысла своих речей.
Для Дзирта это было веселое время, время легкой жизни и совместных развлечений. Монтолио собрал обширную коллекцию книг, и дров погрузился в мир фантазии и приключений, увлекся сказаниями о драконах и о древних битвах. Все сомнения, которые он испытывал раньше, давно развеялись, как развеялось и его недоверие к Монтолио. Жилище в роще вечнозеленых деревьев, безусловно, было дворцом, а старик оказался самым гостеприимным хозяином, какого Дзирт когда-либо встречал.
В течение первых недель гость узнал у Монтолио множество других вещей, усвоил практические уроки, которые могли пригодиться ему в дальнейшей жизни. Бывший следопыт подтвердил догадки Дзирта о смене времен года и научил предсказывать погоду, наблюдая за животными, небом и ветром.
Как и ожидал Монтолио, этому Дзирт тоже научился очень быстро. Старик никогда не поверил бы в это, если бы не наблюдал своими глазами. В груди необычного дрова, обладавшего повадками наземного эльфа, билось сердце настоящего следопыта.
Однажды Монтолио задал вопрос, который мучил его с того самого дня, когда он узнал, что Дзирт и Ревун живут в одной пещере;
- Как тебе удалось успокоить медведя? Дзирт не знал, что и ответить: он и сам не понял, что произошло, когда они впервые встретились с медведем.
- Точно так же, как тебе удалось успокоить Гвенвивар, - наконец предположил дров.
Улыбка Монтолио подсказала Дзирту, что старик понимает все лучше него.
- Сердце следопыта, - прошептал Монтолио, отвернувшись.
Превосходный слух позволил Дзирту расслышать это замечание, так, впрочем, до конца и не понятое.
Дни стали длиннее, а уроки Дзирта - еще насыщеннее. Теперь Монтолио больше внимания уделял окружающей жизни, животным и растениям. Он показал Дзирту, как собирать дары природы и как понимать чувства животного, просто наблюдая за его движениями. Вскоре дрову пришлось пройти первое испытание, когда он, собирая ягоды с кустов и отведя в сторону ветки, обнаружил вход в маленькую нору, из которой выскочила разъяренная барсучиха.
Ух-Ух, летавший над головой Дзирта, издал целый поток тревожных криков, призывающих Монтолио, и первым побуждением следопыта было отправиться на помощь другу-дрову. Барсуки слыли самыми злобными существами в этой местности, возможно, даже хуже орков, они приходили в ярость быстрее самого медведя Ревуна и всегда были готовы наброситься на любого противника, независимо от его величины. Однако Монтолио не двинулся с места и продолжал слушать уханье филина, рассказывавшего ему о происходящем.
Первым делом рука Дзирта инстинктивно ухватилась за кинжал. Барсучиха встала на задние лапы и обнажила острые зубы и когти, шипя и выплевывая тысячи сварливых жалоб.
Дзирт подался назад и даже спрятал кинжал в ножны. Внезапно он увидел всю сцену глазами барсучихи и понял, что она чувствует себя в ужасной опасности. Ему вдруг откуда-то стало ясно, что барсучиха выбрала эту нору, чтобы вырастить здесь своих детенышей, которые вскоре должны появиться на свет.
Барсучиху озадачила неторопливость движений дрова. На таком позднем сроке беременности будущая мамаша не хотела драться, и когда Дзирт осторожно сдвинул ветки кустарника, чтобы замаскировать вход в нору, барсучиха опустилась на все четыре лапы, понюхала воздух, чтобы запомнить запах темного эльфа, и вернулась в нору.
Обернувшись, Дзирт обнаружил Монтолио, который улыбался и хлопал в ладоши.

- Даже следопыту было бы трудно успокоить рассерженного барсука, - объяснил старик.
- Эта барсучиха ждет детенышей, - ответил дров, - и драться она хотела еще меньше, чем я.
- Откуда ты это узнал? - спросил Монтолио, хотя и не сомневался в правильности ощущений своего подопечного.
Дзирт открыл было рот и вдруг понял, что ему нечего ответить. Он снова оглянулся на ягодный кустарник, а затем беспомощно взглянул на Монтолио, который громко рассмеялся и вернулся к своей работе. Он, столько лет служивший богине Миликки, Госпоже Леса, знал о том, что случилось, лучше самого Дзирта.
- Знаешь, барсучиха могла бы разорвать тебя, - насмешливо сказал следопыт, когда дров поравнялся с ним.
- Она была беременна, - напомнил ему Дзирт, - и вообще не такая уж крупная,
Монтолио ехидно засмеялся:
- Не такая уж крупная? Можешь мне поверить, дружок, что лучше подраться с Ревуном, чем с мамашей-барсучихой!
Дзирт лишь пожал плечами, не в состоянии спорить с более опытным человеком.
- Ты действительно веришь, что этот жалкий ножичек мог защитить тебя от нее? - спросил Монтолио, намереваясь перевести разговор в другое русло.
Дзирт посмотрел на кинжал, тот самый, который он отобрал у квиклинга. Ему снова было нечего возразить: ножичек действительно выглядел невзрачно. Он рассмеялся и сказал:
- Боюсь, это все, что у меня есть. .
- Посмотрим, что тут можно сделать, - пообещал следопыт и больше к этому не возвращался. Несмотря на все свое спокойствие и уверенность, Монтолио отлично знал, какие опасности подстерегают в этом диком горном краю.
Следопыт уже безоговорочно доверял Дзирту.

***

Незадолго до заката Монтолио разбудил Дзирта и повел его к могучему дереву на северном краю рощи. У. корней дерева была большая нора, почти пещера, хитроумно замаскированная кустарником и одеялом, окрашенным под цвет ствола. Когда Монтолио откинул одеяло в сторону, Дзирт понял, зачем такие предосторожности.
- Оружейная? - в изумлении спросил дров.
- Тебе нравятся кривые сабли, - ответил Монтолио, вспомнив оружие, которое Дзирт сломал в бою с каменным великаном. - У меня есть одна недурственная.
Он прополз внутрь, некоторое время рылся там и возвратился с отличным клинком. Когда следопыт вышел оттуда, Дзирт, в свою очередь, забрался в нору, чтобы осмотреть замечательную выставку оружия. Монтолио собрал самое разнообразное оружие: маленькие, богато разукрашенные кинжалы, огромные старинные топоры, легкие и тяжелые самострелы. Все предметы были тщательно и любовно начищены. Прислоненные к внутренней поверхности ствола дерева, устремлялись остриями вверх разнообразные копья, среди которых оказался рансер с металлическим древком и десятифутовая пика с удлиненной остроконечной головкой и двумя зазубринами поменьше, расположенными по бокам возле кончика.
- Что ты предпочтешь, щит или, может быть, кинжал? - спросил Монтолио, когда дров, что-то бормоча про себя от восторга, выбрался из норы. - Бери что хочешь, кроме доспехов с изображением когтистого филина. Эти щит, меч и шлем принадлежат мне.
Дзирт немного помешкал, попытавшись представить себе слепого следопыта, снаряженного таким образом для рукопашного боя.
- Меч, - сказал он наконец, - или еще одну саблю, если она у тебя есть.
Монтолио с любопытством взглянул на него.
- Два длинных клинка для боя? - заметил он. - Мне кажется, ты в них просто запутаешься.
- Среди дровов этот боевой стиль весьма распространен, - сказал Дзирт.
Монтолио пожал плечами, не сомневаясь в искренности его слов, и снова полез в нору.
- Боюсь, что это не оружие, а одна видимость, - сказал он, держа в руках украшенный орнаментом клинок. - Можешь взять ее, если хочешь, или бери меч, у меня их много.
Дзирт взял саблю и взвесил ее в руке. Она показалась ему слишком легкой и слишком хрупкой. Однако дров решил, что этот изогнутый клинок гораздо лучше подойдет к другой его сабле, чем прямой и громоздкий меч.
- Я буду заботиться о них не хуже, чем ты сам, - пообещал Дзирт, понимая, сколь ценный подарок сделал ему этот человек, и добавил, зная, какие слова хочет услышать от него Монтолио: - И я воспользуюсь ими, только когда буду вынужден сделать это.
- Тогда молись, чтобы они тебе никогда не понадобились, Дзирт До'Урден, - ответил Монтолио. - Я видел мир и видел войну, и я говорю тебе, что предпочитаю первое! А теперь идем, друг. Я хочу показать тебе еще так много!
Дзирт в последний раз посмотрел на сабли, сунул их в ножны на поясе и пошел следом за Монтолио.
Лето быстро приближалось, и учитель с учеником, между которыми установились отличные дружеские отношения, пребывали в приподнятом настроении, предвкушая будущие полезные уроки и чудесные события.

***

Их радость померкла бы, если бы они знали, что некий король орков, разгневанный потерей десяти солдат, двух воргов и ценного союзника-великана, обшаривал своими желтыми, налитыми кровью глазами всю местность в поисках Дзирта. Великий орк желал наконец узнать, убрался ли дров обратно в Подземье, присоединился ли к какой-нибудь группе, вроде одного из небольших отрядов эльфов, известных в этой местности, или спелся с этим проклятым слепым следопытом Монтолио.
Если дров все еще был здесь, Граул собирался найти его. Даже само присутствие дрова представляло риск для вождя орков, а он никогда не рисковал.

Глава 14
ПРОВЕРКА

- Ну ладно, я ждал достаточно долго! - твердо сказал Монтолио однажды вечером и второй раз встряхнул дрова.
- Ждал? - спросил Дзирт, протирая заспанные глаза.

Предыдущая страница 17 Следущая страница


Воин 18

- Ты воин или маг? - продолжал Монтолио. - А может быть, и то и другое? Один из тех, кто одарен многими талантами? Наземные эльфы славятся этим.
Дзирт смутился.
- Никакой я не маг, - сказал он со смехом.
- Скрытничаешь, да? - проворчал Монтолио, хотя хитрая улыбка, не исчезавшая с его губ, смягчала его угрюмый вид. Он загородил собой выход из норы, служившей Дзирту спальней, и с нарочитой важностью скрестил на груди руки, - Так не пойдет. Я взял тебя к себе, и если ты волшебник, я должен об этом знать!
- Почему ты это говоришь? - спросил удивленный дров. - Откуда ты...
- Мне сказал Ух-Ух! - выпалил Монтолио, и Дзирт смутился еще больше. - В бою, когда мы встретились в первый раз, - объяснил старик, - ты затемнил пространство вокруг себя и нескольких орков. И нечего увиливать, маг. Ух-Ух сказал мне!
- Это не было заклинанием, - попытался возразить Дзирт, - а я не маг.
- Ах, не заклинание? - отозвался Монтолио. - Значит, особый прием? Ладно, покажи мне его!
- Это не прием, - ответил Дзирт, - а способность. Любой дров, даже имеющий самое низкое положение в обществе, умеет создавать шары темноты. И это не так уж сложно.
Монтолио некоторое время обдумывал услышанное. До того, как Дзирт появился в его жизни, он мало знал о темных эльфах.
- Какими еще "способностями" ты обладаешь?
- Могу зажечь волшебный огонь, - ответил Дзирт. - Это вереница...
- Я знаю об этом заклинании, - прервал его Монтолио. - Лесные жрецы часто им пользуются. Его тоже может выполнить каждый дров?
- Не знаю, - честно сказал Дзирт. - А кроме этого, я умею... умел подниматься в воздух. Только благородные дровы владеют таким искусством. Но боюсь, что я потерял свою силу или скоро потеряю ее. С тех пор, как я вышел на поверхность, эта способность начала изменять мне. Впрочем, пивафви, сапоги и изготовленные дровами сабли тоже подвели меня.
- А ну, попробуй подняться, - предложил Монтолио.
Дзирт долго собирался с силами. Он почувствовал, что становится легче, и наконец поднялся над землей. Однако стоило ему оторваться от почвы, как вес снова вернулся к нему, и он опять оказался на ногах. Ему удалось подняться не более чем на три дюйма.
- Впечатляюще, - пробормотал Монтолио.
Дзирт лишь рассмеялся и тряхнул белой гривой.
- Теперь я могу продолжать спать? - спросил он, поворачиваясь к своей постели.
У Монтолио имелись другие соображения. Ему удалось лучше узнать своего товарища, определить границы способностей Дзирта - волшебства и иных возможностей. В голове следопыта созрел новый план, и он намеревался привести его в действие до заката солнца.
- Подожди, - велел он Дзирту. - Отдохнешь попозже, после заката. А сейчас мне нужен ты и твои "способности". Ты можешь вызвать шар темноты или тебе требуется некоторое время, чтобы заклинание подействовало?
- Всего несколько секунд, - ответил Дзирт.
- Тогда бери свои доспехи и оружие, - сказал Монтолио, - и иди за мной. Поторопись. Я не хочу терять преимущества дневного света.
Дзирт пожал плечами, оделся и последовал за следопытом к северному краю рощи, малоиспользуемой части лесного комплекса.
Монтолио опустился на колени и потянул Дзирта за собой, показывая ему маленькую норку на склоне поросшего травой холма.
- Здесь решил поселиться дикий кабан, - обяснил старый следопыт. -Я не хочу причинять ему вред, но боюсь, что подойду слишком близко и столкнусь с этим зверем. А дикие кабаны - самые непредсказуемые из всех животных.
Он замолчал. Молчание длилось так долго, что Дзирт спросил себя: неужели Монтолио просто ждет появления кабана?
- А теперь действуй, - приказал следопыт.
Дзирт недоверчиво посмотрел на него, думая, что Монтолио хочет, чтобы он полез прямо в нору и повстречался с их незваным и непредсказуемым гостем.
- Давай же, - продолжал следопыт. - Будь так добр, вызови свой темный шар прямо перед норой.
Наконец до Дзирта дошло. Услышав вздох облегчения, Монтолио прикусил губу, чтобы удержаться от смеха. Через мгновение все пространство перед травянистым холмом скрылось в темноте. Монтолио сделал другу знак подождать и ринулся вперед.
Дзирт напрягся, наблюдая и слушая. Внезапно послышались пронзительные визгливые вопли, а затем Монтолио вскрикнул от боли. Дзирт прыгнул вперед и стремительно бросился в атаку, чуть не споткнувшись о распростертое тело своего друга.
Старый следопыт стонал и корчился, не откликаясь на тихие призывы дрова. Кабана поблизости не было слышно, и Дзирт наклонился, чтобы узнать, что произошло, но тут же отпрянул, когда Монтолио изогнулся, хватаясь за грудь.
- Монтолио, - выдохнул Дзирт, испугавшись, что старик серьезно ранен. Он склонился над его лицом и тотчас же поспешно выпрямился, когда щит Монтолио ударил его в висок. - Это же я, Дзирт! - закричал дров, растирая появившийся синяк. Он услышал, как. Монтолио одним прыжком оказался перед ним, а потом услышал звон выхватываемого из ножен меча.
- Конечно, это ты! - хихикнул Монтолио.
- А где кабан?
- Кабан? - эхом отозвался Монтолио. - Нет никакого кабана, глупый дров, и никогда не было.
Здесь противники - мы. Настало время повеселиться!
Только теперь Дзирт окончательно понял замысел старика. Монтолио подговорил его использовать волшебный шар темноты, чтобы лишить его преимущества, даваемого зрением. Старый следопыт хотел сражаться на равных.
- Деремся плоской стороной клинка! - ответил Дзирт, горя желанием сыграть в эту игру.
Как он любил подобные проверки мастерства в Мензоберранзане, когда их устраивал Закнафейн!
- Ради спасения твоей жизни! - с утробным смехом ответил Монтолио.
Следопыт описал мечом дугу, и сабля дрова отвела этот безобидный выпад.
Дзирт ответил двумя быстрыми короткими ударами, направленными прямо в цель, но прием, сразивший множество врагов, произвел лишь два гулких звука, которые издал искусно подставленный щит Монтолио. Определив местоположение Дзирта, следопыт рванулся вперед, держа щит перед собой.
Дров покачнулся назад, но ему удалось отскочить в сторону. Меч Монтолио опять появился сбоку, и Дзирт блокировал удар. Старик по-прежнему напирал на него щитом, однако Дзирт выдерживал натиск, как следует уперевшись пятками в землю.
Тогда опытный старый следопыт рывком поднял щит, таким образом лишая Дзирта одного из его клинков и доброй толики равновесия, а затем меч просвистел возле самого живота дрова.
Каким-то чудом Дзирт почувствовал атаку. Он на носках отпрыгнул назад, втянул живот и выпятил крестец. К своему отчаянию, он все-таки почувствовал, с каким напором меч пронесся мимо него.
Перейдя в наступление, он применил несколько хитроумных и сложных испытанных приемов, уверенный, что это поможет положить конец стычке. Однако Монтолио предвидел каждую уловку, и все усилия Дзирта вознаграждались лишь знакомым звоном сабли о щит. Затем настала очередь следопыта наступать, и он значительно потеснил своего противника. Дров не был новичком в драке вслепую, но Монтолио каждый день и каждый час своей жизни жил вслепую и действовал с такой, же непринужденностью и точностью, как большинство людей с отличным зрением.
Вскоре Дзирт понял, что, пока они находятся внутри шара, ему не победить. Он решил вывести следопыта за пределы сферы заклинания, но внезапно темнота рассеялась сама собой. Подумав, что игра окончена, Дзирт сделал несколько шагов назад, нащупывая ногами выпирающий корень дерева.
Некоторое время Монтолио с любопытством следил за противником, отмечая перемену в ходе сражения, а потом стремительно ринулся вперед, низко пригнувшись.
Дзирт посчитал, что поступит очень умно, если перепрыгнет через следопыта, перекатится на ноги за его спиной и подойдет к нему откуда-нибудь сбоку, пока сбитый с толку и потерявший ориентацию человек будет вертеться вокруг себя.
Однако ожидания Дзирта не оправдались. Щит Монтолио врезался в лицо прыгнувшего вверх дрова, и Дзирт со стоном грузно повалился на землю. К тому времени, когда он справился с головокружением, Монтолио уже удобно устроился на его спине, держа меч у его шеи.
- Как тебе удалось. . . - выдавил из себя Дзирт.
Голос Монтолио прозвучал необычно резко:
- Ты недооценил меня, дров. Ты думал, что я слеп и беспомощен. Никогда так больше не делай!
В какую-то долю секунды Дзирту показалось, что Монтолио хочет убить его, так велик был гнев следопыта. Он понял, что своим снисходительным поведением обидел старика, и осознал, что Монтолио Де Бруши, такой уверенный и умелый, намерен сам нести свой крест. В первый раз с тех пор, как они встретились со следопытом, Дзирт задумался над тем, какое страдание причинила этому человеку потеря зрения. Что же еще, спросил себя Дзирт, потерял Монтолио?
- Все очень просто, - сказал Монтолио, немного помолчав. Его голос снова смягчился. - Я просто пригнулся пониже.
- Это, конечно, просто, если ты чувствуешь, что чары темноты рассеялись, - ответил Дзирт, размышляя над тем, насколько в действительности беспомощен Монтолио. - Я ни за что не смог бы осуществить маневр с прыжком, если бы мои глаза не направляли меня. Так как же слепой человек смог узнать, что мое заклинание уже не действует?
- Ты сам мне сказал! - возразил Монтолио, даже не пытаясь слезть со спины Дзирта. - Своим поведением! Я вдруг услышал шорох твоих шагов, слишком легких для человека, передвигающегося в полном мраке. А твой вздох, дров! Этот вздох выдавал твое облегчение, ведь к тому моменту ты уже понял, что без помощи зрения тебе меня не одолеть.
С этими словами он освободил наконец Дзирта, однако дров так и остался лежать ничком, размышляя над тем, что ему открылось. Он понял, как мало знал о своем товарище и как многое из того, что касалось Монтолио, он считал само собой разумеющимся.
- А теперь пошли, - сказал Монтолио. - Первый урок этой ночи окончен. Это был полезный урок, но нам предстоит еще многое успеть.
- Ты же сказал, что я смогу поспать, - напомнил ему Дзирт.
- Не думал, что ты такой доверчивый, - тотчас же ответил Монтолио и ухмыльнулся.

***

Пока Дзирт усердно впитывал все те уроки, которые Монтолио преподавал ему этой ночью и в последующие дни, старый следопыт, в свою очередь, собирал сведения о дрове. В основном их занятия касались настоящего времени: Монтолио знакомил Дзирта с окружающим миром и учил, как выжить в нем. Но неминуемо и тот и другой, в особенности Дзирт, возвращались к воспоминаниям о прошлом. Это превратилось в своего рода игру: кто-то из двоих рассказывал о каком-нибудь давнем событии, больше для того, чтобы поразить товарища, чем с целью извлечь из этого пользу. Память Монтолио хранила множество историй о годах, которые он провел в дороге, о славных битвах против гоблинов, а также о шутливых розыгрышах, которые устраивали друг другу обычно серьезные следопыты. Дзирт оставался немного замкнутым, когда дело касалось его прошлого, однако его рассказы о Мензоберранзане, о царящих в Академии злобе и коварстве, а также о диких войнах между семьями превосходили все, что мог вообразить Монтолио.
Но как бы ни были замечательны истории дрова, Монтолио знал, что Дзирт сдерживает себя, потому что на его плечах тяжким грузом лежит вина. Поначалу следопыт не делал попыток давить на друга. Он был терпелив и удовлетворялся тем, что они с Дзиртом исповедуют одинаковые принципы и (что стало ему ясно после того, как он убедился в решительном улучшении способностей Дзирта как следопыта) одинаково смотрят на мир.
Однажды ночью, при серебристом свете луны, Дзирт и Монтолио удобно устроились на деревянных креслах, которые следопыт разместил высоко среди ветвей большого вечнозеленого дерева. Яркое сияние убывающей луны, которая то и дело пряталась за быстро несущиеся разорванные облака, завораживало дрова.
Монтолио, на коленях которого уютно разлеглась Гвенвивар, конечно, не мог видеть луну, но испытывал не меньшее наслаждение от свежего ночного воздуха. Он задумчиво теребил густой мех на мощной шее Гвенвивар и слушал разнообразные звуки, доносимые ветерком, - болтовню тысяч существ, которых дров даже не замечал, несмотря на свой более чуткий слух. Монтолио время от времени посмеивался, особенно когда услышал, как полевая мышка пронзительно верещит на филина (возможно, Ух-Уха) за то, что он прервал ее трапезу, заставив спрятаться в норку.
Глядя на Гвенвивар и следопыта, нашедших общий язык, Дзирт ощутил острую боль, которую причиняли ему дружба и чувство вины.
- Может быть, мне не следовало сюда приходить, - прошептал он, снова обращая задумчивый взгляд к луне.
- Почему? - тихо спросил Монтолио. - Тебе не нравится моя еда?
Дзирт повернулся к нему с мрачным видом, но был обезоружен улыбкой старика.
- Я имею в виду поверхность, - объяснил дров, засмеявшись помимо воли. - Иногда мне кажется, что мой выбор эгоистичен.
- Когда нужно выжить, обычно так и бываем - ответил Монтолио. - Были случаи, когда я и сам чувствовал то же самое. Однажды мне пришлось вонзить свой меч в сердце человека. Жестокость мира вызывает страшные угрызения совести, но, к счастью, это страдание проходит, и, уж конечно, о нем не следует помнить во время битвы.
- Как бы я хотел, чтобы оно прошло, - заметил Дзирт, обращаясь скорее к самому себе или к луне, нежели к Монтолио.
Это замечание поразило старика. Чем ближе становились они с Дзиртом, тем сильнее следопыт чувствовал какую-то тяжесть, обременявшую его друга. По меркам эльфов дров был еще молод, но он уже обладал жизненным опытом и мастерством воина, превосходя в этом многих профессиональных бойцов. Безусловно, кое-что из того, что унаследовал Дзирт от своего темного мира, было неприемлемым на поверхности. Однако, по мнению Монтолио, Дзирту удалось бы преодолеть недоверие и предубеждение и прожить долгую благополучную жизнь, благодаря многочисленным талантам. Что же такое, размышлял Монтолио, мучает этого эльфа? Дзирт страдал чаще, чем улыбался, и наказывал себя больше, чем стоило.
- Истинно ли твое страдание? - спросил Монтолио. - Видишь ли, большей частью страдания вовсе не таковы. Чаще всего самовнушенные терзания основаны на ложном восприятии. Мы (во всяком случае, те, кто искренни) всегда судим себя по более суровым законам, чем нас судили бы другие. Наверное, это проклятие, а может быть, и благо, это уж как посмотреть. - Он устремил свой невидящий взгляд в сторону Дзирта. - Воспринимай это как благо, друг мой, как некий внутренний голос, который заставляет тебя стремиться к недосягаемым высотам.
- Бесполезное благо, - обронил Дзирт.
- Только если ты не задумываешься над тем, каких успехов благодаря этому добиваешься, - быстро ответил Монтолио, словно предвидел слова дрова. - Тот, кто стремится к меньшему, достигает меньшего. И в этом нет сомнений. Я думаю, лучше попытаться ухватить звезды с небес, чем сидеть и переживать, зная, что до этих звезд не дотянуться. - Он послал Дзирту свою обычную лукавую улыбку. - По крайней мере, тот, кто тянется, хорошо разомнется, как следует оглядится и даже, может быть, получит в награду за свои усилия низко висящее яблоко!
- Или низко летящую стрелу, выпущенную каким-нибудь невидимым врагом, - угрюмо заметил Дзирт.
Монтолио опустил голову, бессильный против непреодолимого пессимизма Дзирта. Видя, как мучается благородный дров, он и сам испытывал глубокое страдание.
- Такое, конечно, тоже может случиться, - сказал Монтолио чуть резче, чем хотел, - но потеря жизни важна только для тех, кто рискует жить! Так что пусть та низко летящая стрела попадет в какого-нибудь дрожащего труса, вот что я тебе скажу. Его смерть не станет трагедией!
Дзирт не мог отказать ему в логике, как не мог отрицать и того, что слова старого следопыта приносят ему успокоение. В последние несколько недель грубоватая философия Монтолио и его взгляд на мир - практичный и в то же время основательно сдобренный юношеской восторженностью - помогли Дзирту почувствовать такую внутреннюю свободу, какой он не испытывал со времен начала обучения у Закнафейна. Однако периоды этого успокоения неизменно кончались очень быстро. Слова могли утешить, но не могли стереть неотвязных воспоминаний о прошлом Дзирта, далекие голоса мертвого Закнафейна, мертвого Щелкунчика и мертвых фермеров. Одного отзвука слова "дзиррит" в мыслях дрова было довольно, чтобы многие часы доброжелательных увещеваний Монтолио шли насмарку.
- Ладно, хватит болтать глупости, - сказал расстроенный Монтолио. - Я считаю тебя другом, Дзирт До'Урден, и надеюсь, что ты относишься ко мне так же. Но что же я за друг, если не могу помочь тебе справиться с твоими несчастьями, потому что ничего о них не знаю? Либо я твой друг, либо нет. Решать тебе, но если ты не считаешь меня другом, тогда я не вижу причин проводить вместе с тобой такие чудесные ночи, как эта. Расскажи мне все, Дзирт, или уходи из моего дома!
Дзирту с трудом верилось, что Монтолио, обычно такой терпеливый и спокойный, способен поставить его в столь затруднительное положение. Первым порывом дрова было отступить, отгородиться стеной гнева от бесцеремонного старика и сохранить в тайне то, что он считал глубоко личным. Однако шли секунды, и Дзирт оправился от первого потрясения и крепко призадумался над словами Монтолио. В конце концов он осознал, что существует одна непреложная истина, которая оправдывает эту бесцеремонность: они действительно стали с Монтолио друзьями, и главным образом благодаря усилиям следопыта.
Монтолио хотел узнать о прошлом Дзирта, чтобы лучше понять и утешить

Предыдущая страница 18 Следущая страница


19 Роберт Сальваторе

нового друга.
- Ты знаешь о Мензоберранзане, городе, где я родился и где живут мои родные? - тихо спросил Дзирт. Даже простое произнесение этого названия причинило ему боль. - И знаешь ли ты об обычаях моего народа или об указах Паучьей Королевы?
Голос Монтолио прозвучал мрачно:
- Прошу тебя, расскажи мне обо всем.
Дзирт кивнул (Монтолио почувствовал движение, хотя и не увидел его) и расслабленно откинулся на ствол дерева. Он уставился на луну, но на самом деле глядел мимо нее. Ему вспомнились былые приключения, Мензоберранзан, Академия, Дом До'Урден. Эти мысли он долгое время таил в себе, раздумывая о сложностях жизни семейства дровов и о благословенной простоте той поры, которая прошла в учебном зале вместе с Закнафейном.
Монтолио терпеливо ждал, полагая, что Дзирт не знает, с чего начать. Из мимолетных замечаний дрова о прошлом можно было заключить, что жизнь его проходила довольно бурно, и старик знал, что рассказать об этом не так-то легко для Дзирта, который еще не вполне свободно владел языком, чтобы точно передать все подробности. Кроме того, как подозревал Монтолио, причиной колебаний дрова были тяготившие его чувство вины и печаль.
- Я родился в важный для моей семьи день, - начал Дзирт. - В этот день дом До'Урден устранил дом Де Вир.
- Устранил?
- Уничтожил, - объяснил Дзирт.
Слепые глаза Монтолио ничего не отразили, но лицо следопыта исказилось от отвращения. Дзирт хотел, чтобы его товарищ понял, как низко пало общество дровов, поэтому добавил:
- В этот день мой брат Дайнин вонзил меч в сердце другого моего брата, Нальфейна.
Дрожь пробежала по спине Монтолио, и он покачал головой. Он понял, что только начинает постигать тяжесть бремени, которое нес на своих плечах Дзирт.
- Таков обычай дровов, - сказал Дзирт спокойно и сухо, пытаясь передать, каким обыденным явлением считают темные эльфы убийство. - В Мензоберранзане существует строгая иерархия. Подняться вверх, достичь более высокого ранга, неважно, идет ли речь об одном человеке или целой семье, можно попросту устранив того, чье положение выше твоего.
Легкий трепет в голосе выдал его. Монтолио ясно понял, что Дзирт не принимает этих злобных нравов и никогда их не принимал.
Дзирт продолжал повествование, рассказывая все до мельчайших деталей, по крайней мере в том, что касалось более чем сорока лет, проведенных им в Подземье. Он рассказал о днях, которые прошли под строгим надзором его сестры Вирны, о том, как он снова и снова убирал семейный собор и узнавал о своих врожденных способностях и о своем месте в обществе дровов. Дзирту понадобилось много времени, чтобы объяснить Монтолио эту особую социальную структуру, иерархию, основанную на строгой системе рангов, и лицемерие "закона" дровов - жестокую видимость, скрывающую город невообразимого хаоса. Следопыт поежился, услышав о войнах семей. В этих ужасных столкновениях погибали все до единого благородные представители дома, в том числе и дети. Когда же Дзирт рассказал о "справедливости" дровов, о том, что дом, которому не удалась попытка уничтожения другой семьи, сам приговаривался к смерти, Монтолио был потрясен еще больше.
Повествование стало менее мрачным, когда Дзирт рассказывал о Закнафейне, своем отце и самом дорогом друге. Впрочем, счастливые воспоминания об отце были только короткой передышкой, вступлением к ужасам, сопровождавшим кончину Закнафейна.
- Моя мать убила моего отца, - размеренно произнес Дзирт, не скрывая страдания. - Она принесла его в жертву Ллос, чтобы искупить мои преступления, а затем оживила его тело и послала убить меня, в наказание за то, что я предал род и Паучью Королеву.
Ему понадобилось некоторое время, чтобы собраться с силами и продолжить рассказ, но когда он снова заговорил, то говорил чистую правду, признаваясь в неудачах, которые постигали его во времена одиноких скитаний по Подземью.
- Я боялся, что потерял себя и свои убеждения, превратившись в какое-то дикое чудовище, управляемое одними инстинктами, - сказал Дзирт с отчаянием.
Но затем волна чувств, которые он испытывал в то время, снова нахлынула на него, и он с улыбкой рассказал о днях, которые провел вместе с глубинным гномом Белваром, благороднейшим начальником туннельных стражей, и пичем Щелкунчиком, которого сумасшедший маг превратил в пещерного урода. Как и следовало ожидать, эта улыбка вскоре погасла, потому что история окончилась рассказом о смерти Щелкунчика от руки монстра матери Мэлис. Еще один друг погиб из-за Дзирта.
Когда рассказ дошел до выхода темного эльфа из Подземья на поверхность, заря уже выглядывала из-за восточных гор. Теперь Дзирт более осторожно подбирал слова, не находя в себе сил рассказать о трагедии, случившейся с фермерской семьей, потому что боялся, что Монтолио осудит и проклянет его, разорвав только что возникшие узы. Разумом Дзирт понимал, что он не убивал фермеров и даже отомстил за их смерть, но вина-это чувство, редко поддающееся доводам рассудка, и Дзирт попросту не мог найти слов.
Монтолио, умудренный жизненным опытом и имевший по всей округе животных-разведчиков, знал, что его друг что-то скрывает. Когда они встретились в первый раз, дров упомянул о погибшей фермерской семье, да и сам Монтолио слышал о семье, зарезанной в Мальдобаре. Монтолио ни на минуту не поверил, что Дзирт мог сделать это, но подозревал, что дров каким-то образом причастен к этому делу. Однако он не давил на Дзирта. Парень оказался более честным, а его рассказ - более полным, чем ожидал Монтолио, и следопыт был уверен, что рано или поздно дров заполнит пробелы в своей истории.
- Это было славное повествование, - наконец произнес Монтолио. - За несколько десятилетий с тобой случилось столько, сколько большинство эльфов не испытают и за три сотни лет. Но шрамов не так уж много, и все они заживут.
Дзирт, не столь уверенный в этом, страдальчески посмотрел на него, и Монтолио только и оставалось, что сочувственно похлопать его по плечу перед тем, как дров отправился в постель,

***

Дзирт все еще спал, когда Монтолио поднял Ух-Уха и привязал к ноге филина объемистое письмо. Выслушав указания следопыта, Ух-Ух не испытал радости: путешествие должно было занять целую неделю драгоценного и счастливого времени в самый разгар охотничьего и брачного сезона. Однако филин не осмелился ослушаться, хоть и принялся жалобно ухать.
Ух-Ух взъерошил перья, глотнул ветра и без усилий взмыл над покрытым снегами горным гребнем, перелетел через него и полетел дальше, к тропам, ведущим к Мальдобару и еще дальше - к Сандабару, если это потребуется. Некий следопыт, пользующийся немалой славой, - сестра Леди Серебристой Луны-все еще находился в этой местности, о чем Монтолио узнал от своих животных. Поэтому он поручил Ух-Уху разыскать ее.

***

- Ну-когда-же-это-кончится? - жалобно взвыл квиклинг, наблюдая за могучим человеком, идущим по тропе. - Сначала-тот-отвратительный-дров-а-теперь-еще-и-этот-грубиян! Неужели-я-никогда-не-избавлюсь-от-назойливых-людишек-причиняющих-неприятности?
Тефанис шлепал себя по голове и топал ножками так быстро, что выкопал небольшую ямку.
Ниже по тропе большая, покрытая шрамами желтая собака зарычала и оскалила зубы, и Тефанис, сообразив, что его стенания прозвучали слишком громко, стремительно описал широкий полукруг, оказавшись далеко позади путешественника, и продолжил свой путь в другую сторону. Желтая собака, все еще глядя в противоположном направлении, тревожно подняла уши и сконфуженно взвизгнула.

Глава 15
ТЕНЬ НАД УБЕЖИЩЕМ

В течение двух следующих дней Дзирт и Монтолио ни единым словом не обмолвились насчет повествования дрова. Дзирт погрузился в болезненные воспоминания, а Монтолио тактично предоставил ему эту возможность и не беспокоил друга. Они старательно выполняли ежедневные дела, с большим отчуждением и меньшим энтузиазмом, чем обычно, однако оба понимали, что отчуждение вскоре пройдет.
Постепенно они снова сблизились, и у Дзирта появилась надежда, что он обрел такого же верного друга, как Белвар или даже Закнафейн. Но однажды утром дрова разбудил слишком хорошо ему знакомый голос, и он тотчас же подумал, что период дружбы с Монтолио подошел к катастрофическому концу.
Он прижался к деревянной стене, которая защищала его землянку-спальню, и стал смотреть через щелочку.
- Эльф-дров, Монши, - говорил Родди Макгристл, показывая следопыту сломанную саблю. Могучий горец, казавшийся еще крупнее из-за многочисленных меховых шкур, служивших ему одеждой, сидел на небольшой, но коренастой лошади по ту сторону каменной стены, окружавшей рощу. - Ты видел его?
- Видел? - иронически переспросил Монтолио, многозначительно мигая белыми, как молоко, глазами.
Родди это нисколько не смутило.
- Ты знаешь, что я имею в виду! - прорычал он. - Ты видишь больше, чем все остальные, и нечего валять дурака!
Собака Родди, изуродованная шрамом от удара, нанесенного Дзиртом, учуяла знакомый запах и принялась возбужденно нюхать землю и носиться туда-сюда по дорожкам рощицы.
Дзирт принял позу боевой готовности, держа в руке саблю; на его лице смешались ужас и смятение. У него не было желания драться, и даже собаку он не хотел калечить.
- Ну-ка, убери собаку! - раздраженно велел Монтолио.
Любопытство Макгристла возросло.
- Так ты видел темного эльфа, Монши? - спросил он снова, на этот раз с подозрением.
- Может, и видел, - ответил Монтолио.
Он повернул голову и издал тонкий, еле слышный свист. Собака Родди, услышав гневный приказ следопыта, выраженный столь недвусмысленно, поджала хвост и поплелась назад к хозяйской лошади.
- У меня здесь выводок лисят, - грубо солгал следопыт. - Если твой пес бросится на них...
Конец угрожающей фразы повис в воздухе, и на Родди это определенно подействовало. Он накинул на голову собаки петлю и притянул ее ближе к себе.
- Один дров, должно быть, тот самый, кого ты ищешь, прошел здесь до первого снега, - сказал Монтолио. - Тяжелая охота тебе предстоит, охотник за головами. - Он рассмеялся. - Насколько я знаю, у него были небольшие неприятности с Граулом, а затем он снова отправился в путь, очевидно, назад к своему темному дому. Ты собираешься преследовать дрова до самого Подземья? Твоя слава, безусловно, значительно вырастет, охотник за головами, хотя ценой тому может оказаться твоя собственная жизнь!
Услышав эти слова, Дзирт вздохнул с облегчением: Монтолио солгал ради него! Ему было ясно, что следопыт не слишком почитает Макгристла, и это тоже придало Дзирту уверенности.
Опять заговорил Родди. Он рассказал историю трагических событий в Мальдобаре, причем настолько извратил ее, что это снова подвергло дружбу Дзирта и Монтолио серьезной проверке.
- Дров убил Тистлдаунов! - проревел Родди, увидев улыбку следопыта, которая тут же исчезла. - Он зарезал их, а его пантера съела одну из женщин. Ты ведь знал Бартоломью Тистлдауна, следопыт. Стыдно тебе врать и покрывать его убийцу!
- Значит, это дров убил их? - мрачно спросил Монтолио.
Родди еще раз протянул ему сломанную саблю.
- Зарезал, говорю тебе, - прогремел он. - За его голову назначено две тысячи золотых монет, и я дам тебе пятьсот, если ты сможешь побольше для меня разузнать.
- Меня не интересует твое золото, - быстро ответил Монтолио.
- Но ты ведь хочешь, чтобы убийца получил по заслугам? - огрызнулся Родди. - Неужели ты не оплакиваешь смерть клана Тистлдаунов, такой прекрасной семьи?
В ответ на эти слова Монтолио промолчал, и Дзирту показалось, что следопыт готов выдать его. Тогда он решил, что не станет убегать, какое бы решение ни принял Монтолио. Ему был безразличен гнев охотника за головами, но не гнев Монтолио. Если следопыт обвинит его, Дзирт отдаст себя на его суд.
- Печальный день, - пробормотал Монтолио. - Действительно, прекрасная семья. Лови дрова, Макгристл. Быть может, это лучшая награда, какую ты когда-либо получал.
- Откуда начинать поиски? - спокойно спросил Родди, по всей видимости, считая, что сумел перехитрить Монтолио.
Дзирт тоже так подумал, особенно когда Монтолио обернулся в сторону рощи.
- Слышал о пещере Морьюима? - спросил Монтолио.
Родди изменился в лице. Пещера Морьюима, находящаяся на краю огромной пустыни Анаврок, была названа по имени семейства синих драконов, которые там жили.
- Сто пятьдесят миль... - простонал Макгристл. - Трудный переход.
- Дров пошел туда, то есть в ту сторону, в самом начале зимы, - солгал Монтолио.
- Неужто дров подался к драконам? - в изумлении спросил Родди.
- Скорее, направился поискать какую-нибудь нору в этом районе, - ответил Монтолио. - Драконы из Морьюима, возможно, знают о нем. Ты мог бы порасспрашивать там.
- Что-то меня не тянет вступать в сделку с драконами, - угрюмо сказал Родди. - Слишком рискованно, и даже если все пойдет как надо, это будет слишком дорого стоить!
- Значит, Родди Макгристл впервые потеряет свою добычу, - сказал Монтолио. - Однако это была хорошая попытка в борьбе против тварей, подобных темным эльфам!
Родди натянул удила и развернул лошадь.
- Не ставь на мне крест, Монши! - бросил он через плечо. - Я не дам дрову уйти, даже если придется обшарить каждую дыру в Нижних Мирах!
- Ради двух тысяч золотых можно и постараться, - равнодушно заметил Монтолио.
- Этот дров убил мою собаку, лишил меня уха и наградил этим шрамом! - заявил Родди, указывая на свое изуродованное лицо.
Осознав нелепость своих действий (ведь слепой следопыт не мог видеть его), охотник повернул лошадь и направил ее за пределы рощи.
Монтолио с отвращением махнул рукой вслед Макгристлу и пошел назад, чтобы найти дрова. Дзирт встретил его на краю рощи, не зная, как благодарить Монтолио.
- Он никогда мне не нравился, - объяснил Монтолио.
- Семья Тистлдаунов действительно была убита, - признал Дзирт.
Монтолио кивнул.
- Ты знал об этом?
- Еще до того, как ты пришел сюда, - ответил следопыт. - Честно говоря, сначала я думал: уж не ты ли это сделал?
- Я этого не делал, - сказал Дзирт.
Монтолио снова кивнул.
Дзирт понял, что пришло время подробно рассказать о первых нескольких месяцах, проведенных на поверхности. И снова на него нахлынуло чувство вины, когда он рассказывал о сражении с отрядом гноллов, и вернулась прежняя боль, воплощаясь в слове "дзиррит", когда он поведал о Тистлдаунах и своем ужасном открытии. Монтолио назвал быстрого спрайта квиклингом, но так и не сумел обяснить, кем были гигантский гоблин и волк, с которыми Дзирт бился в пещере.
- Ты правильно сделал, перебив гноллов, - сказал Монтолио, когда рассказ был закончен. - Пусть тебя не мучает совесть за этот поступок.
- Откуда мне было знать, правильно я сделал или нет? - прямо спросил Дзирт. - Все мои знания связаны с Мензоберранзаном, и я по-прежнему не могу отличить правду от лжи.
- Это был день недоразумений, - сказал Монтолио, и его искренняя улыбка значительно ослабила напряжение. - А теперь давай я расскажу тебе о разных расах и о том, почему ты поступил справедливо, обрушив свой клинок на гноллов.
Будучи следопытом, Монтолио посвятил свою жизнь нескончаемой борьбе, которая велась между добрыми расами-людьми, эльфами, дворфами, гномами и хафлингами и злыми гоблиноидами и великанами всех видов, которые жили только для того, чтобы разрушать и отравлять жизнь невинным.
- Орков я в особенности не люблю, - объяснял Монтолио. - Так что теперь я доволен, что могу приглядывать, конечно, глазами филина, за Граулом и его вонючими сородичами.
Многое стало теперь понятно Дзирту. Его охватило небывалое спокойствие, потому что его инстинкты оказались верны и он мог теперь на какое-то время, и в какой-то мере, избавиться от чувства вины.
- А как же охотник за головами и подобные ему? - спросил Дзирт. -Кажется, они не слишком укладываются в твое описание рас.
- В каждой расе имеются добрые и злые представители, - объяснил Монтолио. - Я имел в виду только общие качества и образ поведения и не сомневаюсь, что в целом поведение гоблиноидов и великанов направлено на зло!
- Но откуда мы можем это знать? - не отступал Дзирт.
- А ты просто понаблюдай за детьми, - ответил Монтолио.
Он принялся объяснять ощутимую разницу в поведении детей из добрых и злых рас. Дзирт слушал его, но немного рассеянно. Очевидно, все всегда замыкалось на детях. Вот и Дзирт утвердился в правильности своих действий против гноллов, когда понаблюдал за играющими детьми Тистлдаунов. И там, в Мензоберранзане, в те далекие времена, которые, казалось, были только вчера и вместе с тем тысячу лет назад, отец Дзирта высказывал сходные мысли. "Неужели все дети дровов

Предыдущая страница 19 Следущая страница


Воин 20

злые?" - спрашивал себя Закнафейн, и все его напряженное существование было наполнено неотвязными пронзительными воплями детей благородных дровов, погибающих в пламени войны между семействами.
Когда Монтолио закончил, воцарилось долгое молчание, потому что обоим друзьям требовалось разобраться во всем, что открылось им в этот день. Монтолио понял, что Дзирт успокоился, когда дров неожиданно повернулся к нему с широкой улыбкой и резко сменил мрачную тему разговора.
- Монши? - спросил Дзирт, вспомнив имя, с которым Макгристл обратился к Монтолио.
- Монтолио Де Бруши, - хихикнул старый следопыт, старательно подмигивая Дзирту. - Монши для моих друзей и для таких, как Макгристл, которому стоит большого труда произнести любое слово длиннее, чем "руби", "гони" или "убей".
- Монши, - насмешливо пробормотал Дзирт.
- Тебе что, нечем сегодня заняться, дзиррит? - обиделся старый следопыт.
Дзирт кивнул и умчался по своим делам. На этот раз звучание слова "дзиррит" не жалило так больно.

***

- Пещера Морьюима, - ворчал Родди. - проклятая пещера Морьюима!
Через долю секунды маленький дух уселся на лошадь Родди и уставился в лицо изумленного охотника. Тефанис наблюдал за встречей возле рощи Монтолио и проклинал свою судьбу, когда следопыт отправил охотника прочь. Если бы Родди удалось поймать Дзирта, они оба убрались бы с его дороги, что вполне устраивало Тефаниса.
- Ты-конечно-не-так-глуп-чтобы-поверить-это-му-старому-вруну? - выпалил Тефанис.
- Это еще кто? - закричал Родди, неуклюже пытаясь схватить спрайта, который с легкостью соскользнул вниз, метнулся назад, проскочил мимо испуганного пса и снова взобрался на лошадь позади Родди. - Ты кто такой, дьявол тебя побери? - проревел охотник. - И сядь же наконец спокойно!
- Я друг, - сказал Тефанис как можно медленнее.
Родди осторожно поглядел на него через плечо.
- Если-тебе-нужен-дров, то-ты-идешь-лож-ным-путем, - самодовольно сказал квиклинг.
Некоторое время спустя Родди спрятался в высоких отрогах к югу от рощи Монтолио и стал наблюдать за следопытом и его темнокожим гостем, которые занимались своей ежедневной работой.
- Хорошей охоты! - пожелал Тефанис и исчез. Он возвращался к Кароку, огромному волку, от которого пахло лучше, чем от этого человека.
Родди, глаза которого неотрывно следили за тем, что происходило в отдалении, едва ли заметил исчезновение квиклинга.
- Ты заплатишь за свое вранье, следопыт, - процедил он сквозь зубы.
Злобная улыбка расползлась по его лицу, когда он занялся обдумыванием нападения на двух дружков. Это будет непростым дельцем. Но ведь, в конце концов, таковы все дела, связанные с Граулом.

***

Посланник Монтолио вернулся через два дня с письмом от Дав Соколицы. Возбужденный филин пытался изложить ответ следопыта, но оказался совершенно неспособен передать такую длинную и запутанную историю. Не имея другого выхода, сгоравший от нетерпения Монтолио протянул письмо Дзирту и велел прочесть его вслух, да побыстрее. Еще недостаточно овладевший искусством чтения Дзирт не один раз просмотрел строчки на смятой бумаге, прежде чем понял, о чем идет речь. В письме Дав подробно описывала то, что произошло в Мальдобаре, и последовавшую за этим, погоню. Мнение Дав оказалось весьма близко к истине: она оправдывала Дзирта и называла баргест-велпов убийцами.
Дзирт почувствовал такое облегчение, что едва смог прочесть то место в письме, где Дав выражала радость и удовлетворение тем, что "достойный дров" поселился вместе со старым следопытом.
- В конце концов ты получишь то, что заслужил, друг мой, - только и сказал Монтолио.

Часть 4
РЕШЕНИЯ

Теперь я понимаю, что мой долгий путь-это поиски истины, истины в моем собственном сердце, в мире, окружающем меня, и, главное, в определении цели моего существования. Что же есть добро, а что - зло?
В моих скитаниях я твердо придерживался своих внутренних моральных законов, хотя и не знаю, родился ли я с ними, или их внушил мне Закнафейн, или, может быть, я сам создал их, подчиняясь своим ощущениям. Эти законы заставили меня покинуть Мензоберранзан, потому что, хоть я и не знал, какой должна быть истина, я не сомневался в том, что ее невозможно найти во владениях Ллос.
После многих лет, проведенных в Подземье, за пределами Мензоберранзана, и после моих первых ужасных переживаний на поверхности я начал сомневаться в существовании всеобщей истины, начал думать, что вряд ли и вообще в жизни есть какой-то смысл. В мире дровов единственной целью и смыслом жизни является честолюбие, стремление достичь материальной выгоды, которое неразрывно связано с повышением по рангу. Но это казалось мне маловажным, жалким поводом для существования.
Благодарю тебя, Монтолио Де Бруши, за то, что ты подтвердил мои подозрения. Я понял, что честолюбие тех, кто преследует эгоистические цели, не более чем напрасные хлопоты, ограниченная выгода, за которой следует безусловное и полное поражение. Ибо, без сомнения, во вселенной существует гармония, некий согласованный хор общего благоденствия. Чтобы присоединиться к. его песнопению, каждый должен ощутить гармонию внутри себя, должен найти те звуки, которые прозвучат чисто.
Петь еще одна вещь, которую необходимо отметить: злые существа не способны петь.
Дзирт До'Урден

Глава 16
О БОГАХ И ЦЕЛЯХ

Уроки продолжались довольно успешно. Старый следопыт сумел значительно облегчить эмоциональное состояние дрова, и теперь Дзирт ориентировался в окружающем его мире природы лучше, чем кто-либо, кого знал Монтолио. Но старик чувствовал, что дрова по-прежнему что-то тяготит, хотя и не имел представления, что это может быть.
- Скажи, Монтолио, все люди обладают таким отличным слухом? - как-то раз спросил Дзирт, когда они тащили из рощи огромную сломанную ветку. - Или это благословение, дарованное тебе взамен зрения?
В первый момент прямота вопроса удивила Монтолио, но он догадался, что дров расстроен и обеспокоен тем, что не понимает возможности этого человека.
- Или твоя слепота-это уловка, обман, которым ты пользуешься, чтобы получить преимущество? - продолжал нажимать Дзирт.
- А если и так? - небрежно бросил Монтолио.
- Тогда это обман во благо, Монтолио Де Бруши, - ответил Дзирт. - Ведь он помогает тебе справиться с врагами... и с друзьями тоже.
Слова Дзирта отдавали горечью, ему казалось, что уязвленная гордость убивает в нем все лучшее.
- Ты не так уж часто проигрывал битвы, - возразил Монтолио, сообразив, что причиной расстройства Дзирта стал их учебный бой. Если бы он мог видеть лицо дрова, его выражение открыло бы старому следопыту еще больше. - Ты принимаешь это слишком близко к сердцу, - продолжал Монтолио после напряженной паузы. - Ведь на самом деле я не победил тебя.
- Я лежал перед тобой, поверженный и беззащитный.
- Ты сам себя подвел, - объяснил Монтолио. - Я, конечно, слеп, но не настолько беспомощен, как тебе кажется. Ты недооценил меня. Я знал, что ты это сделаешь, но никак не думал, что ты окажешься таким слепцом.
Дзирт внезапно замер, Монтолио тоже остановился, потому что ветка вдруг стала намного тяжелее. Старый следопыт покачал головой и хохотнул. Затем он вытащил кинжал, подбросил его высоко в воздух, поймал и с криком "Береза!" метнул прямо в одну из немногочисленных берез, росших в хвойной роще.
- Может ли слепой человек это сделать? - спросил Монтолио, не требуя ответа.
- Значит, ты можешь видеть, - заявил Дзирт.
- Конечно, нет, - резко ответил Монтолио. - Вот уже пять лет мои глаза не действуют. Но при этом я не слепой, особенно в этом месте, которое я зову своим домом! Однако ты считал меня слепым, - продолжил следопыт, и его голос снова зазвучал спокойно. - Во время нашего учебного боя, когда твое заклинание темноты развеялось, ты решил, что выиграл. Неужели ты думаешь, что все мои действия, и смею сказать, результативные действия, в бою с орками и в нашем с тобой сражении были попросту подготовлены и отработаны заранее? Если бы я был таким калекой, каким меня представляет Дзирт До'Урден, то как бы я смог выжить хотя бы день в этих горах?
- Я не... - начал Дзирт, но смутился и замолчал.
Монтолио сказал правду, и Дзирт вынужден был это признать. Со дня их первой встречи он, по крайней мере подсознательно, считал следопыта увечным. Он никогда не выказывал своему Другу неуважения (на самом деле он высоко ценил этого человека), но считал само собой разумеющимся, что возможности следопыта ограничены по сравнению с его собственными.
- Ты именно так и считал, - словно бы в ответ на его мысли сказал Монтолио, - и я прощаю тебя. К твоей чести должен сказать, что ты относился ко мне гораздо лучше, чем те, кто знал меня прежде, и даже те, кто странствовал со мной и участвовал в бесчисленных военных походах. А теперь сядь, - велел он Дзирту. - Настала моя очередь рассказать тебе свою историю, как ты рассказал мне свою. С чего же начать? - пробормотал Монтолио, потирая подбородок.
Прошлое казалось ему теперь таким далеким, какой-то другой жизнью, которую он оставил позади. Однако одна вещь, связывающая его с прошлым, сохранилась: его воспитание-воспитание следопыта, преданного богине Миликки. Дзирт, которого Монтолио обучал подобным же образом, должен был понять его.
- Я отдал жизнь лесу и его природному порядку в очень молодом возрасте, - начал Монтолио. - Я учился, так же как ты начал учиться у меня, обычаям дикой природы и довольно скоро решил, что буду защищать это великолепие, эту гармонию циклов, такую чудесную и величественную, что ее - невозможно постичь. Вот почему я с такой радостью сражаюсь с орками и им подобными. Я уже говорил тебе раньше, у природного порядка есть враги, враги деревьев и животных, а также людей и добрых рас. Жалкие создания! Я не испытываю ни малейших угрызений совести, уничтожая их.
Прошло немало часов, а Монтолио все рассказывал о своих походах и вылазках, в которых он действовал в одиночку или как разведчик огромных армий. Он поведал Дзирту о своей наставнице-следопыте Диламон, столь искусной в стрельбе из лука, что он ни разу не видел, чтобы она промахнулась, ни разу за десять тысяч выстрелов.
- Она погибла в бою, защищая фермерскую усадьбу от нападения банды великанов. Но не плачь о госпоже Диламон, потому что никто из фермеров не погиб, и ни один из немногих великанов, которым удалось уползти прочь, больше никогда не показывал своего отвратительного лица в этой местности!
Голос Монтолио зазвучал заметно глуше, когда он перешел к рассказу о не столь давних событиях.
Он поведал о Следопытах, своем последнем военном отряде, и о том, как им пришлось сражаться с красным драконом, грабившим деревни. Дракон был убит, но были убиты и трое из Следопытов, и лицо Монтолио обгорело.
- Жрецам удалось выходить меня, - мрачно сказал Монтолио. - Ни одного шрама не осталось. - Он помолчал, и Дзирт в первый раз увидел, как лицо старого следопыта омрачилось печалью. - Однако они ничего не смогли сделать с моими глазами. Излечение таких ран было за пределами их возможностей.
- Ты пришел сюда умирать, - сказал Дзирт более укоризненно, чем он того хотел. Монтолио не стал отпираться.
- Я устоял перед дыханием драконов, перед копьями орков, перед гневом злых людей и алчностью тех, кто хотел бы надругаться над землей ради собственной выгоды, - сказал следопыт. - Но ничто не ранило меня больнее, чем жалость. Даже мои товарищи-следопыты, которые столько раз сражались бок о бок со мной, жалели меня. Даже ты.
- Я не. . . - попытался вставить Дзирт.
- И ты тоже, - прервал его Монтолио. - Во время нашей потасовки ты решил, что превосходишь меня. Вот почему ты проиграл! Силой любого следопыта является мудрость, Дзирт. Следопыт понимает себя, своих врагов и друзей. Ты считал меня ущербным, иначе никогда не решился бы на такой нахальный маневр с прыжком через меня. Но я понял тебя и предугадал твое движение. - На лице старика сверкнула озорная улыбка. - Твоя голова все еще болит?
- Болит, - признался Дзирт, потирая шишку, - хотя мысли, кажется, прояснились.
- А что касается твоего первого вопроса, - сказал Монтолио, удовлетворенный тем, что все расставил по своим местам, - в моем слухе нет ничего исключительного, как и в моих остальных чувствах. Я просто уделяю больше внимания тому, что мне подсказывают мои ощущения, а не кто-то другой, и они отлично направляют меня, как ты теперь понимаешь. Честно говоря, я и сам не знал о своих возможностях, когда впервые пришел сюда, и ты прав в своем предположении, почему я оказался здесь. Лишившись глаз, я решил, что теперь я мертвец, и мне хотелось умереть здесь, в этой роще, которую я узнал и полюбил во время прежних странствий. Возможно, благодаря Миликки, Хозяйке Леса, а скорее всего, из-за Граула, неприятеля, оказавшегося так близко, я вскоре изменил свои намерения. Я был одинок и искалечен, но здесь моя жизнь обрела смысл, и с этим смыслом пришло обновление целей моего существования, а это, в свою очередь, помогло мне снова осознать границы своих возможностей. Теперь я старик, слепой и усталый. Если бы я умер пять лет назад, как и намеревался, моя жизнь была бы неполной. Я так и не узнал бы, чего могу добиться. Только в столь неблагоприятных условиях, которых и не мог себе представить Монтолио Де Бруши, мне удалось так хорошо познать самого себя и мою богиню.
Монтолио замолчал. При упоминании о богине он услышал с той стороны, где находился Дзирт, шорох и принял его за выражение неудовольствия. Желая удостовериться в своем подозрении, Монтолио запустил руку под кольчугу и тунику и вытащил подвеску в виде головы единорога.
- Разве он не прекрасен? - настойчиво спросил он.
Дзирт замешкался с ответом. Единорог был превосходно изготовлен и на диво красив, но дрову было нелегко воспринять то дополнительное значение, которым была наделена подвеска. В Мензоберранзане он был свидетелем безумия, сопровождавшего приказания богинь, и то, что он видел, ему вовсе не нравилось.
- А кто твой бог, дров? - спросил Монтолио. За те несколько недель, которые они провели вместе, им еще ни разу не довелось поговорить о религии.
- У меня нет бога, - твердо сказал Дзирт, - и мне он не нужен.
Теперь настала очередь Монтолио молчать. Дзирт встал и сделал несколько шагов.
- Мой народ поклоняется Ллос, - начал он. - Если она и не причина, то, безусловно, продолжение их злобы и коварства, как Грумш у орков и другие боги у других народов. Поклоняться богу - безумие. Вместо этого я предпочитаю следовать зову сердца.
Негромкий сдавленный смех Монтолио лишил заявление Дзирта всякой убедительности.
- У тебя есть бог, Дзирт До'Урден, - сказал он.
- Мой бог - это мое сердце, - объявил Дзирт, возвращаясь.
- То же самое я могу сказать и о себе.
- Ты назвал своего бога Миликки, - возразил Дзирт.
- А ты просто еще не нашел имени для своего бога, - ответил Монтолио. - Но это вовсе не значит, что у тебя нет бога. Твой бог - это твое сердце, и что же оно говорит тебе?
- Не знаю, - признался Дзирт, поразмыслив над этим волнующим вопросом.
- Тогда подумай! - вскричал Монтолио. - Что твои инстинкты подсказали тебе о банде гноллов или о фермерах из Мальдобара? Ллос - не твоя богиня, это уж точно. Тогда какой бог или богиня таится в сердце Дзирта До'Урдена?
Монтолио почти услышал, как Дзирт несколько раз пожал плечами.
- Так ты не знаешь? - спросил старый следопыт. - Зато знаю я.
- Ты слишком много на себя берешь, - ответил Дзирт, по-прежнему ни в чем не убежденный.
- Я много чего замечаю, - сказал Монтолио со смешком. - Ведь вы с Гвенвивар единодушны?
- Никогда в этом не сомневался, - ответил Дзирт.
- Гвенвивар служит Миликки.
- Откуда тебе знать? - возразил Дзирт, начиная немного волноваться.
Он не воспринимал всерьез утверждения Монтолио о себе, но не мог допустить такого навешивания ярлыков на пантеру. Почему-то ему казалось, что Гвенвивар выше богов и выше поклонения кому-либо из богов.
- Откуда мне знать? - переспросил Монтолио. - Разумеется, она сама сказала мне об этом! Гвенвивар - это воплощение пантеры, существа, принадлежащего к подданным Миликки.
- Гвенвивар не нуждается в твоих определениях, - сердито возразил Дзирт, проворно усаживаясь рядом со следопытом.
- Не спорю, - согласился Монтолио, - Но это ничего не меняет. Ты не понимаешь, Дзирт До'Урден. Ты вырос там, где образ богини извращен.
- А образ твоей богини, значит, истинный? - усмехнулся Дзирт.
- Боюсь, что все образы богов истинны, и все они сливаются воедино, - ответил Монтолио.
Дзирту только и оставалось, что согласиться с предыдущим утверждением Монтолио: он действительно ничего не понимал.
- Ты считаешь, что боги существуют сами по себе, - попробовал объяснить Монтолио. - Ты воспринимаешь их как реальных существ, пытающихся управлять

Предыдущая страница 20 Следущая страница


21 Роберт Сальваторе

нашими действиями в собственных целях, и поэтому отрицаешь их из-за своего упрямого стремления к независимости. Бог внутри нас, говорю тебе, и неважно, называешь ты его своим или нет. . Ты всю свою жизнь был последователем Миликки, Дзирт. Просто ты не знал, каким именем назвать то, что скрывается в твоем сердце.
Дзирт внезапно почувствовал интерес.
- Что ты ощутил, когда впервые выбрался из Подземья? - спросил Монтолио. - Что сказало тебе твое сердце, когда ты взглянул на солнце, звезды, зелень леса?
Дзирт мысленно обратился к тому далекому дню, когда он и отряд его сородичей-дровов вышли из Подземья, чтобы напасть на эльфов. Воспоминания были мучительны, однако вместе с ними вернулось чувство успокоения, тот чудесный душевный подъем, который он испытал, ощутив дуновение ветра и вдохнув запах только что распустившихся цветов.
- А как тебе удалось договориться с Ревуном? - продолжал Монтолио. - Жить в одной пещере с этим медведем - настоящий подвиг! У тебя сердце следопыта, хочешь ты это признать иди нет. А сердце следопыта - это сердце Миликки.
Такое заявление вновь пробудило сомнения в душе Дзирта.
- И чего требует твоя богиня? - спросил он, снова начиная сердиться, и попытался встать, но Монтолио похлопал рукой его по колену и удержал рядом с собой.
- Требует? - засмеялся следопыт. - Я ведь не какой-нибудь миссионер, который блещет красноречием и навязывает правила поведения! Разве я только что не сказал тебе, что боги внутри нас? Ты знаешь правила Миликки не хуже меня. Ты следовал им всю жизнь. Я просто предлагаю тебе название для этого, вот и все, а также идеал личного поведения, пример, которому ты можешь следовать, если запутаешься в том, что правдиво, а что ложно.
Сказав это, Монтолио снова поднял свой конец ветки, и Дзирт сделал то же самое.
Дзирт долго раздумывал над этими словами. В тот день он не спал, но оставался в своей норе и размышлял.
- Я хотел бы больше знать о твоей... о нашей богине, - признался он тем же вечером Монтолио, который готовил ужин.
- А я хочу рассказать тебе о ней, - ответил Монтолио.

***

Сотня пар желтых, налитых кровью глаз следила за могучим человеком, который шел через лагерь, держа на коротком поводке желтую собаку. Родди не любил приходить сюда, в место расположения короля орков Граула, но он не мог позволить себе упустить дрова. За последние годы Родди несколько раз доводилось иметь дело с Граулом: король орков, имевший много шпионов в диких горах, оказался бесценным, хотя и чрезвычайно дорогим союзником в охоте ради награды.
Несколько больших орков уверенно преградили дорогу Родди, толкая его и дразня собаку. Родди благоразумно сдерживал пса, хотя ему очень хотелось проучить вонючих орков. В эту игру они играли каждый раз, когда он приходил сюда: они толкали его, плевались и делали все, чтобы вызвать потасовку. Орки всегда храбрились, когда их было сто против одного.
Целая банда орков сбежалась навстречу Макгристлу и шла за ним по пятам, пока он преодолевал последние пятьдесят ярдов по каменистому склону, где находился вход в пещеру Граула. Оттуда выскочили, размахивая копьями, два огромных орка и остановили незваного гостя.
- Зачем ты пришел? - спросил один из них на своем родном языке.
Другой вытянул руку, словно ожидая платы.
- На этот раз никаких денег, - ответил Родди, отлично подражая их произношению. - На этот раз платит Граул!
Орки озадаченно переглянулись, повернулись к Родди и издали рычание, которое внезапно оборвалось, когда еще более крупный орк возник на пороге пещеры.
Граул отпихнул стражников и выскочил наружу так стремительно, что его гнусная морда застыла всего в дюйме от носа Родди.
- Граул платит? - пропыхтел он, обдав горца зловонным дыханием.
Родди засмеялся, главным образом чтобы произвести впечатление на возбужденных орков. Здесь нельзя было показывать слабость: подобно злобным псам, орки мгновенно нападали на того, кто проявлял перед ними неуверенность.
- У меня есть кое-какие сведения, король Граул! - твердо сказал охотник. -Сведения, которые королю Граулу было бы интересно получить,
- Говори, - приказал Граул.
- А деньги? - спросил Родди, испытывая судьбу.
- Говори! - взревел Граул. - Если твои слова окажутся ценными, Граул оставит тебя в живых.
Родди в очередной раз посетовал, что от Граула трудно чего-либо добиться. Почти невозможно заключить выгодную сделку с этим вонючим вождем, когда его окружает сотня вооруженных воинов. Однако отвага не покинула Родди. Сюда он пришел не ради денег, хотя и надеялся что-нибудь получить, а из мести. Родди не хотел открыто нападать на Дзирта, пока дров находится с Монши. В этих горах, в окружении друзей-животных, Монши обладал внушительной силой, и даже если бы Родди удалось добраться до дрова, одолев слепого старика, многочисленные союзники Монши, такие бывалые воины, как Дав Соколица, наверняка отомстили бы за это.
- В твоих владениях появился темный эльф, о могущественный король орков! - объявил Родди, однако не дождался предполагаемой реакции.
- Бродяга, - уточнил Граул.
Расширившиеся глаза Родди выдали его досаду:
- Так ты знаешь?
- Дров убил бойцов Граула, - угрюмо сказал вождь орков.
Собравшиеся орки принялись топать ногами и плеваться, проклиная темного эльфа.
- Тогда почему же он жив? - с грубой прямотой спросил Родди.
Глаза охотника сузились: он начал подозревать, что Граулу неизвестно местонахождение дрова. Может быть, еще удастся что-нибудь выторговать?
- Мои разведчики не могут найти его! - взревел Граул.
Отчасти это было правдой. Однако расстройство короля орков было тонко разыгранным спектаклем. Граул знал, где находится Дзирт, даже если его разведчикам это было неизвестно.
- Я нашел его! - прорычал Родди, и все орки принялись прыгать и злобно орать.
Граул поднял руки, чтобы утихомирить их. Это был ответственный момент. Король оглядел сборище, выискивая шамана племени, духовного вождя орков, и наконец увидел орка в красном одеянии, который сосредоточенно наблюдал и слушал.
По совету шамана, Граул все эти годы избегал выступать против Монтолио. Шаман считал, что калека, который был не так уж убог, служит черной магии, и, следуя предупреждениям религиозного руководителя, все племя орков пряталось, когда Монтолио оказывался поблизости. Но, вступив в союз с дровом и, как сильно подозревал Граул, оказав помощь дрову в битве на высоком гребне, Монтолио нанес запрещенный удар: он вторгся во владения Граула, как и предатель-дров. Теперь, убедившись в том, что дров действительно бродяга, потому что другие темные эльфы в этом районе не появлялись, король орков ждал только повода, который побудил бы его подданных напасть на рощу. А Родди, насколько знал Граул, мог теперь предоставить этот повод.
- Говори! - выкрикнул Граул в лицо Родди, чтобы пресечь его дальнейшие попытки получить вознаграждение.
- Дров живет вместе со следопытом, - ответил Родди. - Он устроился в роще слепого следопыта!
Если Родди надеялся, что его откровение вызовет еще один взрыв проклятий, прыжков и плевков, он, безусловно, испытал разочарование. При упоминании о незрячем следопыте воцарилась тягостная тишина, и все орки уставились на Граула и шамана в надежде получить какие-нибудь указания.
Как и рассчитывал Граул, Родди пришлось начать сочинять историю о несуществующем заговоре.
- Вы должны пойти и схватить их! - вскричал Родди. - Они недале. . .
Граул поднял руки, чтобы заставить всех замолчать.
- Значит, это слепой следопыт убил великана и помог дрову убить моих воинов? - хитро спросил у Родди король орков.
Родди, конечно, не имел ни малейшего представления, о чем говорит Граул, но сразу разгадал намерения орка.
- Так и есть! - громко заявил он. - А теперь дров и следопыт строят козни против всех вас! Вы должны ударить по ним и разгромить их до того, как они придут и нанесут удар по вам. Следопыт приведет своих животных и эльфов-полчища и полчища эльфов, да еще дворфов, и все они выступят против Граула!
Упоминание о друзьях Монтолио, и в особенности об эльфах и дворфах, которых народ Граула ненавидел больше всех в мире, вызвало угрюмое выражение на каждом лице, и не один орк боязливо оглянулся через плечо, словно ожидая, что вражеская армия уже окружила лагерь.
Граул уставился прямо на шамана.
- Тот, Кто Видит, благословляет атаку, - ответил шаман на молчаливый вопрос. - В новолуние!
Граул кивнул, и орк в красном одеянии повернулся, подозвал к себе группу приспешников и отправился начинать приготовления к ритуалу.
Граул порылся в кошельке и выудил оттуда пригоршню серебряных монет. Хотя Родди не сообщил королю ничего нового, его заявление о заговоре против племени орков оказалось для Граула значительным подспорьем в попытке восстановить суеверного шамана против слепого следопыта.
Родди принял жалкую плату без возражений, радуясь уже тому, что удалось добиться своей цели, и собрался уходить.
- А ты остаешься здесь, - внезапно сказал Граул ему в спину.
По приказу короля несколько стражников шагнули к охотнику. Родди с подозрением взглянул на Граула.
- Ты гость, - спокойно объяснил король орков. - Присоединишься к битве.
Родди не оставалось никакого выбора. Граул махнул рукой, приказывая стражникам посторониться, и отправился в свою пещеру. Стражники только пожали плечами и улыбнулись друг другу, не испытывая никакого желания входить внутрь и встречаться с гостями короля, в особенности с огромным волком с серебристой шерстью. Вернувшись в логово, Граул обратился к одному из гостей.
- Ты был прав, - сказал он маленькому спрайту.
- Я-весьма-хорош-если-надо-что-нибудь-разню-хать, - просиял Тефанис, а про себя добавил: "И-создать-благоприятную-ситуацию!".
В этот миг Тефанис считал себя очень умным: он не только сообщил Родди, что дров находится в роще Монтолио, но и сумел убедить короля Граула в том, что Родди поможет им обоим. Тефанис знал о неприязни Граула к слепому следопыту и заверил, что, пользуясь появлением дрова как веским доводом, Граул в конце концов сможет добиться от шамана благословения атаки.
- Карок поможет нам в битве? - спросил Граул, с опаской взглянув на огромного и непредсказуемого серебристого волка.
- Конечно, - тут же отозвался Тефанис. - Мы-тоже-хотим-чтобы-наши-враги-были-мертвы!
Карок, который понимал каждое слово в этом разговоре, поднялся и неторопливо вышел из пещеры. Стражники, стоявшие около входа, не пытались преградить ему дорогу.
- Карок поднимет воргов, - объяснил Тефанис. - Против слепого следопыта соберется могучая сила. Уже давным-давно он стал врагом Карока.
Граул кивнул и задумался о предстоящих делах. Если бы удалось избавиться и от следопыта, и от дрова, его долина оказалась бы в большей безопасности, чем много лет назад, еще до появления Монтолио. Следопыт редко сам выступал против орков, однако Граул знал, что его шпионы-животные всегда предупреждают проходящие караваны. Граул даже не помнил, когда в последний раз его воины смогли застать караван врасплох, что было излюбленной тактикой орков. Однако, если следопыт исчезнет...
Летом, в разгар торгового сезона, орки смогут отлично поживиться и запастись добычей на целый год,
Теперь Граулу требовалось только получить подтверждение шамана. Того, Кто Видит, что бог орков Грумш Одноглазый благословил атаку.
Новолуние - священная пора для орков и время, когда, по утверждению шамана, он сможет узнать о желаниях бога, - должно было начаться более чем через две недели. Сгоравший от нетерпения Граул ворчал из-за задержки, но вынужден был ждать. Намного менее религиозный, чем казалось остальным, Граул намеревался напасть независимо от решения шамана, но этот хитрец не хотел без крайней необходимости открыто бросать вызов духовному вождю племени.
В конце концов, новолуния ждать недолго, сказал себе Граул. И тогда он избавится и от слепого следопыта, и от таинственного дрова.

Глава 17
В ОКРУЖЕНИИ

- Кажется, ты чем-то встревожен, - сказал на следующее утро Дзирт, увидев следопыта на веревочном мосту. Ух-Ух сидел на ветке над его головой.
Монтолио, погруженный в раздумья, ответил не сразу. Дзирт не придал этому значения, пожал плечами и отошел, уважая желание следопыта побыть в одиночестве. Вытащив из кармана ониксовую фигурку, он обернулся через плечо и сказал:
- Мы с Гвенвивар пойдем поохотимся, пока солнце не поднялось слишком высоко. Потом я отдохну, а пантера составит тебе компанию в течение дня.
Монтолио по-прежнему не слушал дрова, но когда он заметил, что Дзирт устанавливает фигурку на веревочном мосту, слова дрова дошли наконец до его сознания, и он оторвался от своих размышлений.
- Постой, - сказал Монтолио, протягивая руку. - Пусть пантера отдохнет.
Дзирт не понял.
- Мы отпустили Гвенвивар целых два дня назад, - сказал он.
- Гвенвивар может понадобиться нам для дела более важного, чем охота, - объяснил Монтолио. - Пусть пантера отдохнет.
- А что случилось? - спросил Дзирт, сразу став серьезным. -Ух-Ух что-то видел?
- Прошлой ночью началось новолуние, - сказал Монтолио.
Дзирт, который уже научился разбираться в фазах луны, кивнул.
- Это священный день для орков, - продолжал Монтолио. - Их лагерь находится в нескольких милях, но я слышал, как они кричали прошлой ночью.
Дзирт еще раз кивнул:
- Я слышал отзвуки их песни, но, думал, что это всего лишь тихий голос ветра.
- Это были завывания орков, - заверил его Монтолио. - Каждое новолуние они собираются, впадают в невменяемое состояние, бормочут и танцуют свой дикий танец; чтобы вызвать это состояние, им не требуется никакого зелья. Я не видел в этом ничего особенного, но на этот раз мне показалось, что они ведут себя чересчур громко. Обычно отсюда их не слышно. Я предположил, что эти звуки принес попутный ветер.
- И потом ты узнал, что это не просто песня? - предположил Дзирт.
- Ух-Ух тоже их слышал, - сказал Монтолио и повернул голову к филину. - Он всегда за всем наблюдает, а потом рассказывает мне. Он полетел, чтобы взглянуть, что там делается.
Дзирт тоже посмотрел на чудесную птицу, сидевшую распушив перья от гордости, словно она понимала похвалу Монтолио. Несмотря на то, что слова следопыта звучали совершенно уверенно, Дзирт все же сомневался, достаточно ли хорошо Монтолио понимает Ух-Уха и достаточно ли хорошо филин разбирается в происходящем вокруг.
- Орки сформировали военный отряд, - сказал Монтолио, поскребывая щетинистую бороду. - По-видимому, Граула пробудило от долгой зимней спячки чувство мести.
- Откуда ты знаешь? - спросил Дзирт. - Разве Ух-Ух понимает их слова?
- Конечно же, нет, - ответил Монтолио, которого развеселил этот вопрос.
- Тогда откуда ты все узнал?
- Ух-Ух сказал мне, что появилась группа воргов, - объяснил Монтолио. - Орки и ворги никогда не были лучшими друзьями, но они собираются вместе, когда замышляют гадость. Оргия прошлой ночи была дикой, а присутствие воргов не оставляет сомнений в том, что что-то назревает.
- Есть ли поблизости какое-нибудь селение? - спросил Дзирт.
- Ничего ближе, чем Мальдобар, - ответил Монтолио. - Сомневаюсь, чтобы орки решили отправиться так далеко. Снега почти растаяли, и скоро по этой тропе пройдут караваны из Сандабара в Цитадель Адбар. Один караван отправляется из Сандабара, однако мне не верится, что Граул окажется настолько смел или настолько глуп, чтобы напасть на караван из Адбара, охраняемый хорошо вооруженными дворфами.
- Сколько воинов у короля орков?
- Если бы у Граула хватило ума и времени, он собрал бы тысячи воинов, - сказал Монтолио, - но это заняло бы несколько недель, а Граул никогда не славился терпеливостью. К тому же он не стал бы так быстро призывать воргов, если бы намеревался ждать, пока соберутся его легионы. Обычно орки исчезают, когда поблизости оказываются ворги, а ворги становятся ленивыми и жиреют, когда вокруг столько орков, если ты понимаешь, что я имею в виду.
Дзирт содрогнулся от отвращения.
- Я полагаю, что у Граула около сотни воинов, - продолжал Монтолио, - примерно два десятка воргов, по подсчетам Ух-Уха, и, вероятно, один-два великана.
- Достаточно, чтобы напасть на караван, - сказал Дзирт.
Однако и у дрова, и у следопыта были на уме иные подозрения. Когда они впервые встретились два месяца назад, Граулу пришлось понести из-за них потери.

- На подготовку им потребуется день или два, - сказал Монтолио после напряженного молчания. - Сегодня ночью Ух-Ух подберется к ним по-ближе, а кроме того, я могу послать и других разведчиков.
- Я пойду на разведку к оркам, - подхватил Дзирт. Он заметил озабоченное

Предыдущая страница 21 Следущая страница


Воин 22

выражение на лице Монтолио и тут же развеял его опасения: - Подобные обязанности множество раз возлагались на меня в Мензоберранзане. Выполняя такие задания, я чувствую себя в полной безопасности. Не беспокойся.
- Но ведь это было в Подземье, - напомнил ему Монтолио.
- А разве ночь сильно отличается от Подземья? - возразил Дзирт, лукаво подмигивая и ободряюще улыбаясь Монтолио. - Мы получим ответы на наши вопросы.
Он пожелал другу доброго дня и отправился отдыхать. Монтолио с искренним восхищением прислушался к удаляющимся шагам товарища, легкому шелесту среди густо растущих деревьев, и решил, что это удачный замысел.
День показался следопыту томительно длинным и скучным. Он как мог занимал себя, размышляя над планом защиты рощи. Монтолио никогда не доводилось оборонять это место, за исключением одного случая, когда банда полусумасшедших негодяев случайно забрела сюда. Но он провел много часов, придумывая и проверяя различные стратегии обороны, уверенный в том, что однажды Граулу надоест терпеть постоянное вмешательство следопыта в его дела и он взбесится и нападет.

Если этот день настал, Монтолио хотел убедиться, что готов отразить нападение.
Однако сейчас дел у него было немного: Монтолио считал, что готовиться к обороне не стоит, пока намерения Граула не будут ясны. Ожидание показалось следопыту бесконечным. Наконец Ух-Ух доложил, что дров проснулся.
- Я отправляюсь, - сказал Дзирт следопыту, когда заметил, что солнце опустилось к западу. - Пора разузнать, что замышляют наши недружелюбные соседи.

- Будь осторожен, Дзирт, - сказал Монтолио с искренним беспокойством в голосе, которое глубоко тронуло дрова. - Граул, конечно, орк, но это хитрый орк. Он может предвидеть, что один из нас придет следить за ним.
Дзирт выхватил свои сабли, к которым еще не успел привыкнуть, и сделал круговые движения, чтобы. прочувствовать их в руках. Затем он снова убрал клинки в ножны и сунул руку в карман, потому что, когда он сжимал фигурку из оникса, ему было спокойнее. Похлопав на прощание следопыта по спине, разведчик отправился в путь.
- Ух-Ух будет поблизости, - крикнул ему вслед Монтолио. - И другие союзники, которых ты и не ожидаешь. Если попадешь в трудную переделку и не сможешь выпутаться, крикни!

* * *

Найти лагерь орков было совсем нетрудно: ориентиром служил огромный костер, искры от которого взвивались в ночное небо. Дзирт увидел танцующие вокруг огня силуэты, среди которых был и великан, и услышал рычание и визг огромных волков, или воргов, как называл их Монтолио. Лагерь располагался в небольшой долине на прогалине, окруженной гигантскими кленами и каменными стенами. Дзирт отлично слышал голоса орков, далеко разносившиеся в ночной тишине, поэтому он решил не подходить слишком близко. Он выбрал одно могучее дерево и сконцентрировал внимание на нижней ветви, призывая свою врожденную способность к левитации.
Однако заклинание и на этот раз не удались, и Дзирт, которого это совершенно не удивило, убрал сабли в ножны и принялся карабкаться наверх. Ствол несколько раз разветвлялся на протяжении своей почти двадцатифутовой высоты. Дзирт добрался до самой высокой развилки и уже готов был двинуться по длинной извилистой ветви, когда услышал посапывание. Он осторожно высунул голову из-за широкого ствола.
С другой стороны, в том месте, где еще одна ветвь отходила от ствола, удобно устроился часовой-орк. Он блаженно закинул руки за голову и скучал, уставившись пустым взглядом в темноту. Орк определенно не подозревал о присутствии бесшумно двигающегося темного эльфа, который уселся на ветке всего в двух футах от него.
Дзирт схватился было за рукоять сабли, но, убедившись, что глупой твари лень даже повернуть голову, передумал и решил не обращать на орка внимания. Вместо этого он переключился на события, происходящие внизу на прогалине.
Язык орков по структуре и интонациям напоминал язык гоблинов, но Дзирт, который не слишком преуспел в последнем, мог разобрать только несколько обрывочных слов. Однако орки были очень несдержанной в своих чувствах расой. Два чучела, изображавшие темного эльфа и худого человека с усами, быстро помогли Дзирту разгадать намерения собравшихся. Самый крупный орк, вероятно, сам король Граул, плевал на чучела и злобно ругался. Затем воины-орки и ворги стали терзать их, чем вызвали бурный восторг неистовой толпы, который превратился в настоящий экстаз, когда каменный великан втоптал чучело темного эльфа в землю.
Это продолжалось несколько часов, и Дзирт заподозрил, что оргия закончится только перед рассветом. Граул и несколько других крупных орков отошли от основной толпы и начали что-то рисовать на земле, очевидно, разрабатывая план сражения. У Дзирта не было возможности подобраться ближе, чтобы подслушать их разговор, и не было желания оставаться на дереве, где его застигли бы разоблачительные лучи восходящего солнца.
Прежде чем начать спуск, он помедлил возле часового-орка, который мерно дышал во сне. Теперь Дзирт был уверен: орки хотят напасть на дом Монтолио, так не нанести ли удар первым?
Совесть не позволила ему сделать это. Он спустился с клена и побежал прочь от лагеря, оставив похрапывающего орка спать на удобной развилке.

***

Монтолио с Ух-Ухом на плече сидел на одном из веревочных мостов и ждал возвращения Дзирта.
- Они идут на нас, - заявил старый следопыт, когда дров наконец появился. - Граула что-то разозлило, вероятно, небольшая стычка возле Утеса Роджи. - И Монтолио указал на запад, туда, где вырисовывался высокий горный гребень, на котором произошла их встреча.
- У тебя есть где укрыться во время подобных переделок? - спросил Дзирт. - Думаю, этой ночью орки пожалуют сюда. Их около сотни, и у них могущественные союзники.
- Бежать?! - вскричал Монтолио. Он схватился за ближайшую веревку и стремительно слетел вниз, прямо к Дрову. Ух-Ух, который крепко вцепился в куртку следопыта, проделал этот путь вместе с ним. -Бежать от орков? Разве я не говорил тебе, что орки - моя излюбленная добыча? Ничто в мире не звучит слаще, чем песня сабли, вспарывающей брюхо орка!
- Думаю, не стоит и напоминать тебе о неравенстве сил? - не мог сдержать улыбку Дзирт, несмотря на сильную озабоченность.
- Лучше бы ты напомнил об этом Граулу! - засмеялся Монтолио. - Старый орк, должно быть, сошел с ума или обрел неимоверную силу духа, если он решается воевать с врагом, намного превосходящим его по численности!
Дзирту только и оставалось, что прыснуть от смеха в ответ на такое дерзкое утверждение.
- Впрочем, - продолжал Монтолио, - я готов поспорить на связку свежепойманной форели и тройку отличных жеребцов, что старик Граул сам не сунется в бой. Он будет стоять в сторонке за деревьями, наблюдать и ломать свои жирные руки, а когда мы разобьем его армию, он первым бросится наутек! У него никогда не хватало выдержки для настоящего боя, даже когда он стал королем. Он слишком изнежен и слишком многого может лишиться. Ну что же, после встречи с нами его бахвальства поубавится!
У Дзирта. опять не нашлось слов для возражений: он давился от смеха над нелепостью ситуации. И все-таки он должен был признать, что Монтолио воодушевил и успокоил его.
- Теперь иди отдохни, - сказал Монтолио, потирая колючий подбородок и поворачиваясь кругом, словно обозревая окрестности. - Я начну подготовку и обещаю, что ты будешь весьма и весьма удивлен. Я разбужу тебя через несколько часов.
Последнее, что донеслось до дрова, когда он свернулся под одеялом в своей темной норе, расставило все по местам.
- Да, Ух-Ух, я долго ждал этого дня, - возбужденно сказал Монтолио, и Дзирт не усомнился ни в одном его слове.

***

Весна была спокойной для Келлиндила и его родичей-эльфов. Их кочевая группа перемещалась по всей округе и останавливалась там, где находила себе пристанище, будь то деревья или пещеры. Они любили простор, танцы под звездами, пение в унисон со струящимися речными потоками, охоту-. на оленей и диких кабанов в диких зарослях на горных склонах.
Ужас - довольно редкое для беззаботных эльфов чувство, и все же именно выражение ужаса прочитал на лице своего двоюродного брата Келлиндил, когда тот поздней ночью вернулся в лагерь.
Все остальные собрались вокруг.
- В лагере орков заметно движение, - доложил эльф.
- Граул обнаружил караван? - спросил Келлиндил.
Брат в замешательстве покачал головой.
- Слишком рано для торговцев, - ответил он. - Граула интересует другая добыча.
- Роща! - в один голос воскликнули несколько эльфов.
Все повернулись к Келлиндилу, определенно считая, что за дрова несет ответственность он.
- Я не верю, что дров заодно с Граулом, - ответил Келлиндил на их непроизнесенный вопрос. - С помощью своих разведчиков Монтолио узнал бы об этом. Если дров - друг следопыта, значит, и нам он не враг.
- Роща находится в нескольких милях отсюда, - сказал один из эльфов. -Если мы хотим поближе взглянуть на передвижения орков и вовремя подоспеть на помощь старому следопыту, самое время отправляться в путь.
Без лишних слов кочевники-эльфы собрали необходимое снаряжение, в основном свои большие длинные луки и запас огрел. Уже через несколько минут они устремились в путь по лесным и горным тропам, производя не больше шума, чем легкое дуновение ветра.

***

Дзирт проснулся после полудня, как раз вовремя, чтобы увидеть поразительное зрелище. Серые облака затянули небо, однако для дрова все равно было слишком светло, когда он выбрался из своей пещеры и потянулся. Подняв голову, он увидел следопыта, который что-то делал около верхних ветвей высокой сосны. Любопытство Дзирта превратилось в ужас, когда Монтолио, завывая, словно дикий волк, с распростертыми руками спрыгнул с дерева.
На Монтолио была веревочная упряжь, привязанная к тонкому стволу сосны. Когда он устремился вниз, дерево наклонилось под его весом, и следопыт с легкостью приземлился. Едва коснувшись земли, он вскочил на ноги и обмотал веревку вокруг толстых корней, согнув дерево почти вдвое.
Когда эта сцена развернулась перед Дзиртом, он заметил, что еще несколько сосен согнуты таким же образом, причем все верхушки указывали на запад и были закреплены с помощью переплетенных между собой веревок. Осторожно пробираясь к Монтолио, Дзирт миновал сети, несколько ловушек и одно особенно опасное веревочное устройство с дюжиной обоюдоострых ножей. Когда ловушка спружинит и деревья снова распрямятся, веревка натянется, неся гибель тем, кто окажется рядом.
- Дзирт? - спросил Монтолио, услышав легкие шаги. - Ходи поосторожнее. Мне не хотелось бы снова сгибать все эти деревья, хотя готов признать, что это даже немного забавно.
- Кажется, ты хорошо подготовился, - сказал Дзирт, подходя ближе к следопыту.
- Я долго ждал этого дня, - ответил Монтолио. - Сотни раз я разыгрывал в мыслях эту битву и знаю, каким образом она будет развиваться. - Он нагнулся и нарисовал на земле продолговатый овал, обозначавший сосновую рощу. - Давай я покажу тебе, - принялся объяснять он и изобразил местность вокруг рощи с такой тщательностью и аккуратностью, что Дзирт затряс головой и снова взглянул на следопыта, не веря, что тот слепой.
Роща состояла из нескольких дюжин деревьев; в длину она простиралась с юга на север примерно на пятьдесят ярдов, а в ширину была почти вдвое меньше. Склон был не очень крутым, но все-таки покатым, и северный край рощи оказался ниже южного почти на высоту дерева. Дальше к северу земля была изрезана опасными трещинами и причудливо извивающимися тропами, там и сям валялись куски скал и кое-где приютились жалкие клочки травы.
- Их основные силы придут с запада, - объяснял Монтолио, указывая через каменную стену на маленький луг с густым кустарником, росшим между камней и скал. - Это единственное место, где они смогут пройти все вместе.
Дзирт быстро окинул взглядом окрестности и не мог не согласиться со стариком. К востоку от рощи поверхность была неровной и выщербленной. Если бы враги стали атаковать с этой стороны, им пришлось бы идти цепочкой через поле с высокой травой между двумя высокими каменными курганами, а значит, стать легкой мишенью для смертоносных стрел Монтолио. За южной границей рощи наклон становился круче, и это было бы очень удобным местом для орков-копьеносцев и лучников, если бы не тот факт, что почти сразу за оградой рощи находилось глубокое ущелье с совершенно отвесной и непреодолимой стеной.
- С юга мы можем не ждать неприятностей, - загудел Монтолио, словно читая мысли Дзирта. - А если они придут с севера, им придется бежать в гору, чтобы добраться до нас. Я знаю, что Граул не настолько глуп. С таким преимуществом в численности он поведет свои силы с запада и попытается задавить нас.
- И тут их будут ждать деревья, - в восхищении воскликнул Дзирт, - и сеть, и веревка с ножами.
- Хитро придумано, - сам себя похвалил Монтолио. - Но помни, что я готовил это целых пять лет. Теперь пошли дальше. Деревья - это только начало. Я хочу, чтобы ты тоже выполнил кое-какие поручения, пока я заканчиваю с деревьями-ловушками.
Монтолио подвел Дзирта к еще одной замаскированной одеялами норе. Внутри висели ряды странных стальных предметов, напоминавших звериные челюсти, к основанию которых были прикреплены крепкие цепи.
- Капканы, - объяснил Монтолио. - Охотники за шкурами ставили их в горах. Отвратительные штуки. Я нашел их (Ух-Ух особенно наловчился отыскивать их) и взял себе. Хотел бы я иметь глаза, чтобы посмотреть, как охотник озадаченно чесал затылок, когда пришел туда через неделю! А этот принадлежал Родди Макгристлу, - продолжал следопыт, снимая со стены ближнюю к себе хитрую штуковину. Он установил ее на земле и осторожно разомкнул до упора стальные челюсти, прижимая капкан ногами. - Такое устройство способно остановить орка.
Монтолио подобрал палку и потыкал ею во всех направлениях, пока она не ударила по пружине. Раздался громкий щелчок, и стальные челюсти перекусили палку пополам, вырвав остаток из рук Монтолио.
- У меня их больше двадцати, - мрачно сказал Монтолио, вздрогнув от щелчка, который издали ужасные челюсти. - Никогда не думал, что придется воспользоваться этими отвратительными штуками, но против Граула и его клана это будет только справедливо, чтобы воздать им по заслугам.
Дзирту не требовалось дальнейших указаний. Он понес капканы на западный луг, установил их и замаскировал, а цепи прикрепил в нескольких футах поодаль. Несколько капканов он поставил прямо возле каменной стены, решив, что боль, которую испытают орки, первыми перебравшиеся через нее, наверняка остановит других.
К этому времени Монтолио закончил с деревьями: он согнул более дюжины стволов. Затем следопыт поднялся на веревочный мост, который шел с севера на юг, и стал прикреплять самострелы, устанавливая их в одну линию вдоль западных перил. Теперь оставалось только зарядить их, после чего Монтолио и Дзирт могли просто передвигаться вдоль ряда и стрелять.
Дзирт хотел прийти на помощь другу, но тут ему в голову пришла еще одна мысль. Он вернулся к оружейному складу и вытащил длинный и тяжелый рансер, который заметил раньше. Найдя крепкий корень на участке, где собирался установить ловушку, Дзирт выкопал позади него маленькую ямку и положил оружие с металлическим древком поперек корня так, чтобы примерно один фут толстого конца древка нависал над ямкой, а затем прикрыл все устройство травой и листьями.
Только он успел закончить, как следопыт снова его позвал.
- А вот самое интересное, - сказал Монтолио, хитро улыбаясь, и подвел Дзирта к обрубку бревна, выдолбленному, равномерно обожженному и обмазанному смолой. - Хорошая лодка на тот случай, когда река полноводна, а течение медленное, - объяснил Монтолио. - И отлично подходит для того, чтобы хранить в нем бренди из Адбара, - добавил он, снова улыбнувшись.
Дзирт с недоумением посмотрел на него. Около недели назад Монтолио показывал бочонки с крепким напитком - подарок, который следопыт получил за то, что предупредил караван из Сандабара о намерении Граула напасть на них. Однако Дзирт не представлял, зачем наливать напиток в посудину из бревна.
- Адбарское бренди обладает мощной силой, - объяснил Монтолио. - Оно горит ярче, чем самое чистое масло.
Теперь Дзирт все понял. Вместе с Монтолио они перенесли колоду к концу единственной тропы, ведущей с востока. Налив туда немного бренди, они прикрыли колоду травой и листьями.
Когда они снова вернулись к веревочному мосту, Дзирт увидел, что Монтолио уже закончил приготовления на. этом участке. Один арбалет был нацелен на восток и заряжен стрелой, острие которой Монтолио обмотал пропитанной маслом тряпкой, а кремень и кресало лежали рядом.
- Тебе придется заняться этим, - сказал Монтолио. - Без Ух-Уха я не смогу стрелять наверняка, но даже с его помощью я могу попасть выше цели.
Дневной свет уже почти померк, и острое ночное зрение Дзирта быстро обнаружило колоду с бренди. Монтолио довольно удачно установил подпорки вдоль веревочного моста, и, сделав лишь небольшие поправки, Дзирт смог навести оружие на цель.
Все основные орудия защиты были установлены по местам, и друзья занялись

Предыдущая страница 22 Следущая страница


23 Роберт Сальваторе

окончательной отработкой стратегии. - Как обычно, Ух-Ух или какой-то другой филин должен был прилететь и сообщить последние новости. И действительно, птица прилетела с ожидаемым подтверждением: король Граул и его отряд выступили.
- Теперь можешь звать Гвенвивар, - сказал Монтолио. - Этой ночью они пожалуют.
- Глупцы, - сказал Дзирт. - Ночь - это самое благоприятное для нас время. Ты слеп и не нуждаешься в дневном свете, а я, вне всякого сомнения, предпочту темноту.
Филин снова заухал.
- Как я и говорил, главные силы придут с востока, - сказал довольный своей проницательностью Монтолио. - Несколько десятков орков и с ними великан! Ух-Ух заметил также маленькую группу, которая откололась от основного отряда.
Упоминание о великане заставило Дзирта содрогнуться, однако в его голове уже созрел план, как справиться с этой тварью.
- Я беру великана на себя, - сказал он. Монтолио с удивлением повернулся к нему.
- Посмотрим, как пойдет сражение, - предложил следопыт. - Великан один, а нас двое.
- Я сам хочу выпотрошить великана, - еще решительнее повторил Дзирт.
Монтолио не мог видеть, что дров упрямо выпятил челюсть, а в его лиловых глазах горят гневные огоньки, но зато он ясно слышал решимость в голосе Дзирта.

- Мангура бок воклок, - сказал он и улыбнулся, зная, что странное звучание этих слов ни о чем не говорит дрову. - Мангура бок воклок, - повторил Монтолио и перевел: - Тупой болван - вот что это значит. Каменные великаны ненавидят эти слова и, услышав их, тут же нападают!
- Мангура бок воклок, - тихо повторил Дзирт.
Он должен был это запомнить.

Глава 18
БИТВА В РОЩЕ МОНШИ

Дзирт заметил, что после очередного доклада Ух-Уха озабоченность Монтолио возросла.
- Еще один отряд откололся от армии Граула? - поинтересовался он.
Монтолио мрачно кивнул.
- Несколько орков верхом на воргах окружают нас с запада.
Дзирт выглянул за каменную стену на тропу, где находилась колода с бренди.

- Мы остановим их, - сказал он. Однако мрачное выражение не исчезло с лица следопыта.
- Еще примерно двадцать воргов идут с юга. - В его голосе явственно слышался страх, когда он добавил: - Их ведет Карок. Никогда не думал, что он может объединиться с Граулом.
- Это великан? - спросил Дзирт.
- Нет, зимний волк, - ответил Монтолио. При этих словах Гвенвивар навострила уши и злобно зарычала.
- Пантера знает, - сказал Монтолио, когда Дзирт с изумлением взглянул на него. - Зимний волк - это извращение, издевательство над естественным порядком вещей, а значит, это враг Гвенвивар.
Черная пантера опять зарычала.
- Это крупная тварь, - продолжал Монтолио, - и слишком умная для простого волка. Мне уже приходилось сражаться с Кароком. На него одного мы потратим немало времени! И если с ним придут ворги, а мы будем заняты орками, он сможет пробиться.
Гвенвивар в третий раз издала рык и царапнула огромными когтями по земле.
- Кароком займется Гвенвивар, - решил Дзирт.
Монтолио подошел и схватил пантеру за уши, уставившись в ее глаза невидящим взглядом.
- Берегись дыхания волка, - сказал он. - Это поток холода, который проморозит твои мышцы до самых костей. Я видел, как он свалил великана! - Монтолио обернулся к Дзирту и понял, что дров обеспокоен. -Гвенвивар будет сдерживать их, пока мы не прогоним Граула и его отряд, - сказал следопыт, - а потом мы разберемся с Кароком.
Он отпустил уши пантеры и ободряюще похлопал ее по загривку.
Гвенвивар зарычала в четвертый раз, промчалась по роще и, словно черная стрела, метнулась в самое сердце мрака, таящего гибель.

***

Главная боевая сила Граула появилась, как и следовало ожидать, с запада. Орки бежали с гиканьем и воплями, топча кустарник на своем пути. Отряд разделился на две группы, и обе укрылись в густых зарослях.
- Займемся теми, кто идет с юга, - крикнул Монтолио, занимая позицию на веревочном мосту, снабженном арбалетами. - С другой стороны нам помогут друзья!
Словно в подтверждение слов следопыта, с северной стороны раздались крики орков, похожие скорее на вопли ужаса, нежели на боевой клич. В невнятицу гортанных звуков врывались пронзительные взвизги. Дзирт понял, что на зов Монтолио поспешил медведь Ревун и, судя по доносящимся из кустарника звукам, привел своих сородичей.
Дзирт не собирался испытывать судьбу. Он занял позицию за ближайшим арбалетом и выпустил стрелу, как только первый орк выскочил из кустов. После этого дров побежал вдоль линии арбалетов, непрерывно стреляя. Поодаль от него Монтолио выпустил несколько стрел поверх стены.
Но орков оказалось очень много, и Дзирт не мог сказать, сколько раз он попал в цель, однако жужжащие стрелы приостановили атаку и смяли ряды врага. Несколько орков повалились наземь, другие развернулись и побежали назад к деревьям. Однако основная часть отряда и несколько орков из группы, укрывавшейся в другом кустарнике, продолжали наступать.
Монтолио выпустил последнюю стрелу и перебежал в укромное место за деревьями-ловушками, где он был защищен с трех сторон деревянными стенами и деревьями. Держа лук в одной руке, он коснулся другой рукой своего меча, а затем протянул ее в поисках веревки сбоку от себя.
Дзирт заметил, что следопыт занимает позицию в двадцати футах ниже его и немного в стороне, и подумал, что это может быть его последней возможностью. Он обнаружил некий предмет, висящий над головой Монтолио, и произнес заклинание, окутавшее этот предмет шаром темноты.
Стрелы вызвали некоторое замешательство в рядах нападавших орков, но капканы оказались более эффективными. Сначала один, а за ним и второй орк попали в железные челюсти, и их крики громко разнеслись над полем брани. Наблюдая ужас и боль сородичей, другие орки замедляли бег или вообще останавливались.
Замешательство врага возрастало, и Дзирт осторожно выглянул, чтобы проверить результат своего последнего выстрела. Он заметил крупного, богато снаряженного орка, наблюдавшего за сражением сквозь нижние сучья северной рощицы, и понял, что это Граул. Однако его внимание тут же привлекла фигура, стоящая рядом с королем орков. "Проклятье", - подумал дров, узнав Макгристла. Его раздирали противоречивые чувства, и он переводил арбалет с одного врага на другого. Дзирту хотелось выстрелить в Родди, хотелось покончить со своим мучителем. Но Родди не был орком, а мысль об убийстве человека вызывала в дрове протест.
"Граул - более важная цель", - сказал себе дров, скорее чтобы отвлечься от переживаний, нежели по какой-нибудь другой причине. Он торопливо прицелился и выстрелил, прежде чем ему в голову пришли другие доводы. Стрела со свистом полетела вдаль и угодила в ствол дерева всего на несколько дюймов выше головы Граула. Родди схватил короля орков в охапку и потащил туда, где тени были гуще, а укрытие надежнее.
Внезапно по дереву рядом с Дзиртом ударил валун, ветви и веревочный мост затряслись. За первым ударом последовал второй, камень попал прямо в подпорку и обрушил переднюю часть моста.
Дзирт видел, как летит камень, и его изумила и ужаснула сверхъестественная точность такого далекого броска. Как только под ним рухнула часть моста, он подпрыгнул и ухватился за переплетенные над головой ветви. Когда наконец ему удалось подтянуться и устроиться на дереве, он огляделся и увидел, что ситуация еще более усложняется: с востока приближались орки верхом на вограх, в их руках пылали факелы.
Дзирт взглянул на колоду с бренди, затем на арбалет. И оружие, и подпорка выстояли после удара, но у дрова не было никакой надежды добраться туда по разрушенному мосту.
Авангард основного отряда, который теперь располагался позади Дзирта, уже достиг каменной стены. К счастью, первый орк, перебравшийся через стену, угодил прямо в ужасные челюсти еще одного капкана, и его собратья не слишком торопились следовать за ним.

* * *

Гвенвивар прыжками передвигалась среди обломков скал, которыми изобиловал северный склон. До пантеры донеслась первые крики битвы, начавшейся в роще, но еще отчетливее она слышала завывание приближающейся стаи волков. Пантера вспрыгнула на низкий каменный выступ и принялась ждать.
Карок, огромный собакоподобный зверь с серебристой шерстью, вел стаю. Полностью сосредоточившись на отдаленной роще, зимний волк не ждал нападения и был поражен, когда Гвенвивар прыгнула на него сверху, яростно царапая и терзая его шкуру.
Полетели клочья серебристой шерсти. Карок взвизгнул и покатился в сторону. Гвенвивар последовала за волком, на каждом шагу нанося удары когтями и лапами, словно лесоруб, толкающий ногой бревно к пруду. Но Карок был умудренным старым волком, участником многих битв. Перекатившись на спину, монстр разинул пасть и выпустил в сторону пантеры поток леденящего холода.
Гвенвивар отскочила вбок как от морозного потока, так и от нападавших на нее нескольких воргов. Однако холод все же коснулся морды пантеры, и ее челюсти онемели. Началась погоня: Гвенвивар неслась со всех ног, пытаясь обогнать волчью свору, а ворги и взбешенный Карок мчались за ней по пятам.

***

У Дзирта и Монтолио иссякал запас времени. Кроме всего прочего, дров знал, что должен защищать тыл. Он ловкими движениями сбросил с себя сапоги, взял в одну руку кремень, в зубах зажал кусочек стали и прыгнул на ветку, по которой мог добраться до арбалета.
Мгновение спустя Дзирт уже был над арбалетом. Держась за ветку одной рукой, он сильно ударил кремнем о сталь. Сыпавшиеся искры падали рядом с целью. Он ударял снова и снова, пока наконец искра не попала на пропитанные маслом тряпки, которыми была обмотана стрела, и не подожгла их.
Но удача снова изменила Дзирту. Как он ни раскачивался и ни тянулся, ему не удалось достать ногами до курка.
Монтолио, конечно, ничего не видел, но достаточно хорошо представлял себе положение вещей. Он слышал приближение воргов с тыла и знал, что переднему отряду орков удалось пробить брешь в стене. Без особой необходимости выстрелив еще раз сквозь густую листву наклоненных деревьев, он громко ухнул три раза.
В ответ с ближних сосен слетела стая филинов и устремилась на орков, карабкавшихся на каменную стену. Как и капканы, птицы могли принести лишь самый незначительный ущерб, но в рядах наступавших возникло смятение, и это позволяло защитникам выиграть еще немного времени.
На этот момент единственное неоспоримое преимущество защитники рощи имели с северного края, где Ревун и трое его самых крупных приятелей-медведей уже повалили дюжину орков, а еще около двадцати обратили в позорное бегство.
Один из орков, улепетывая от зверя, завернул за дерево и чуть не врезался в Ревуна. У орка хватило ума выставить вперед копье, однако не хватило сил проткнуть толстую шкуру медведя.
Ревун ответил тяжелым подзатыльником, от которого голова орка улетела далеко между деревьев.
Еще один большой медведь подбежал к Ревуну на задних лапах, прижимая передние к себе. Единственным намеком на то, что в своих могучих лапах медведь держит орка, была нога, которой орк отчаянно дрыгал и колотил по мохнатой шкуре зверя.
Ревун заметил еще одного врага, маленького и очень быстрого, явно не орка. Медведь взревел и ринулся на него, но крошечная тварь исчезла из виду прежде, чем Ревун успел подойти.
Тефанис не собирался принимать участия в битве. Он пошел с северным отрядом главным образом для того, чтобы держаться подальше от Граула, и хотел дождаться конца сражения, отсидевшись среди ветвей. К его сожалению, деревья оказались недостаточно надежным убежищем, поэтому квиклинг убрался оттуда, намереваясь спрятаться в южной рощице.
Но когда он был уже на полпути к цели, его планы внезапно рухнули. Большая скорость позволила ему пронестись мимо капкана прежде, чем железные челюсти сомкнулись, однако ужасные зубы зацепили его за кончик ноги. От внезапного рывка у него перехватило дыхание, голова закружилась, и он упал ничком на траву.

***

Дзирт понимал, что маленький огонек на стреле выдает его, и ничуть не удивился, когда еще один камень, брошенный великаном, с грохотом обрушился рядом. Раздался треск, и ветка, на которой он висел, надломилась.
Падая, Дзирт зацепил ногой арбалет и проворно ударил по спусковому крючку, прежде чем оружие оказалось недосягаемо. Затем он, упрямо хватаясь за ветку, принялся наблюдать.
Пылающая стрела исчезла в темноте за восточной стороной стены. Она скользнула низко над землей, роняя искры в высокую траву, и вонзилась во внешнюю стенку колоды, наполненной бренди.
Половине орков верхом на воргах удалось проскочить ловушку, однако оставшимся трем не так повезло, потому что они достигли колоды именно в тот момент, когда языки пламени лизнули внутреннюю сторону емкости. Бренди и подготовленная растопка вспыхнули в то самое время, когда нападающие перебирались через бревно. Ворги и орки заметались в высокой траве, распространяя огонь все дальше и дальше.
Те, кто уже миновал ловушку, резко повернулись к внезапно вспыхнувшему огню. Один наездник-орк был сброшен со своего "скакуна" и приземлился прямо на факел; остальные два орка еле-еле удержались верхом. Больше всего на свете ворги ненавидели огонь, и вид троих сородичей, огненными шарами катавшихся по траве, мало способствовал укреплению их желания участвовать в битве.

***

Гвенвивар добралась до небольшой ровной поляны, в центре которой возвышался одинокий клен. Сторонний наблюдатель поразился бы, с какой ловкостью Гвенвивар взлетела на верхушку дерева, будто это был не вертикальный ствол, а лежащее на земле бревно.
Вскоре к дереву подбежали ворги. Они принялись обнюхивать землю и кружить вокруг клена, уверенные в том, что кошка находится наверху, но неспособные различить черную Гвенвивар среди темных веток.
Однако вскоре пантера показалась сама и снова обрушилась на спину зимнего волка, на этот раз тщательно прицелившись, чтобы сомкнуть клыки на шее Карока, возле его уха.
Почувствовав удары когтей пантеры, зимний волк забился и взвизгнул. Ему удалось повернуть голову, и Гвенвивар услышала хриплое дыхание, подобное тому, с которым прилетел первый морозный удар.
Мускулы на мощной шее Гвенвивар напряглись, отводя в сторону раскрытые челюсти Карока. Но отвратительное дыхание все-таки вырвалось из пасти, обдав троих нападавших воргов.
Мускулы Гвенвивар расслабились и тут же вновь напряглись. Пантера услышала хруст позвонков на шее Карока, и зимний волк рухнул наземь вместе с Гвенвивар, которая по-прежнему цеплялась за его спину.
Три ворга, оказавшиеся ближе других к Гвенвивар и задетые ледяным дыханием Карока, больше не представляли угрозы. Один лежал на боку и задыхался, потому что воздух не мог выйти из его замороженных легких, другой бегал кругами, совершенно ослепленный, а третий стоял неподвижно и таращился на свои передние лапы, которые по какой-то непонятной причине отказывались ему подчиняться.
Однако уцелевшие ворги, а их было около двадцати, надвигались на пантеру, окружая ее смертельным кольцом. Гвенвивар оглянулась в поисках выхода, но ворги не имели обыкновения предоставлять врагу возможность бежать.
Они двигались согласованно, плечом к плечу, сжимая кольцо.

***

Первые орки уже кружили в путанице согнутых деревьев, пытаясь найти какой-нибудь проход. Некоторые начали продвижение вперед, но все в этой западне было взаимосвязано, и любая из веревок могла заставить распрямиться все сосны.
В этом на собственном опыте убедился один из орков, обнаруживший сеть Монтолио. Он споткнулся о корень, упал лицом вниз на сеть и взмыл высоко в воздух вместе с одним из своих собратьев. Они и не представляли себе, насколько им повезло по сравнению с теми, кто остался сзади, и в особенности с тем орком, который неожиданно наступил на веревку с ножами. Когда деревья распрямились, дьявольская ловушка сработала, вспарывая брюхо твари и поднимая его вверх тормашками в воздух.
Но даже тем оркам, которым удалось миновать второй ряд ловушек, пришлось несладко. Сплетенные ветки, ощетинившиеся острыми сосновыми иглами, хлестали их, заставляя удирать одних, царапая и сбивая с курса других.
На горе оркам, звук, который издавали распрямляющиеся деревья, послужил

Предыдущая страница 23 Следущая страница


Воин 24

для Монтолио сигналом открыть огонь. Стрелы одна за другой со свистом вылетали из укрытия, почти без промаха попадая в цель. Один из орков поднял было копье, чтобы метнуть его, но тут же одна стрела вонзилась ему в лицо, а другая - в грудь. Еще одна тварь повернула прочь и побежала, неистово крича: "Злое колдовство!"
Тем, кто перебирался через каменную стену, этот крикун показался летящим по воздуху: его ноги словно не касались земли. Испуганные орки поняли все только тогда, когда он повалился наземь и они увидели в его спине подрагивающую стрелу.
У Дзирта, все еще сидевшего на ненадежной ветке, не было времени восхищаться замечательным воплощением планов Монтолио. С запада надвигался великан, а с другой стороны двое оставшихся всадников на воргах пришли в себя и возобновили атаку, высоко подняв факелы.

***

Круг рычащих воргов смыкался все плотнее. Гвенвивар уже ощущала их зловонное дыхание. Пантера не смогла бы пробиться сквозь плотный ряд врагов, не смогла бы и перепрыгнуть через них достаточно быстро, чтобы убежать.
Гвенвивар нашла другой выход. Она сильно оттолкнулась задними лапами от дергавшегося тела Карока и взлетела в воздух футов на двадцать. Ей удалось уцепиться когтями передних лап за нижнюю ветку клена и подтянуться. Затем пантера исчезла среди ветвей, предоставив разочарованной стае выть и рычать от досады.
Вскоре Гвенвивар появилась с другой стороны ствола и спустилась на землю. Свора бросилась за ней в погоню. Пантера достаточно хорошо успела изучить эту местность за последние несколько недель, и теперь она точно знала, куда вести волков.
Они бежали вдоль гребня, который с левого края круто обрывался в темную пустоту. Гвенвивар хорошо помнила, где лежат валуны и несколько поваленных деревьев. Пантера не видела противоположного края пропасти, и ей приходилось полагаться только на свою память. Она с невероятной быстротой развернулась и прыгнула в темноту ночи, с легкостью приземлилась на другом краю и понеслась к роще. Воргам оставалось только последовать за ней и совершить прыжок, слишком длинный для большинства из них, или же проделать долгий кружной путь, если они по-прежнему хотели преследовать кошку.
Они опасливо переминались на краю обрыва, рыча и царапая землю когтями. Один уже решился было попытаться перепрыгнуть через пропасть, но стрела, вонзившаяся в его бок, положила конец его намерению.
Ворги не были глупыми тварями и, увидев стрелу, приготовились к защите. Однако Келлиндил и его сородичи неожиданно обдали их целым дождем стрел, дюжины которых со свистом рассекали воздух, и ворги замертво падали там, где стояли. Только несколько из них сумели убежать от побоища и попрятались по темным уголкам.

***

Чтобы остановить факелоносцев, Дзирт решил воспользоваться еще одним магическим приемом. Безвредные пляшущие язычки волшебного огня внезапно появились под горящими факелами, спускаясь по деревянной рукоятке на руки орков. Это пламя не обжигало, оно не было даже теплым, но когда орки увидели, как огонь пожирает их руки, они растеряли все благоразумие.
Один из них широко взмахнул факелом и по инерции слетел со спины ворга. Он шмякнулся на траву, а ворг развернулся и раздосадованно зарычал.
Другой орк уронил свой факел, который упал прямо на макушку ворга. Искры рассыпались, и пламя охватило густую шкуру зверя, обжигая глаза и уши. Ворг обезумел и кубарем покатился по траве, подминая под себя испуганного орка.
Оглушенный и избитый орк, пошатываясь, встал на ноги и развел руками, словно извиняясь. Однако подпаленный ворг не собирался выслушивать извинения. Он прыгнул на орка и вцепился мощными челюстями в его лицо.
Дзирт ничего этого не видел. Он мог только надеяться, что его хитрость сработала, потому что, едва произнеся заклинание, он перестал сжимать ногами арбалет и упал на землю вместе с надломленной веткой.
Два орка, которые наконец увидели перед собой цель, бросились на приземлившегося дрова, но как только его руки выпустили ветку, в них оказались сабли. Не обратив на это внимания, орки продолжали наступать, и тогда Дзирт взмахнул саблями в стороны и свалил сразу обоих. На пути к своей цели ему пришлось еще немного поработать клинками. Зловещая улыбка показалась на лице дрова, когда он наконец почувствовал под своими босыми ногами металлическое древко рансера. Он вспомнил великана из Мальдобара, который зарезал невинную семью, и испытал удовлетворение от того, что теперь ему предстояло убить еще одного представителя этого злобного рода.
- Мангура бок воклок! - закричал Дзирт, одной ногой опираясь на корень, а другую поставив на конец рукояти замаскированного оружия.

***

Когда Монтолио услышал призыв дрова, он улыбнулся, почувствовав близость могущественного союзника. Его лук пропел еще несколько раз, но следопыт чувствовал, что орки продвигаются к нему окольным путем, используя густые заросли деревьев как укрытие. Он ждал, подманивая их. И когда они почти достигли цели, Монтолио бросил свой лук, выхватил меч и перерезал веревку сбоку себя, ниже огромного узла. Веревка взвилась в воздух, узел попал в развилку среди нижних ветвей, и щит Монтолио, зачарованный одним из заклинаний темноты Дзирта, упал вниз и повис точно на уровне протянутой руки следопыта.
Темнота никак не мешала слепому следопыту, но несколько орков, нападавших на Монтолио, оказались в опасном положении. Они толкались и дико вертелись, нанося удары друг другу, а тем временем Монтолио спокойно выбрался из свалки и начал методичную работу. Не прошло и минуты, как четверо из пяти орков были мертвы или умирали, а пятый бросился наутек.
Не удовлетворившись этим, следопыт и его передвижной шар темноты двинулись дальше. Монтолио внимательно прислушивался к голосам или шумам, которые могли бы привести его к другим оркам. И тут до него опять донесся клич, вызвавший улыбку на губах старого следопыта.

***

- Мангура бок воклок! - еще раз громко крикнул Дзирт.
Орк метнул в дрова копье, которое Дзирт проворно отбил в сторону. Теперь орк был безоружен, но Дзирт не стал его преследовать и упорно оставался на прежнем месте.
- Мангура бок воклок! - снова закричал он. - Иди сюда, тупоголовый болван!
На этот раз великан, двигавшийся по направлению к Монтолио, услышал слова дрова. Огромное чудовище остановилось в нерешительности, с любопытством глядя на темного эльфа.
Дзирт не упустил удобного случая:
- Мангура бок воклок!
Взревев и топнув ногой так, что затряслась земля, великан пинком пробил дыру в каменной стене и понесся на дрова.
- Мангура бок воклок! - сказал последний раз Дзирт, слегка пружиня на полусогнутых ногах,
Великан бежал навстречу гибели, распугивая орков и злобно нанося удары камнем и дубинкой. За эти несколько секунд он обрушил на Дзирта тысячу проклятий, смысл которых дров не понимал. В три раза выше дрова и во много раз тяжелее его, великан мчался к Дзирту и, судя по всему, собирался похоронить темного эльфа прямо там, где тот стоял.
Когда великану осталось сделать всего два прыжка, Дзирт перенес всю тяжесть своего тела на заднюю ногу. При этом конец древка опустился в яму, а острие приподнялось под углом.
Дзирт отпрыгнул в сторону в тот самый момент, когда великан наткнулся на рансер. Острие и крючковатые бородки исчезли в брюхе великана, прошли сквозь диафрагму и пронзили сердце и легкие. Металлическое древко согнулось; казалось, оно вот-вот сломается, потому что его конец на целый фут, а то и больше, ушел в землю.
Однако рансер выдержал, и великан застыл на месте. Он выронил дубинку и камень и беспомощно потянулся к металлическому древку, но в его руках не оставалось силы даже на то, чтобы обхватить это древко. Он в изумлении и ужасе выпучил огромные глаза. Его пасть была широко разинута и перекошена, но он уже не мог вздохнуть, чтобы закричать.
С губ Дзирта тоже чуть не сорвался крик, но он удержал его в себе.
- Поразительно, - сказал он, оглядываясь туда, где сражался Монтолио, потому что возглас, который чуть было не вырвался у него, был восхвалением богини Миликки. Дзирт удивленно покачал головой и улыбнулся, обескураженный прозорливостью своего не такого уж слепого товарища.
С этими мыслями и чувством справедливости в сердце Дзирт вскарабкался по древку и обеими саблями полоснул по горлу великана. Он продолжал наносить удары, ступив прямо на плечо врага, а затем на его голову. С криком он спрыгнул навстречу группе наблюдавших за ним орков.
При виде великана, их главной надежды, который бился в предсмертных судорогах, орки пришли в ужас, и когда темнокожий монстр-дров с дикими глазами прыгнул на них, они бросились врассыпную. Дзирт догнал двух орков, что оказались ближе, сразил их и ринулся дальше.
В двадцати футах слева от дрова катился среди деревьев шар темноты, перед которым в панике бежало около дюжины орков. Они уже знали, что попасть в эту непроницаемую темноту означало оказаться во власти слепого отшельника и погибнуть.

***

Два орка и три ворга, оставшиеся в живых из отряда всадников с факелами, перегруппировались и крадучись пробирались к восточному краю рощи. Они думали, что если им удастся напасть на врага с тыла, то они сумеют выиграть сражение.
Орк, который был ближе всех к северу, даже не успел заметить несущуюся на него темную фигуру. Гвенвивар пришлепнула его и понеслась дальше, зная, что он уже никогда не поднимется.
Следующим был ворг. Обладавший более быстрой реакцией, чем орк, ворг развернулся к пантере, оскалив клыки и яростно щелкая челюстями.
Гвенвивар зарычала и подалась немного вправо. Выпустив огромные когти, она нанесла врагу целый ряд ударов. Ворг не мог сравниться с пантерой в скорости. Он мотал головой из стороны в сторону, щелкал зубами, но пантера каждый раз на долю секунды опережала его, награждая новым ударом когтей. Пять шлепков - и ворг был побежден. Один его глаз навеки закрылся, наполовину разорванный язык безжизненно свисал из уголка пасти, а нижняя челюсть не смыкалась с верхней. Только наличие других мишеней спасло ворга от смерти: Гвенвивар, заметив новую добычу, не стала догонять пустившегося наутек потрепанного противника.

***

Дзирт и Монтолио отбросили большую часть вражеских сил за стену. "Черная магия!" - отчаянно вопили орки. Ух-Ух со своими филинами способствовали нарастанию паники, неожиданно пикируя на лица орков, нанося удары когтями или клювами и снова взмывая в небо. Еще один орк, который пытался спастись бегством, попал в капкан. Он упал, пронзительно крича и завывая. Его вопли только усиливали ужас остальных.
- Не могу поверить! - вскричал Родди Макгристл. - Ты позволил этой парочке разгромить всю твою армию!
Граул сверкнул взглядом на горца.
- Мы еще можем повернуть их назад, - сказал Родди. - Если они увидят тебя, то снова пойдут в бой.
Его слова не были лишены здравого смысла. Если бы Граул и Родди тоже вступили в битву, орки, которых все еще оставалось около пятидесяти, могли бы перестроиться. Поскольку большинство ловушек и капканов уже сработало, Дзирт и Монтолио оказались бы в весьма плачевном положении! Но король орков видел, что на севере назревает еще одна проблема, и решил, невзирая на протесты Родди, что старик и темный эльф попросту не стоят таких жертв.
Большинство орков на поле услышали о новой опасности прежде, чем увидели ее, потому что Ревун и его друзья всегда производили много шума. Самым трудным для медведей, которые обрушились на ряды орков, было выделить тот или иной объект среди бегущих врагов. Они разметали орков, а затем погнали их в рощицу и дальше, до самого берега реки, где располагались пещеры орков. Весна была в самом разгаре, воздух дышал энергией и возбуждением, и игривым медведям так нравилось разбрасывать орков!

***

Целая орда бегущих пронеслась мимо упавшего квиклинга. Когда Тефанис очнулся, то обнаружил, что единственный остался в живых на залитом кровью поле. Рев и крики доносились с запада, куда бежал отряд, а из рощи следопыта все еще слышался шум битвы. Тефанис понимал, что его участие в сражении, каким бы ничтожным ни было, уже закончено. Жестокая боль терзала его ногу. Такой боли ему еще не доводилось испытывать. Он взглянул на раненую ступню и со страхом понял, что единственным способом освободиться из отвратительного капкана было довершить ужасный разрез, а значит, потерять часть стопы и все пять пальцев. Сделать это было нетрудно: оставалось только перерезать тонкий слой кожи, и Тефанис не колебался, опасаясь, что в любой момент появится дров и найдет его.
Квиклинг подавил крик и перевязал рану разорванной рубахой, а затем медленно заковылял в гущу деревьев.

***

Орк тихо крался вперед, радуясь, что пантера и ворг дерутся довольно шумно. Все мысли об убийстве старика и дрова испарились из головы орка, когда он увидел, как его товарищей гонит прочь стая медведей. Теперь ему хотелось лишь найти путь отступления, что было весьма нелегким делом в густом переплетении низко нависших ветвей.
Выбравшись на открытое пространство, орк наступил на сухие листья и похолодел, услышав громкий хруст. Он посмотрел налево, потом медленно повернулся направо. Внезапно отпрыгнул и обернулся, ожидая нападения сзади. Но все вокруг было тихо и спокойно, если не считать отдаленного рыка пантеры и визга ворга. Орк издал глубокий вздох облегчения и снова пустился в путь.
Инстинкт снова велел ему остановиться, и орк оглянулся назад. Прямо над его головой на ветке замерла чья-то темная фигура, и прежде чем он успел отреагировать, сверкнула серебряная молния. Траектория полета сабельного клинка оказалась безупречной: он скользнул вокруг, подбородка орка и погрузился в его горло.
Орк стоял, широко разведя руки и подергиваясь, и пытался вскрикнуть, но его гортань была разрезана надвое. Сабля стремительно высвободилась, и орк упал замертво.
Неподалеку еще один орк сумел наконец выбраться из висящей сети и помог высвободиться своему приятелю. Оба орка, разозленные и не желающие бежать без боя, тихо поползли искать врага.
- В темноту, - сказал первый, когда они пробирались через заросли и увидели место, как бы стертое непроницаемым черным шаром. - Как можно сильнее.
Орки одновременно подняли копья и метнули их, крякнув от усилия. Копья исчезли в темном шаре, в этом средоточии смерти; одно со звоном ударилось о металлический предмет, но другое поразило какую-то более податливую цель.
Победные крики орков резко оборвались одновременно с дважды раздавшимся звоном тетивы. Одна из тварей повалилась вперед, умерев еще до того, как коснулась земли, но другой орк упорно продолжал держаться на ногах и пытался взглянуть на свою грудь, пробитую стрелой. Он жил еще какое-то время и успел увидеть, как Монтолио небрежно прошел мимо и скрылся в темноте шара, чтобы найти свой щит.
Дзирт издалека наблюдал за стариком, качая головой и удивляясь.

***

- Все кончено, - сказал разведчик эльфов товарищам, когда они нашли его среди валунов к югу от рощи Монши.
- Я не совсем в этом уверен, - ответил Келлиндил, с любопытством оглядываясь на запад и вслушиваясь в отзвуки медвежьего рева и визга орков.
Келлиндил подозревал, что за спиной. Граула стоит кто-то еще, подстрекнувший короля орков к нападению. Чувствуя себя в ответе за дрова, Келлиндил хотел знать, кто это мог быть.
- Следопыт и дров отбили свою рощу, - подчеркнул разведчик.
- Согласен, - сказал Келлиндил, - так что ваше участие в этом деле закончено. Можете возвращаться обратно в лагерь.
- А разве ты не присоединишься к нам? - спросил другой эльф, хотя и знал, каков будет ответ.
- Присоединюсь, если судьба так распорядится, - ответил Келлиндил. - А сейчас я должен сделать кое-что еще.
Остальные эльфы не стали ни о чем расспрашивать Келлиндила. Он редко приходил в их королевство и никогда не оставался с ними надолго. Келлиндил был воином-скитальцем, его домом была дорога. Он тотчас же отправился вдогонку за убегающими орками, а потом изменил направление, избрав путь южнее и последовал параллельно их движению.

***

- Ты позволил этой парочке побить тебя! - проворчал Родди, когда они с Граулом ненадолго остановились, чтобы перевести дух.

Предыдущая страница 24 Следущая страница


25 Роберт Сальваторе

Ответом Граула был взмах тяжелой дубинки. Родди удалось немного смягчить удар, однако он все равно покачнулся.
- Ты за это заплатишь! - проревел горец, выхватывая из-за пояса Громобой.
Дюжина подданных Граула тут же выросли возле короля и немедленно разобрались в том, что происходит.
- Ты принес нам разорение! - зарычал Граул и приказал оркам: - Убейте его!
Собака Родди отвлекла ближайшую к нему кучку орков, и Родди не стал ждать, пока остальные его поймают. Он рванул в ночь, используя все известные ему хитрости, чтобы оторваться от преследователей.
Его усилия вскоре увенчались успехом, к тому же этой ночью орки не хотели больше никаких сражений, и Родди решил, что можно наконец остановиться и оглянуться.
Он услышал наверху какой-то шелест и поднял голову как раз вовремя, чтобы получить прямо в лицо удар рукоятью меча. Весомость удара, усиленная собственной инерцией Родди, заставила горца без сознания повалиться на землю.
- Я не удивлен, - сказал Келлиндил, стоя над скорченным телом.

Глава 19
РАЗНЫЕ ПУТИ

Прошло восемь дней, а боль в ноге Тефаниса все не утихала. Душа его рвалась перемещаться быстро, но как только он пускался бегом, его неизбежно заносило в сторону, и он врезался в кустарник или, что еще хуже, в твердый ствол дерева.
- Перестань-рычать-на-меня-глупая-собака! - огрызнулся Тефанис на желтого пса, который следовал за ним со дня битвы.
Ни одному из них общество другого не приносило радости. Тефанис часто сокрушался, что эта отвратительная собака нисколько не похожа на Карока.
Но Карок был мертв. Квиклинг нашел его растерзанное тело. Еще один спутник покинул его, и теперь спрайт снова остался один.
- У-меня-нет-никого-кроме-тебя-глупая-соба-ка! - горько пожаловался он.
Пес оскалился и зарычал.
Тефанису хотелось распороть его горло, хотелось пробежаться вниз-вверх по этому паршивому животному, рассекая и разрезая каждый дюйм его тела. Однако он увидел, что солнце уже совсем опустилось, и понял, что вскоре эта тварь пригодится ему.
- Мне-пора-бежать! - проговорил квиклинг.
Не успела собака опомниться, как Тефанис подбежал к ней, схватил веревку, которую накинул на шею собаки, и описал три полных круга вокруг ствола ближайшего дерева. Собака ринулась вдогонку за ним, но веревка натянулась, удерживая пса на месте, и Тефанис с легкостью оказался за пределами досягаемости.
- Я-скоро-вернусь-глупая-ты-псина! - крикнул он и устремился по горным тропам, понимая, что эта ночь может оказаться его последним шансом.
Далеко впереди горели огни Мальдобара, однако квиклинга привлекали не они, а другой свет-от-блески далекого костра. За несколько минут он добрался до небольшого лагеря, радуясь, что поблизости не видно эльфа.
Родди Макгристл сидел, привалившись спиной к огромному дереву. Его руки обхватывали сзади ствол и были стянуты в кистях ремнем. Горец выглядел жалким, таким же жалким, как его собака, но у Тефаниса не оставалось другого выбора. Улгулу и Кемпфана были мертвы, Карок тоже, а Граул после ужасающего разгрома в роще назначил за голову квиклинга хорошую цену.
Таким образом, выбирать было не из чего, но Тефанис не имел ни малейшего желания снова в одиночку бороться за выживание. Он незаметно подбежал к дереву, прокрался за спину Родди и прошептал ему в самое ухо:
- Завтра-ты-будешь-в-Мальдобаре.
Неожиданно услышав писклявый голос, Родди похолодел.
- Завтра ты будешь в Мальдобаре, - повторил Тефанис как можно медленнее.
- Убирайся, - рыкнул на него Родди, считая, что квиклинг просто дразнит его.
- Тебе-стоит-быть-со-мной-повежливее, ох-как-стоит! - резко ответил Тефанис. - Эльф-собирается-держать-тебя-в-плену-ты-это-знаешь. За-преступле-ния-против-слепого-следопыта.
- Заткни пасть! - рявкнул Макгристл громче, чем надо.
- О чем это ты? - донесся до них голос Келлиндила.
- Вот-что-ты-наделал, глупый-человечишка! - прошептал Тефанис.
- Я же сказал тебе убираться! - огрызнулся Родди.
- Я-то-могу-убраться, но-что-тогда-будет-с-то-бой? Отправишься-в-тюрьму? - злобно сказал Тефанис. - Я-могу-помочь-тебе-сейчас, если-тебе-нуж-на-моя-помощь.
Родди начал понимать.
- Развяжи мне руки, - велел он.
- Уже-сделано, - ответил Тефанис.
Родди обнаружил, что Тефанис не врет. Он начал вставать, но внезапно передумал, потому что в лагерь вошел Келлиндил.
- Сиди-спокойно, - посоветовал Тефанис. - Я-отвлеку-твоего-стража.
Произнося эти слова, он быстро перемещался, и Родди расслышал только невнятное бормотание. Однако он снова завел руки за спину, не видя никакого другого подходящего способа поведения с хорошо вооруженным эльфом, приближавшимся к нему.
- Это наша последняя ночь в дороге, - заметил Келлиндил, бросая возле костра кролика, подстреленного на ужин. Он подошел к Родди и наклонился над ним. - Я пошлю за леди Соколицей, как только мы доберемся до Мальдобара, - сказал он. - Она считает Монтолио Де Бруши своим другом, и ей будет интересно узнать о событиях в роще.
- Да что ты понимаешь! - огрызнулся Родди. - Следопыт и мой друг тоже!
- Если ты водишься с королем орков Граулом, то не смеешь называться другом следопыта из рощи, - возразил Келлиндил.
Родди не смог опровергнуть эти слова, но тут в дело вмешался Тефанис. За спиной эльфа послышалось жужжание, и Келлиндил повернулся кругом, положив руку на меч.
- Это еще что за создание? - спросил он, широко раскрыв глаза от изумления.
Ему было не суждено узнать ответ, потому что Родди внезапно подскочил к нему сзади и одним ударом повалил на землю. Келлиндил был искусным воином, но в ближнем бою не мог противостоять стальным мускулам Родди Мактристла. Огромные грязные ручищи горца сомкнулись на тонкой шее эльфа.
- У-меня-твоя-собака, - сказал Тефанис, когда гнусное дело было сделано. - Она-привязана-к-де-реву.
- Кто ты такой? - спросил Родди, пытаясь скрыть бурный восторг от того, что оказался на свободе, а его пес все еще жив. - И чего ты от меня хочешь?
- Я-маленькое-создание, ты-сам-видишь, - объяснил Тефанис. - Мне-нравится-иметь-больших-друзей.
Родди некоторое время размышлял над этим предложением.
- Ладно. Ты это заслужил, - сказал он со смехом. Среди принадлежавших погибшему эльфу вещей он отыскал свой испытанный топор Громобой и поднялся на ноги, огромный и угрюмый.
- Тогда пошли обратно в горы. Мне еще надо разобраться с дровом.
Нежные черты лица квиклинга исказила кислая гримаса, но он скрыл ее прежде, чем Родди успел что-то заметить. У Тефаниса не было никакого желания подходить близко к роще слепого следопыта. Даже забывая о том, что король орков назначил цену за его голову, он не мог не принимать во внимание, что у других эльфов возникнут подозрения, если Родди объявится там без Келлиндила. А кроме этого, Тефанис чувствовал, что боль, терзавшая его голову и ногу, становится намного острее при одной только мысли о новой встрече с дровом.
- Нет! - выпалил квиклинг.
Не привыкший к неповиновению Родди грозно уставился на него.
- В-этом-нет-необходимости, - солгал Тефа-нис. - Дров-мертв, его-прикончил-ворг. Однако эти слова не убедили Родди.
- Однажды-я-уже-привел-тебя-к-дрову, - напомнил Тефанис.
Хотя Родди и был разочарован, но он больше не испытывал недоверия к квиклингу. Если бы не Тефанис, Родди никогда не обнаружил бы Дзирта. Сейчас он находился бы более чем в ста милях отсюда, вел поиски вокруг пещеры Морьюима и изводил золото на лживые россказни драконов.
- А как насчет слепого следопыта? - спросил Родди.
- Он-жив, но-пусть-живет, - ответил Тефанис. - К-нему-присоединилось-множество-могущественных-друзей. - Он указал взглядом на тело Келлиндила. - Эльфы. Множество-эльфов.
Родди кивнул в знак согласия. Он не питал к Монши неприязни и к тому же вовсе не жаждал встречаться с родственниками Келлиндила.
Они зарыли тело Келлиндила и те вещи, которые не могли унести с собой, нашли собаку Родди и той же ночью отправились на запад, в дикие края.

***

А в роще Монтолио мирно и с пользой пролетали весенние дни. Дзирт постигал науку и мудрость следопытов с большей легкостью, чем ожидал оптимист Монтолио. Дров выучил названия всех деревьев и кустов в этой местности, узнал имена животных, а самое главное, он научился подбирать ключи к загадкам природы, которые дарила ему Миликки. Когда ему встречалось неизвестное животное, он обнаруживал, что по движениям и повадкам зверя может быстро понять его намерения, особенности поведения и настроение.
- Иди и потрогай его шкуру, - прошептал Монтолио как-то раз серым непогожим вечером и указал на другой конец поля, где возле деревьев белым пятнышком мелькал хвост оленя.
Даже при таком тусклом свете Дзирту трудно было разглядеть оленя, но так же, как и Монтолио, он чувствовал его присутствие.
- А он мне позволит? - спросил Дзирт. Монтолио улыбнулся и пожал плечами. Дзирт бесшумно и осторожно пополз по краю луга, держась в тени. Он хотел подойти с севера, с подветренной стороны, но чтобы добраться до оленя с севера, нужно было обогнуть его с востока. Ошибку он понял, когда до оленя оставалось дюжины две ярдов. Животное внезапно подняло голову, принюхалось, и его хвостик дрогнул.
Дзирт замер и долго ждал, пока олень решал, продолжать ему пастись или нет. Пугливое животное было встревожено, и как только Дзирт сделал еще один робкий шаг, олень рванулся прочь.
Однако Монтолио, который подходил к нему с юга, оказался достаточно близко и успел похлопать бегущего оленя по крестцу.
Дзирт изумленно заморгал.
- Ветер благоприятствовал мне! - обиженно заявил он самодовольно улыбающемуся следопыту. Монтолио покачал головой.
- Только последние двадцать ярдов, когда ты подходил к оленю с севера, - объяснил он. - До тех пор западное направление было предпочтительнее восточного.
- Но с запада невозможно выйти на оленя с северной стороны! - сказал Дзирт.
- Мне это и не требовалось, - ответил Монтолио. - Там сзади отвесный утес, - сказал он, указывая на юг. - Налетая на него, ветер меняет направление.
- Я этого не знал.
- А должен бы знать, - снисходительно сказал Монтолио. - В этом-то весь фокус. Ты должен видеть мир, как птица, которая, прежде чем избрать направление полета, озирает всю местность.
- Я не умею летать, - язвительно сказал Дзирт.
- Я тоже! - проревел старый следопыт. - Посмотри вверх!
Подняв глаза к серому небу, Дзирт сощурился. Он различил одинокий силуэт, который свободно парил в небе, широко раскинув крылья, чтобы поймать дуновение ветра.
- Ястреб, - сказал дров.
- Прилетел с южным ветром, - объяснил Монтолио, - а потом повернул на запад вместе с воздушными потоками, огибающими утес. Если бы ты понаблюдал за его полетом, то смог бы догадаться об особенностях местности.
- Это невозможно, - растерянно сказал Дзирт.
- Неужели? - опросил Монтолио и пошел дальше, чтобы скрыть улыбку.
Конечно, дров был прав: никому не под силу судить о топографии местности по полету ястреба. Монтолио узнал об изменении направления ветра от некоего угодливого филина, который бесшумно прилетел на его призыв, как только Дзирт двинулся через луг. Но дрову необязательно было знать об этом. Пусть он некоторое время поразмыслит над этим враньем, решил старый следопыт. Размышление и переосмысление того, что он узнал, станет ценным уроком.
- Тебе Ух-Ух сказал, - заявил Дзирт полчаса спустя, когда они возвращались в рощу. - Ух-Ух сказал тебе и о ветре, и о ястребе.
- Ты в этом уверен?
- Так оно и есть, - твердо сказал Дзирт. - Ястреб не кричал (я уже достаточно опытен, чтобы знать это). Видеть птицу ты не мог и не мог слышать, как шумит ветер в ее крыльях, что бы ты там ни говорил!
Смех Монтолио вызвал торжествующую улыбку на губах дрова.
- Ты хорошо потрудился сегодня, - сказал старый следопыт.
- Я не сумел подкрасться к оленю, - напомнил ему Дзирт.
- Вовсе не это было целью проверки, - ответил Монтолио. - Ты доверился своим знаниям и подверг сомнению мои утверждения. Ты уверен в тех уроках, которые извлек. А теперь послушай кое-что еще. Я научу тебя нескольким хитростям, которые помогут тебе, когда ты будешь подкрадываться к пугливому оленю.
Они продолжали разговор по пути в рощу и в течение всей ночи. Дзирт жадно впитывал каждое слово следопыта, узнавая все больше и больше чудесных тайн окружающего мира.
Неделю спустя, уже на другом поле, ему удалось одной рукой дотронуться до лани, а другой рукой похлопать по заду ее пятнистого друга. Оба животных унеслись прочь от неожиданного прикосновения. Монтолио "увидел" улыбку Дзирта, находясь в сотне ярдов от него.
Обучение было далеко не окончено, когда лето пошло на убыль, однако Монтолио тратил все меньше времени на уроки. Дзирт узнал достаточно, чтобы выйти в открытый мир и учиться самому, вслушиваясь в тихие голоса и вглядываясь в неприметные знаки, которые подавали ему деревья и животные. Дров был так увлечен бесконечными открытиями, что не замечал глубоких перемен, произошедших с Монтолио. Следопыт очень постарел. По утрам его спина с трудом распрямлялась, а руки часто немели. Монтолио стоически терпел это, не желая жалеть себя и не сетуя на приближение неминуемого.
Он прожил долгую и насыщенную жизнь, ему многое удалось выполнить, и на его долю выпали такие яркие переживания, какие доводится испытать немногим.
- Что ты собираешься делать дальше? - неожиданно спросил он однажды вечером, когда они ужинали тушеными овощами, состряпанными его молодым другом.
Вопрос поразил Дзирта. Он жил сегодняшним днем и не строил никаких планов. Да и к чему они, когда жизнь так легка и радостна, какой она никогда не была для окруженного недругами отступника-дрова! Дзирт действительно не хотел думать над этим вопросом, поэтому он кинул сухарь Гвенвивар, чтобы поменять тему разговора. Пантера, пожалуй, чересчур удобно устроилась на его посте/ми, свернувшись среди одеял так, что Дзирт засомневался, удастся ли ему выгнать кошку из этого уютного гнездышка каким-либо иным способом, кроме как отправив ее на Астральный уровень. Монтолио не отступал.
- Каковы твои планы, Дзирт До'Урден? - настаивал старый следопыт. - Где и как ты будешь жить?
- Ты что, выгоняешь меня? - спросил Дзирт.
- Конечно, нет.
- Тогда я останусь с тобой, - спокойно ответил Дзирт.
- Я имею в виду после, - сказал Монтолио, начиная раздражаться.
- После чего? - спросил дров, думая, что Монши известно что-то, чего он не знает.
Смех Монтолио развеял его подозрения.
- Я старый человек, - сказал следопыт, - а ты - молодой эльф. Я старше тебя, но даже если бы я был младенцем, тебе отпущено намного больше лет, чем мне. Так куда отправится Дзирт До'Урден, когда Монтолио Де Бруши не станет?
Дзирт отвернулся.
- Я не... - неуверенно начал он. - Я останусь здесь.
- Нет, - мрачно ответил Монтолио. - Надеюсь, тебе суждено намного больше, чем это. Такая жизнь тебе не подойдет.
- Но она подходила тебе, - огрызнулся Дзирт, сам того не желая.
- В течение пяти лет, - спокойно сказал Монтолио, не обижаясь. - Пяти лет после жизни, полной приключений и волнений.
- Моя жизнь тоже не была спокойной, - напомнил Дзирт.
- Но ты еще ребенок, - сказал Монтолио. - Пять лет - не пятьсот, а именно такой срок отпущен тебе. Обещай мне, что переменишь свое решение, когда меня не станет. Вокруг тебя огромный мир, друг мой, он полон не только боли, но и радости. Первое будет удерживать тебя на пути развития, а последнее сделает этот путь терпимым. Пообещай же мне, что, когда Монши не станет, Дзирт выйдет в этот мир и найдет в нем свое место.
Дзирт хотел возразить, спросить следопыта, почему он так уверен в том, что этим "местом" не является роща. Мысли заметались в голове у дрова. Он вспоминал Мальдобар, смерть фермеров, взвешивал в памяти испытания, выпавшие на его долю, и все зло, которое так упорно преследовало его. Но, вопреки этому, в нем зрело искреннее желание вернуться в мир. Сколько других Монши встретит он там? Сколько друзей? И не покажется ли ему опустевшей эта роща, когда они останутся здесь вдвоем с Гвенвивар?
Монтолио не требовал ответа, понимая замешательство дрова.
- Пообещай мне, что в свое время хотя бы поразмыслишь над моими словами.
Веря в Дзирта, он не сомневался в согласии друга выполнить это обещание.

***

В том году первый снег выпал рано, легкой пылью просыпавшись из

Предыдущая страница 25 Следущая страница


Воин 26

клочковатых облаков, игравших в прятки с луной. Дзирт, который вместе с Гвенвивар выбрался наружу, упивался новой сменой времен года и радовался подтверждению бесконечного цикла. Он в приподнятом настроении возвращался в рощу, стряхивая на ходу снег с пушистых сосновых ветвей.
Костер в лагере горел слабо, Ух-Ух неподвижно застыл на низко растущей ветке, и даже ветер, казалось, старался не гудеть. Дзирт взглянул на Гвенвивар, надеясь получить от нее хоть какое-нибудь объяснение, но пантера просто села у огня, тоже застыв в торжественном молчании.
Благоговейный ужас - странное ощущение, вершина тончайших переживаний, которые возникают у тебя из-за таких потрясающих душу чувств, как страх.
- Монши? - тихо позвал Дзирт, приближаясь к жилищу старого следопыта.
Закрыв одеялом вход, он отгородился от последних отблесков угасающего костра, чтобы глаза перестроились на инфракрасный спектр, и оставался там очень долго, наблюдая за тем, как последние струйки тепла покидают тело следопыта. И хотя Монши стал холодным, его спокойная и довольная улыбка излучала тепло.
За несколько последующих дней Дзирт пролил немало слез, но стоило ему вспомнить эту последнюю улыбку, выражавшую вечный покой, снизошедший на старого человека, он напоминал себе, что оплакивает только свою потерю, а не самого Монши.
Он похоронил следопыта под каменным курганом возле рощи, а затем тихо перезимовал, поглощенный каждодневными делами и сомнениями. Ух-Ух прилетал все реже и реже, и однажды взгляд улетающего филина сказал Дзирту, что птица больше никогда не вернется в эту рощу.
Весной дрову удалось понять чувства Ух-Уха. Более десяти лет провел он в поисках дома и обрел его здесь, у Монтолио. Но когда следопыта не стало, роща больше не казалась столь гостеприимной. Это место принадлежало Монши, а не Дзирту.
- Как я и обещал, - пробормотал однажды утром Дзирт.
Монтолио просил его как следует подумать о своем будущем, и теперь Дзирту предстояло сдержать слово. В роще ему было уютно, здесь он по-прежнему не чувствовал себя изгоем, но это место перестало быть его домом. Он понимал, что его дом где-то за пределами рощи, где-то в этом бескрайнем мире, который, по словам Монтолио, был полон не только боли, но и радости.
Дзирт отобрал и упаковал кое-что - несколько приспособлений и самые интересные книги старого следопыта, прицепил к поясу сабли и закинул за плечо длинный лук. Затем он в последний раз обошел рощу, окидывая прощальным взглядом веревочные мосты, оружейный склад, бочку с бренди, корень дерева, где погиб великан, и линию укреплений, где укрывался Монтолио. Он призвал Гвенвивар, и пантера все поняла, стоило ей появиться.
Они ни разу не оглянулись, шагая по горной тропе навстречу миру, полному боли и радости.

Часть 5
ПРИСТАНИЩЕ

Как сильно отличалась тропа, по которой я уходил из рощи Монтолио, от той дороги, что привела меня туда! Я снова был один, кроме, конечно, тех моментов, когда на мой призыв являлась Гвенвивар. Однако мое одиночество было только физическим. В душе я хранил имя, ставшее воплощением тех принципов, которыми я так дорожил. Монши называл Миликки богиней, а для меня она стала образом жизни.

Она всегда шла рядом, со мной, когда я шагал по дорогам поверхности. Она обеспечила мне безопасность и помогла прогнать отчаяние, когда дворфы из Цитадели Адбар, крепости к юго-востоку от рощи Монши, травили меня и охотились за мной. Миликки и моя вера в собственное достоинство придавали мне смелости появляться в разные городах по всему северному краю. Меня везде встречали одинаково: люди испытывали потрясение и страх, который быстро превращался в гнев. Самые достойные из тех, кто мне встречался, просто велели мне убираться восвояси; другие прогоняли меня, обнажив оружие. Два раза мне пришлось сражаться, хотя я сумел. исчезнуть, не причинив никому существенного вреда.
Но мелкие шрамы и царапины оказались невысокой иеной. Монши просил меня не жить так, как жил он, и советы старого следопыта, как всегда, оказались верны. Из моих скитаний по северу я кое-что вынес - это была надежда, которую я ни за что не сохранил бы, если бы стал затворником в хвойной роще. Когда на горизонте показывался новый незнакомый город, трепет предчувствия заставлял меня ускорить шаг. Я надеялся в один прекрасный день обрести понимание и найти свой дом.
Это случится внезапно, воображал я. Я подойду к воротам, произнесу обычное приветствие, а затем представлюсь как темный эльф. В моих фантазиях учитывалась та реальность, что при моем приближении ворота не раскроются настежь. Скорее всего меня под стражей введут в город, и начнется период испытаний, подобный тому, который я пережил в Блингденстоуне, городе глубинных гномов. Много месяцев меня будут подозревать, но в конце концов мои принципы станут ясны и приняты такими, каковы они есть на самом деле; личные качества окажутся важнее цвета кожи и дурной славы моей расы.
В течение многих лет я бесконечное количество раз тешился этой фантазией. Каждое слово при каждой встрече в моем воображаемом городе превращалось в мольбу против бесконечных, отторжении. Этого было бы недостаточно, чтобы справиться с охватывающим меня порой отчаянием, но со мной всегда была Гвенвивар, а теперь рядом оказалась и Миликки.
Дзирт До'Урден

Глава 20
ГОДЫ И МИЛИ

Постоялый двор "Страдная пора" был излюбленным местом встречи людей, путешествующих по Долгому тракту, протянувшемуся между двумя большими северными городами-Синими Водами и Мирабаром. Кроме удобного ночлега по разумным ценам, "Страдная пора" предоставляла харчевню "У Дерри", прославленное место обмена новостями, где в любой вечер любой недели постоялец мог встретиться с искателями приключений из самых разных краев, от Лускана до Сандабара. Пламя в очаге было ярким и горячим, напитки лились рекой, а небылицы, сплетенные в "Дерри", рассказывались и пересказывались потом по всем Королевствам.
Родди не снимал низко надвинутый капюшон потрепанного дорожного плаща, даже когда вгрызался в свою порцию баранины и хлеба. Старый желтый пес, рыча, сидел на полу рядом с ним, и время от времени Родди рассеянно кидал ему куски мяса.
Проголодавшийся охотник редко поднимал голову от тарелки, однако его воспаленные глаза подозрительно вглядывались из-под капюшона в окружающих. Несколько головорезов, собравшихся здесь этим вечером, были ему знакомы лично или понаслышке, и он не стал бы доверять им, как, впрочем, и они не доверились бы ему, если бы были умнее.
Один высокий человек узнал пса Родди, когда проходил мимо его стола, и остановился, раздумывая, не стоит ли поприветствовать знаменитого охотника за головами. Однако в конце концов он молча прошел мимо, считая, что бедняга Макгристл не стоит подобных усилий. Никому в точности не было известно, что случилось с Родди несколько лет назад вблизи Мальдобара, но в результате он покинул этот край, получив глубокие раны, как телесные, так и душевные. Вечно угрюмый, Макгристл теперь проводил больше времени рыча, чем разговаривая.
Какое-то время Родди обгладывал большую кость и наконец кинул ее своему псу, а сам принялся вытирать жирные руки о плащ, при этом случайно откинув край капюшона, скрывавшего отвратительные шрамы. Родди поспешно надвинул капюшон обратно и острым взглядом окинул всех, кто мог заметить это. Взгляд с выражением отвращения стоил нескольким людям жизни, когда дело касалось шрамов Родди.
Однако на этот раз вроде бы никто ничего не заметил. Большинство тех, кто не был поглощен едой, стояли возле бара и громко спорили.
- Никогда этого не было! - вопил один.
- А я говорю, что видел его собственными глазами! - кричал в ответ другой. - И говорю я правду!
- Собственными глазами! - передразнил его первый.
Тут в спор вмешался третий:
- Даже если ты его видел, откуда ты знаешь, что это он?
Несколько человек угрожающе надвинулись друг на друга, толкаясь плечами.
- А ну, тихо! - раздался чей-то возглас. От толпы отделился один человек и указал на Родди, который, не узнавая говорящего, невольно положил руку на Громобой, свой верный топор. - Спросите Макгристла! - выкрикнул человек. - Родди Макгристл лучше кого бы то ни было разбирается в темных эльфах.
Сразу дюжина человек заговорили одновременно, приближаясь к Родди, словно какой-то бесформенный крутящийся ком. Рука Родди снова легла на Громобой, когда он пожимал руку человеку, севшему за стол напротив него.
- Ты ведь Макгристл, верно? - уважительно спросил этот человек.
- Может, и так, - спокойно ответил Родди, наслаждаясь всеобщим вниманием. С тех пор, как обнаружили погибшую семью Тистлдаунов, люди ни разу так сильно не интересовались его мнением.
- Господи, - раздался откуда-то сзади недовольный голос. - Да что он знает о темных эльфах!
Под свирепым взглядом Родди кое-кто из стоявших рядом попятился, и он это заметил. Ему понравилось это ощущение - он снова почувствовал себя значительным и уважаемым.
- Дров убил одного моего пса и оставил отметину на голове этого, - прохрипел Родди и потрепал старого пса, показывая шрам. - Проклятый темный эльф наградил меня этим, - неторопливо сказал он, снимая капюшон и открывая лицо.
Обычно Родди прятал отвратительные шрамы, однако шепот и вздохи изумления из толпы оказались чрезвычайно приятны для несчастного охотника. Он повернул голову, выставляя на обозрение толпе свое лицо и в полной мере наслаждаясь реакцией.
- У него была черная кожа и белые волосы? - спросил толстый коротышка, тот самый, который начал пререкания возле бара, рассказав о своей встрече с темным эльфом.
- Так оно и должно быть, если перед тобой темный эльф, - раздраженно ответил Родди.
Человек победоносно оглядел присутствующих.
- Именно это я и пытаюсь им втолковать, - сказал он. - Они твердят, будто я видел просто грязного эльфа или, может быть, орка, но я-то знаю, что это был дров!
- Если ты видел дрова, - угрюмо сказал Родди, взвешивая каждое слово, чтобы подчеркнуть его значимость, - ты сразу понимаешь, что видел дрова. И ты не забудешь, что видел дрова! А те, кто сомневаются в твоих словах, пусть пойдут и отыщут темного эльфа. Потом им придется вернуться и извиниться перед тобой.
- Ну так вот, я видел темного эльфа, - заявил толстяк. -Я устроил стоянку в Тайнолесье, к северу от деревушки Грюнвальд. Ночь показалась мне достаточно спокойной, и я немного перестарался с костром, потому что дул холодный ветер. Вот тут-то и появился этот чужак, без всякого предупреждения, даже без единого слова!
Теперь все жадно прислушивались к нему, воспринимая его слова в новом свете после того, как изуродованный дровом незнакомец подтвердил истинность этой истории.
- Я не услышал ни слова, ни крика птицы, вообще ничего! - продолжал толстяк. - Капюшон его плаща был низко надвинут, и это показалось мне подозрительным, поэтому я спросил: "Ты что здесь делаешь?" - "Ищу место, где мои товарищи и я могли бы разбить лагерь и заночевать", - ответил он так же спокойно, как вот ты сейчас. Это прозвучало вполне разумно, но капюшон меня все-таки смущал. "Тогда сними свой колпак, - сказал я ему. - Я не могу разговаривать с человеком, если не вижу его лица". Он с минуту раздумывал над моими словами, а затем медленно, очень медленно поднял руки вверх.
Тут толстяк театрально изобразил, как именно незнакомец сделал это, и оглядел толпу, чтобы удостовериться в том, что все внимательно слушают.
- Больше мне ничего и не требовалось видеть! - внезапно закричал он, и все отшатнулись в изумлении, хотя совсем недавно выслушали от него ту же самую историю. - Его руки оказались черными, как уголь, и тонкими, как у эльфа. Я тут же понял, хоть мне и самому непонятно каким образом, что передо мной дров. Дров, говорю я вам, а тот, кто сомневается, пусть пойдет и найдет темного эльфа для себя!
Толстяк уставился на своих прежде недоверчивых слушателей, а Родди одобрительно кивнул.
- Кажется, в последнее время я слишком много слышу о темных эльфах, - пробормотал охотник.
- А я слышал только об одном, - вмешался еще один человек. - Я имею в виду, до того, как мы заговорили с тобой и услышали о твоем бое. Получается два дрова за шесть лет.
- Я и говорю, - мрачно заметил Родди, - по-моему, развелось слишком много темных...
Родди не удалось закончить фразу, потому что все сборище разразилось преувеличенно громким смехом. Охотнику показалось, что наступили старые добрые времена, когда все вокруг ловили каждое его слово.
Единственным, кто не смеялся, был толстяк, слишком взволнованный собственным рассказом о встрече с дровом.
- И все-таки, - сказал он, стараясь побороть волнение, - когда я думаю об этих лиловых глазах, уставившихся на меня из-под капюшона, меня дрожь пробирает!
Улыбка Родди исчезла в мгновение ока.
- Лиловых глазах? - с трудом выдавил он.
Родди доводилось встречаться со множеством существ, обладающих теплочувствительным зрением, характерным для большинства обитателей Подземья, и он знал, что обычно такие глаза напоминают красные точки. В памяти Родди все еще жили воспоминания о лиловых глазах, глядящих на него, придавленного кленом. Еще тогда он понял, что глаза такого странного оттенка являются редкостью даже среди темных эльфов.
Те, кто стоял ближе к Родди, прекратили смеяться, думая, что вопрос Родди является выражением сомнения в правдивости рассказа толстяка.
- Они были лиловыми, - настаивал толстопузый, хотя в его дрожащем голосе не чувствовалось большой уверенности.
Окружающие ждали, согласится с ним Родди или опровергнет, не зная, верить рассказчику или нет.
- А какое оружие было у этого дрова? - мрачно спросил Родди, с угрожающим видом поднимаясь на ноги.
Толстяк на секунду задумался.
- Кривые клинки, - выпалил он.
- Сабли?
- Сабли, - согласился толстяк.
- А не назвал ли этот дров свое имя? - спросил Родди, и когда рассказчик замялся, Родди сгреб его за воротник и поднял над столом. -Дров назвал свое имя? - повторил он, жарко дыша прямо в лицо толстяку.
- Ну. . . это. . . э-э, Дзир. . .
- Дзиррит?
Человек неуверенно пожал плечами, и Родди отпустил его, проревев:
- Где? И когда?
- В Тайнолесье, - повторил дрожащий толстяк. - Три недели назад. Дров собирался в Мирабар вместе с Плачущими монахами, так мне кажется.
Большинство из собравшихся при упоминании об этой группе религиозных фанатиков застонали. Плачущие монахи представляли собой банду оборванцев и попрошаек, которые верили (или заявляли, что верят) в то, что в этом мире существует определенное количество страданий. Чем больше мучений падет на их долю, тем меньше придется вытерпеть остальным. Почти у всех этот монашеский орден вызывал презрение. Некоторые из его членов были искренни, но другие только попрошайничали, обещая вынести ужасные страдания ради дающего.
- Они были товарищами дрова, - продолжал толстяк. - Когда надвигается зима, - они всегда идут в Мирабар, где похолоднее.
- Долгий путь, - заметил кто-то.
- Длиннее, чем ты думаешь, - сказал другой человек. - Плачущие монахи всегда ходят через туннель.
- Три сотни миль, - вмешался в разговор человек, узнавший Родди, пытаясь успокоить взволнованного охотника.
Но Родди уже не слышал его. Волоча за собой пса, он вихрем вылетел из харчевни, громко хлопнув дверью и оставив всех в полном недоумении.
- Значит, это Дзиррит отнял у Родди собаку и ухо, - продолжал мужчина, в свою очередь привлекая к себе внимание собравшихся.
До недавнего момента он и представления не имел о странном имени дрова и сделал свои выводы только что, на основании реакции Родди. Все тут же обступили его и, затаив дыхание, стали ждать, что он им расскажет о Родди Макгристле и лиловоглазом дрове. Как истинный завсегдатай "Дерри", он решил, что недостаток информации не помешает ему рассказать эту историю. Засунув большие пальцы рук за ремень, он начал повествование, заменяя недостающие эпизоды мало-мальски подходящими россказнями.
Той ночью окрестности вокруг харчевни "У Дерри" часто оглашались громким аханьем и восхищенными хлопками, выражавшими испуг и восторг, однако Родди Макгристл и его желтый пес уже катили в своей повозке по Долгому тракту, увязая в грязи, и ничего этого не слышали.
- Эй, что-ты-делаешь? - раздался жалобный голос из мешка позади скамьи Родди, и Тефанис выполз наружу. - Почему-мы-уезжаем?
Родди быстро повернулся и схватил хлыст, но Тефанис, хоть и заспанный, без труда сумел спрятаться в безопасное место.
- Ты мне наврал, отродье кобольда! - взревел Родди. - Ты сказал, что дров сдох. А он жив-живехонек! Он идет в Мирабар, и я хочу поймать его!
- Мирабар? - вскричал Тефанис. - Слишком-далеко, слишком-далеко! - Квиклинг и Родди прошли через Мирабар прошлой весной. Тефанису этот город, полный угрюмых дворфов, востроглазых людей и слишком холодного, по его мнению, ветра, показался совершенно никчемным. - Нам-надо-идти-зимовать-на-юг.

Предыдущая страница 26 Следущая страница


27 Роберт Сальваторе

На-юг-где-тепло!
Яростный взгляд горца заставил болтуна замолчать.
- Я забуду то, что ты обманул меня, - зловещим тоном сказал Родди, - если мы заполучим дрова.
С этими словами он отвернулся от Тефаниса, и квиклинг снова заполз в мешок, чувствуя себя совершенно несчастным и размышляя, стоит ли ради Родди ввязываться в новые неприятности.
Родди ехал всю ночь, усиленно погоняя лошадь и не переставая бормотать:
- Шесть лет! Шесть лет!

***

Дзирт съежился возле огня, с ревом вырывавшегося из старой металлической посудины, которую нашли монахи. Не за горами была седьмая зима, которую дров собирался провести на поверхности, но он по-прежнему чувствовал себя не в своей тарелке с наступлением холодов. Его народ тысячелетиями (а сам он - несколько десятков лет) жил в Подземье, где не было времен года и всегда было тепло. Хотя до наступления зимы оставалось еще два-три месяца, ледяные ветры, дующие с Гребня Всемирных Гор, уже возвестили о ее приближении. Дзирт кутался в старое одеяло, тонкое и драное, накинутое поверх одежды, кольчуги и пояса, к которому прикреплялось оружие.
Дров улыбнулся, заметив, как его товарищи беспокойно ерзают и пыхтят, передавая по кругу бутыль с вином, полученную в качестве подаяния, и тщательно следя за тем, кто сколько выпил. Он сидел у огня в гордом одиночестве: Плачущие хоть и не избегали дрова, но все-таки старались держаться поодаль. Дзирт не обижался. Он знал, что эти фанатики ценят его общество исключительно из практических соображений. Некоторым из группы действительно доставляло удовольствие, когда на них нападали различные чудища, водившиеся в этом краю, потому что для них это было удобным случаем подвергнуться истинным страданиям, но более прагматичные предпочитали, чтобы рядом находился вооруженный и искушенный в боях дров, всегда готовый защитить их.
Дзирт мирился с такими отношениями, хотя они и не слишком удовлетворяли его. Несколько лет назад он покинул рощу Монши, преисполненный надежд, но эти надежды померкли перед реальностью существования. Время от времени Дзирт решался подойти к какому-нибудь селению, где от него отгораживались стеной резких слов, проклятий и обнаженных мечей. Каждый раз ему приходилось бороться с чувством унижения. Верный духу скитальцев-следопытов, - а Дзирт теперь действительно стал следопытом, не только по опыту, но и по велению сердца, - он терпеливо мирился со своей участью.
Однако когда его отвергли в последний раз, Дзирт понял, что его решимость становится все слабее. Он повернул прочь от Лускана и двинулся по Побережью Мечей, но не потому, что его прогнала стража - он даже не стал подходить к городу. Его удержали собственные опасения, и это испугало его сильнее любого меча. По дороге Дзирту встретилась группка Плачущих монахов, и эти изгои нерешительно, но все-таки приняли его, потому что, с одной стороны, у них не было намерения сторониться кого бы то ни было, а с другой - они были заняты собственными несчастьями, чтобы обращать внимание на расовые различия. Двое из группы даже бросились к ногам Дзирта, умоляя его напустить на них "ужасы темных эльфов" и заставить их страдать.
Всю весну и лето Плачущие монахи попрошайничали и страдали, а Дзирт служил им безмолвным стражем. В общем и целом, это было довольно неприятно, а иногда и неприемлемо для дрова с его принципами, но он не видел другого выбора.
Пристально вглядываясь в пляшущие язычки пламени, Дзирт раздумывал над своей участью. Гвенвивар по-прежнему являлась на его зов, и много раз ему приходилось пускать в ход свои сабли и лук. Каждый день он говорил себе, что на самом деле добросовестно служит не этим странным беспомощным фанатикам, а Миликки и своему собственному сердцу. И все же он не слишком уважал монахов и не считал их друзьями. Вот и сейчас, наблюдая за пятерыми монахами, которые пили и сюсюкали Друг с другом, Дзирт думал, что между ними и им никогда не возникнет дружба.
- Ударь меня! Исполосуй меня! - внезапно выкрикнул один из монахов и побежал к посудине с огнем, почти повалившись на Дзирта.
Дров сумел подхватить его и удержать, но только на миг.
- Обрушь на мою голову все злое колдовство дровов! - выкрикнул грязный, заросший щетиной монах, и его тощее тело забилось в корчах.
Дзирт отвернулся, покачал головой и бессознательно опустил руку в карман, чтобы нащупать фигурку из оникса, прикосновение к которой всегда напоминало ему, что он все-таки не один. Он боролся за свою жизнь, в одиночку сражаясь в бесконечной битве, однако это его не удовлетворяло. Может быть, в этом мире ему и отыскалось место, но это место не было домом.
- Как роща без Монтолио, - пробормотал дров. - Никакой это не дом.
- Ты что-то сказал? - спросил тучный монах, брат Матеус, который подошел, чтобы поднять перепившего товарища. - Пожалуйста, извини брата Янкина, друг мой. Боюсь, он чересчур насосался.
Дзирт неуверенно улыбнулся, показывая тем самым, что не обижен, однако его следующие слова заставили насторожиться брата Матеуса, предводителя монахов и самого разумного из них, а может быть, и самого честного,
- До Мирабара я дойду вместе с вами, - сказал Дзирт, - а потом покину вас.

- Уйдешь? - обеспокоенно спросил Матеус.
- Здесь мне не место, - объяснил Дзирт.
- Десять Городов, вот твое место! - пробормотал Янкин.
- Если кто-нибудь обидел тебя... - сказал Матеус Дзирту, не обращая внимания на пьяного собрата.
- Никто меня не обидел, - сказал Дзирт и снова улыбнулся. - Просто я считаю, что в этой жизни меня ожидает нечто большее, брат Матеус. умоляю, не сердись, но я все равно уйду. Поверь, мне было нелегко принять это решение.
Матеус призадумался над услышанным.
- Как хочешь, - сказал наконец он. -Но ты можешь напоследок проводить нас до Мирабара через туннель?
- Десять Городов! - продолжал настаивать Янкин. - Это обитель страдания. Тебе там тоже понравится, дров. Край бродяг, где бродяги обретают свой дом!
- В тенях туннеля часто прячутся разбойники, готовые напасть на безоружных монахов, - перебил его Матеус, резко встряхивая пьяницу.
Дзирт застыл, пораженный словами Янкина. Однако Янкин снова рухнул, и дров взглянул на Матеуса.
- Не поэтому ли ты решил пойти в город именно этой дорогой? - спросил Дзирт тучного монаха.
Вообще-то туннель был отведен для перегонки шахтерских тележек, которые спускались с Гребня Мира, но монахи всегда шли этим путем, даже если им приходилось обходить весь город кругом.
- Чтобы стать жертвой и страдать? - продолжал Дзирт. - Дорога свободна, и она намного удобнее, ведь до зимы осталось всего несколько месяцев.
Ему не хотелось идти в Мирабар через туннель. Любые путешественники, которые могли встретиться им на этом пути, оказались бы слишком близко, и дрову трудно было бы скрыть свое происхождение. Он уже дважды проходил по туннелю, и оба раза его кто-нибудь задирал.
- Остальные настаивают, чтобы мы шли через туннель, потому что он далеко в стороне от нашего пути, - резко ответил Матеус. - Однако я предпочитаю более личные формы страдания и поэтому жажду подольше разделять твое общество.
От этих фальшивых слов Дзирту хотелось кричать. Самым жестоким страданием для Матеуса было хотя бы один раз пропустить трапезу, и он просто использовал свою внешность, потому что многие легковерные люди подавали монетки фанатикам в развевающихся плащах только для того, чтобы дурно пахнущие монахи поскорее отвязались.
Дзирт кивнул и проводил глазами Матеуса, который потащил Янкина прочь.
- А потом я уйду, - прошептал он себе. Он мог снова и снова повторять, что служит богине и своему сердцу, защищая беспомощных на вид монахов, но их поведение часто опровергало их же собственные слова.
- Дров! Дров! - пуская слюни, мямлил Янкин, пока Матеус тащил его к товарищам.

Глава 21
ГЕФЕСТУС

Тефанис наблюдал, как отряд из пяти-шести монахов и Дзирта медленно двигается по направлению к туннелю на западных подступах к Мирабару. Родди послал квиклинга вперед, на разведку, велев Тефанису направить дрова (если, конечно, он найдет дрова) к Родди.
- Громобой позаботится о нем, - прорычал горец, поигрывая своим знаменитым топором.
Тефанис не был так уж в этом уверен. Он видел, как дров победил Улгулу, намного более могущественного и сурового хозяина, нежели Родди Макгристл, и как другой великий повелитель, Карок, пал от когтей черной пантеры дрова. Если желание Родди осуществится и он встретится с дровом в бою, возможно, Тефанису вскоре придется искать другого хозяина.
- Только-не-на-этот-раз, дров, - пробормотал спрайт, озаренный внезапной идеей. - На-этот-раз-я-достану-тебя!
Тефанис помнил туннель к Мирабару: он и Родди воспользовались им предыдущей зимой, когда снегом занесло западную дорогу. Тогда он узнал множество секретов этого пути, включая и тот, который теперь собирался использовать себе на выгоду.
Он описал широкий полукруг, чтобы обогнуть отряд, не потревожив при этом острого на слух дрова, и оказался у входа в туннель задолго до остальных. Несколько минут спустя Тефанис уже больше чем на милю углубился в туннель и занялся замысловатым замком ворота опускной решетки, который искусному квиклингу показался грубым и топорно сработанным.

***

Брат Матеус вел отряд к туннелю; рядом с ним шел еще один монах, а остальные трое шли следом, окружив Дзирта и прикрывая его собой. Он сам попросил об этом, чтобы остаться неузнанным, если кто-то встретится им на пути. Он шел в центре отряда, ссутулившись и плотно завернувшись в плащ, стараясь быть как можно незаметнее.
На пути они не встретили других путешественников и, войдя в туннель, размеренным шагом двинулись по освещенному факелами проходу. Когда они дошли до развилки, брат Матеус резко остановился, заметив, что решетка, закрывавшая проход направо, поднята. В дюжине шагов от нее виднелась распахнутая настежь стальная дверь, за которой царил непроглядный мрак: этот коридор, в отличие от основного прохода, не освещался факелами.
- Любопытно, - заметил Матеус.
- Безрассудно, - поправил его другой монах. - Остается только молиться, чтобы какой-нибудь путешественник, не столь хорошо, как мы, знающий этот туннель, не пошел неверным путем!
- Может быть, закрыть дверь? - предложил один из монахов.
- Нет, - поспешно сказал Матеус. - Возможно, там кто-то находится, например, какие-нибудь торговцы, которые будут не слишком довольны, если мы так поступим.
- Нет! - внезапно вскричал брат Янкин и ринулся вперед. - Это знак! Божий знак! Братья мои, мы призваны к Фестусу, дабы принять беспредельное страдание!
Янкин ринулся в темный проход, но тут Матеус вместе с другим монахом, нисколько не удивленные очередной дикой выходкой Янкина, проворно прыгнули на него и повалили на землю.
- Фестус! - продолжал орать Янкин, не обращая внимания на длинные спутанные волосы, упавшие ему на лицо. - Я иду!
- В чем дело? - спросил Дзирт, не понимая, о чем говорят монахи, хотя это имя показалось ему знакомым. - Кто или что такое этот Фестус?
- Гефестус, - поправил брат Матеус.
Дзирт сразу вспомнил. В одной из книг, которую он взял из рощи Монши, содержались всевозможные сведения о драконах. Был там и раздел, посвященный Гефестусу, древнему красному дракону, жившему в горах к северо-западу от Мирабара.
- Конечно, это не настоящее имя дракона, - пропыхтел Матеус, продолжая бороться с Янкином. - Настоящее неизвестно ни мне, ни кому бы то ни было еще.
Янкин внезапно извернулся, отбросив в сторону другого монаха, и тут же больно наступил на ногу Матеусу.
- Гефестус - это старый красный дракон, который живет в пещерах западнее Мирабара так давно, что никто, даже дворфы, не могут вспомнить, когда он там появился, - объяснил другой монах, брат Хершель, менее занятый, чем Матеус. -Город мирится с его присутствием, потому что он ленив и глуп, хотя я не рискнул бы сказать ему об этом. Я думаю, что большинство городов поступили бы так же и позволили красному дракону жить поблизости, вместо того чтобы сражаться с подобной тварью! Но Гефестус не отличается склонностью к грабежам. Никто вообще не помнит, когда он в последний раз вылезал из своей норы. Иногда его даже нанимают на плавку металла, хотя расходы неимоверно велики.
- Однако некоторые согласны нести их, - добавил Матеус, снова справившись с Янкином, - особенно поздней осенью, чтобы отправить последний караван на юг. Ничто так не расплавляет руду, как дыхание красного дракона!
Его смех быстро смолк, когда Янкин ударом кулака свалил его с ног.
Янкину удалось ненадолго высвободиться. Не успели остальные и глазом моргнуть, как Дзирт сбросил свой плащ и ринулся за убегающим монахом, схватив безумца уже за порогом тяжелой стальной двери. Ловкий прием поверг Янкина на спину и почти вышиб из него дух.
- Только дайте мне отсюда выйти! - проговорил дров, уставившись на перепуганного монаха. - Я изрядно устал от выходок Янкина и, пожалуй, готов отпустить его, пусть бежит прямо к дракону!
Двое монахов подошли и подняли Янкина, а затем отряд собрался идти дальше.

- На помощь! - раздался чей-то крик из глубины темного туннеля.
В руках Дзирта оказались кривые сабли. Монахи сгрудились возле него, напряженно вглядываясь во мрак.
- Ты что-нибудь видишь? - спросил Матеус, зная, что ночное зрение Дзирта намного острее, чем его собственное.
- Нет, но недалеко отсюда туннель делает поворот, - ответил Дзирт.
- Помогите! - снова раздался крик.
Позади группы, за поворотом основного туннеля, Тефанис еле сдерживал смех. Квиклинги были мастерами чревовещания, и Тефанису не составляло труда обмануть монахов, разве что слова, выкрикивая, приходилось растягивать, чтобы его поняли.
Дзирт сделал осторожный шаг вперед, и монахи, даже Янкин, протрезвевший от отчаянного призыва, последовали за ним. Дзирт жестом велел им отступить, словно почувствовал, что впереди его ждет ловушка.
Однако Тефанис действовал с неимоверной быстротой. Дверь с гулким звуком захлопнулась, и прежде чем дров, стоявший в двух шагах от двери, протолкался между испуганных монахов, квиклинг уже запер ее. Мгновение спустя со стуком и скрежетом опустилась решетка.
Через несколько минут Тефанис уже вышел на дневной свет, очень гордясь собой. Рассказывая Родди, что ему так и не удалось обнаружить дрова, он старался сохранять на своем маленьком личике озадаченное выражение.

***

Монахи перестали вопить, как только Дзирт напомнил, что их крики могут разбудить обитателя противоположного конца туннеля.
- Даже если кто-то окажется по ту сторону решетки, он не услышит вас через эту дверь, - сказал дров, разглядывая массивную дверь при помощи свечи, зажженной Матеусом.
Окованная железом дверь из плотно пригнанных друг к Другу плит и обтянутая кожей, несомненно, была изготовлена дворфами. Дзирт попытался колотить по ней рукоятью сабли, однако результатом был глухой звук, оказавшийся не громче воплей монахов.
- Мы пропали, - простонал Матеус. - Нам отсюда не выбраться, а наши запасы не так уж велики.
- Это еще один знак! - внезапно выпалил Янкин. Двое монахов ударами повалили его на землю и уселись сверху, прежде чем он успел вырваться и снова помчаться к логову дракона.
- Возможно, в замечании брата Янкина что-то есть, - сказал Дзирт после долгого молчания.
Матеус с подозрением посмотрел на него и спросил:
- Ты думаешь, что наших запасов хватит подольше, если брат Янкин отправится на встречу с Гефестусом?
Дзирт не удержался от смеха.
- Я вовсе не собираюсь приносить кого-то в жертву, даже если мне этого очень хочется! - сказал он, взглянув на Янкина, продолжавшего бороться с монахами. - Просто мне кажется, что путь к освобождению у нас только один.
Матеус проследил за его взглядом, устремленным в глубину темного туннеля.
- Но если ты рассчитываешь обойтись без жертв, то ничего не выйдет, - хмыкнул тучный монах. - Не думаешь же ты, что нам удастся пробраться мимо дракона!
- Посмотрим, - было единственным ответом Дзирта.
Затеплив еще одну свечу от первой, он сделал несколько шагов по туннелю. Здравомыслие Дзирта сопротивлялось явному возбуждению, которое он испытывал при мысли о встрече с Гефестусом, но он считал, что это сопротивление просто необходимо побороть. Он вспомнил, как Монтолио, сражаясь с драконом, потерял зрение. Однако воспоминания следопыта об этом бое, если не считать полученных ран, были не так уж ужасны. Дзирт начал понимать смысл того, что сказал ему слепой следопыт о разнице между выживанием и жизнью. Насколько ценными могут оказаться те пятьсот лет, которые осталось прожить дрову?
Ради спасения монахов он мог бы смириться и дождаться, пока кто-нибудь

Предыдущая страница 27 Следущая страница


Воин 28

пройдет по основному туннелю и отопрет решетку и дверь. Однако пальцы Дзирта уже дрожали от нетерпения, когда он потянулся к своему мешку и выудил оттуда книгу о драконах, взятую им из рощи.
Чувствительным глазам дрова не требовалось яркого света, и он без особенных трудностей различал написанное. Как он и полагал, красному дракону, обитавшему к западу от Мирабара, отводилась целая глава. В книге утверждалось, что Гефестус - не настоящее имя дракона и что это имя, скорее всего, связано с мрачным и нелюдимым богом кузнецов. Глава была не слишком пространной, в основном там приводились истории о
торговцах, которые обращались к дракону из-за его горячего дыхания; сообщалось

и о других торговцах, которые, по-видимому, сказали что-то не то или слишком рьяно торговались о цене, а может быть, дракон был попросту голоден или в дурном настроении, - короче, они так и не вернулись назад. Для Дзирта было гораздо важнее, что книга подтверждала сведения монахов о лености и глупости дракона. Согласно этим заметкам, Гефестус отличался чрезмерной гордостью, свойственной большинству драконов, умел разговаривать на общем языке, но ему "не хватает проницательности, характерной для его сородичей, и в особенности для древних красных драконов".
- Брат Хершель пытается подцепить замок, - сказал Матеус, подходя к Дзирту. - У тебя ловкие пальцы. Не хочешь попробовать?
- Ни Хершелю, ни мне не справиться с этим замком, - рассеянно сказал Дзирт, не отрываясь от книги.
- Хершель, по крайней мере, пытается что-то сделать, - проворчал Матеус, - а не бурчит себе под нос, не переводит попусту свечи и не читает всякие бесполезные фолианты!
- Для тех, кто намерен выбраться отсюда живым, эта книга не столь уж бесполезна, - сказал Дзирт, по-прежнему не поднимая глаз.
Тучный монах заинтересовался.
- А что это? - спросил он, наклоняясь пониже и заглядывая в книгу через плечо Дзирта, хотя не мог прочитать ни слова в таком мраке.
- Здесь говорится о тщеславии, - ответил Дзирт.
- О тщеславии? Какое отношение имеет тщеславие к. . .
- О тщеславии драконов, - объяснил Дзирт. - Возможно, это очень важно для нас. Все драконы в избытке обладают этим качеством, причем злобные - в большей степени, чем добрые.
- Длинные, словно мечи, когти и дыхание, способное плавить камень, дают им право на тщеславие!
- Может быть, - согласился Дзирт. - Но тщеславие - это, несомненно, слабость, даже для драконов. Некоторые из героев пользовались этим качеством, чтобы сразить дракона.
- Неужели ты задумал убить эту тварь? - вытаращил глаза Матеус.
- Если придется, - ответил Дзирт, снова впадая в задумчивость.
Матеус развел руками и побрел прочь, качая головой в ответ на вопрошающие взгляды остальных.
Дзирт потихоньку улыбнулся и вернулся к чтению. Его вначале неясные планы стали обретать более четкую форму. Он перечел главу целиком несколько раз, стараясь запечатлеть в памяти каждое слово.
Растаяли еще три свечи, а Дзирт все читал, хотя монахи уже начали ворчать от нетерпения и голода. Они подтолкнули Матеуса, который поднялся на ноги, подтянул ремень на округлом животе и направился к Дзирту.
- По-прежнему читаешь о тщеславии? - саркастически поинтересовался он.
- С этой темой я уже закончил, - ответил Дзирт и протянул Матеусу книгу, указывая на рисунок с изображением огромного черного дракона, обвившего несколько поваленных деревьев в топком болоте. - Теперь я изучаю главу, которая повествует о драконе, способном помочь в нашем случае.
- Гефестус - красный дракон, - снисходительно заметил Матеус, - а вовсе не черный.
- Это другой дракон, - объяснил Дзирт. - Мергандевинасандер из Кальта, возможно, не отказался бы побеседовать с Гефестусом.
Брат Матеус был совершенно сбит с толку.
- Красные и черные не слишком ладят между собой, - фыркнул он, не скрывая насмешки. - Это знает каждый дурак.
- Я редко прислушиваюсь к словам дураков, - ответил Дзирт, и монаху снова пришлось уйти восвояси, покачивая головой.
- Есть кое-что еще, чего не знаешь ты, но, вполне вероятно, знает Гефестус, - сказал Дзирт так тихо, что его никто не услышал. -У Мергандевинасандера лиловые глаза!
Дзирт закрыл книгу, уверенный, что почерпнул в ней достаточно, чтобы осуществить свою попытку. Если бы он когда-нибудь прежде видел ужасающее величие древнего красного дракона, то перестал бы улыбаться. Но это неведение и воспоминания о Монтолио рождали мужество в душе юного дровского воина, которому почти что нечего было терять, и Дзирт не собирался умирать от голода из-за страха перед неведомой опасностью. Однако и в бой он до поры до времени не рвался.
Сначала он попробует сымитировать голос дракона.

***

За свою полную приключений жизнь Дзирт видел немало поистине великолепных зрелищ, но ни одно из них: ни огромные дома Мензоберранзана, ни пещера иллитидов, ни кислотное озеро - даже не приближалось к захватывающей дух картине драконьего логова. Кучи золота и драгоценных камней заполняли огромное помещение словно вздымающиеся волны, оставляемые проходящим по морю гигантским кораблем. Повсюду валялись оружие и доспехи, мерцавшие сказочным блеском, а вокруг в изобилии были рассыпаны более мелкие предметы - чаши, кубки и прочие безделушки, которых хватило бы на заполнение сокровищниц тысячи богатых правителей.
При виде этой роскоши у Дзирта перехватило дыхание. Но не богатства столь сильно его притягивали: он мало интересовался материальными ценностями. Нет, его влекли приключения, связанные с этими чудесными предметами и драгоценностями. Созерцание логова дракона делало такими. ничтожными его жалкое существование вместе с Плачущими монахами и его простое желание обрести тихий и спокойный уголок, который он смог бы назвать своим домом. Дзирт снова вспомнил об истории, рассказанной Монтолио про драконов, и о других героических повествованиях, поведанных ему слепым следопытом. Внезапно ему ужасно захотелось, чтобы все эти приключения произошли с ним.
Он мечтал обрести дом, найти понимание, но теперь, глядя на эти трофеи, он понял, что мечтает и о том, чтобы занять свое место в песнях бардов. Дзирт надеялся попутешествовать по опасным дорогам, пережить захватывающие приключения и даже сложить свои собственные героические сказания.
В пещере дракона, огромной и бесформенной, было немало глухих уголков. Она освещалась тусклым красновато-желтым светом. Было тепло, но Дзирту и остальным стало очень неуютно, когда спустя некоторое время они осознали, что именно является источником этого тепла.
Дзирт обернулся к замершим в ожидании монахам и подмигнул, а затем указал налево, где находился единственный выход.
- Сигнал вы знаете, - прошептал он одними губами.
Матеус неуверенно кивнул, все еще сомневаясь, стоит ли доверять дрову. Последние несколько месяцев Дзирт был ценным союзником для практичных монахов, но дракон-это все-таки дракон.
Дзирт снова оглядел помещение, на сей раз не обращая внимания на сокровища. Наконец он обнаружил между двумя кучами золота свою цель, великолепием и роскошью нисколько не уступавшую драгоценным камням. В ложбине между золотыми горами лежал громадный, покрытый чешуей хвост, красно-золотой, словно отблеск света. Он слабо и ритмично шевелился туда-сюда, с каждым взмахом все глубже закапываясь в золото.
Дзирту доводилось видеть изображения драконов; один из магов-учителей Академии даже создавал иллюзорные воплощения разных пород ящеров, чтобы студенты могли изучить их. И все-таки в эту минуту дров оказался не готов к первому в своей жизни лицезрению живого дракона. Во всех известных ему Королевствах не было ничего более впечатляющего, а из всех пород драконов красные ящеры были, вероятно, наиболее замечательными.
Когда дрову удалось наконец оторвать взгляд от хвоста, он выбрал наилучший путь для перемещения по пещере. Выход из туннеля находился в стене на большой высоте, но довольно отчетливая тропа вела оттуда до самого пола. Дзирт долго изучал ее, запоминая каждый шаг. Затем он набрал две пригоршни земли и набил ею карманы, вытащил из колчана стрелу и наложил на себя заклинание темноты. Осторожно и тихо он вслепую спускался по тропе, ориентируясь по непрекращающемуся движению чешуйчатого хвоста. Добравшись до первой кучи драгоценностей, дров чуть не споткнулся и тут же услышал, как хвост замер.
"Приключение", - напомнил себе Дзирт и продолжил свой путь, вызывая в памяти точную картину окружавшей его местности. Он представил себе, как дракон возвышается перед ним, глядя сквозь темную обманную сферу, и инстинктивно отшатнулся, ожидая, что поток пламени вот-вот поглотит его и испепелит на месте. Однако он продолжал двигаться, и когда наконец добрался до первого золотого холма, то с радостью услышал спокойное гулкое дыхание дремлющего дракона.
Дзирт начал медленно продвигаться ко второму холму, вызывая в мыслях заклинание левитации. Он не надеялся всерьез, что заклинание подействует: с каждым разом оно выходило у него все хуже и хуже. Но сейчас годилась любая подмога. На полпути к вершине холма Дзирт пустился бежать, с каждым шагом разбрызгивая в стороны драгоценные камни и монеты. Он услышал, как дракон поднялся, но не замедлил бега, на бегу готовя свой лук.
Добравшись до вершины, он спрыгнул вниз и призвал левитацию, неподвижно застыв в воздухе на долю секунды. Потом чары развеялись, и Дзирт полетел вниз, выстрелив из лука и направив темную сферу в полет через всю пещеру.
Он не поверил бы, что чудовище подобных размеров способно на такое проворство, однако когда он тяжело рухнул на кучу каких-то кубков и безделушек, то оказался прямо перед мордой очень разозленной твари.
Что за глаза! Словно два гибельных луча, они пронзили Дзирта, повелевая пасть ниц с мольбой о пощаде и исповедаться во всех своих грехах Гефестусу, этому богоподобному созданию. Длинная змеиная шея дракона слегка изогнулась в сторону, но взгляд по-прежнему буравил Дзирта, удерживая его крепче могучих объятий медведя Ревуна.
В голове Дзирта слабо, но отчетливо зазвучал голос слепого следопыта, рассказывающий истории о битвах и подвигах. Сначала этот голос был едва слышным, но звучал настойчиво, напоминая Дзирту, что сейчас от него зависят жизни пятерых людей. Если он потерпит поражение, монахи погибнут.
Эта часть плана была не слишком трудной для Дзирта, потому что он искренне верил в свои слова.
- Гефестус! - воскликнул он на общем наречии. - Неужели? Наконец-то! О могущественнейший! Ты намного могущественнее, чем гласят легенды!
Голова дракона отстранилась от Дзирта на дюжину футов, и в его всезнающих глазах отразилось замешательство.
- Ты слышал обо мне? - прогремел Гефестус, горячим дыханием разметав белую гриву Дзирта.
- О тебе знают все, о могущественный Гефестус! - воскликнул Дзирт, подползая к нему на коленях, но не осмеливаясь подняться. - Тебя-то я и искал, и теперь, когда нашел тебя, я не разочарован!
Ужасные глаза дракона подозрительно сузились.
- С чего это темному эльфу вздумалось искать Гефестуса, Разрушителя Коклби, Пожирателя Десяти Тысяч Стад, Того, Кто Уничтожил Ангаландера Серебряного Глупца, Того, Кто...
Он продолжал перечислять свои заслуги еще несколько минут, а Дзирт терпеливо переносил смрадное дыхание дракона и притворялся, что восхищен его отвратительными деяниями. Когда Гефестус наконец закончил, дрову пришлось какое-то время вспоминать первоначальный вопрос.
Его истинное замешательство только способствовало обману.
- Темный эльф? - переспросил он, словно не понимая, взглянул на дракона и повторил еще более смущенно: - Темный эльф?
Дракон оглянулся по сторонам, и его глаза, словно два сигнальных огня, скользнули по холмам из сокровищ и на мгновение задержались на темном шаре Дзирта, находившемся на полпути к другому концу пещеры.
- Я имел в виду тебя! - внезапно взревел Гефестус, и сила пронзительного рева заставила Дзирта отшатнуться. - Ты темный эльф!
- Дров? - произнес Дзирт, быстро приходя в себя и решаясь подняться. - Нет, это не я. - Он оглядел себя и кивнул, словно вдруг о чем-то вспомнив. - Да, конечно, - сказал он. - Я слишком часто забываю, какое обличье ношу!
Гефестус издал длинный, низкий, полный возрастающего нетерпения рык, и Дзирт понял, что надо действовать быстрее.
- Я не дров, - сказал он. - Однако мне грозит вскоре в него превратиться, если Гефестус не сможет помочь мне! - Оставалось только надеяться, что ему удалось возбудить любопытство дракона. - Я уверен, что ты слышал обо мне, о могущественный Гефестус. Я когда-то был и надеюсь снова стать Мергандевинасандером из Кальта, старым черным драконом, слава которого не так уж мала.
- Мергандевина... ? - начал Гефестус, но так и не смог выговорить слово целиком.
Гефестусу, безусловно, доводилось слышать о черном сородиче: драконы знают имена большинства других драконов этого мира. Кроме этого, как надеялся Дзирт, Гефестусу было известно, что у Мергандевинасандера лиловые глаза.
Чтобы придать своей повести правдоподобия, Дзирт воспользовался историей о Щелкунчике, несчастном пиче, которому маг придал облик пещерного урода.
- Маг победил меня, - начал он мрачно. - Отряд проходимцев пробрался в мое жилище. Воры! Впрочем, одного из них, паладина, мне удалось достать!
Кажется, Гефестуса заинтересовала эта маленькая деталь, и Дзирт, который только что придумал ее, мысленно поздравил себя.
- Ах, как его серебряные доспехи расплавились под моим едким дыханием!
- Жаль, что после этого он оказался непригодным к употреблению, - вмешался Гефестус. - Паладины так вкусны!
Дзирт улыбнулся, чтобы скрыть беспокойство. "А каков на вкус темный эльф?" - невольно подумал он, глядя на морду дракона, которая качалась совсем рядом.
- Я мог бы убить их всех, и тогда все сокровища стали бы моими, если бы не этот жалкий чародей! Именно он сотворил со мной вот это! - и Дзирт неодобрительно оглядел себя.
- Ты полиморф? - спросил Гефестус, и Дзирту показалось, что в голосе дракона прозвучало сочувствие.
Дров мрачно кивнул.
- Злое заклинание отняло мой облик, мои крылья, мое дыхание. И все-таки в мыслях я оставался Мергандевинасандером, хотя. . .
Глаза Гефестуса расширились, и жалкий, сконфуженный вид Дзирта заставил его приподняться.
- Я неожиданно почувствовал необъяснимую тягу к паукам, - пробормотал Дзирт. - Мне хочется ласкать и целовать их...
"Вот, значит, как выглядит красный дракон, когда испытывает отвращение", - подумал он, взглянув на чудище. Монеты и безделушки со звоном рассыпались по всей пещере, когда невольная дрожь пробежала по спине дракона.

***

Монахи в нижнем туннеле не могли видеть и слышать эту беседу, но они достаточно хорошо представляли ее себе и понимали замысел дрова. В первый раз, насколько они помнили, брат Янкин впал в немое потрясение, а Матеус прошептал слова, которые выражали их общие чувства.
- В этом парне есть сила духа! - фыркнул тучный монах и тотчас же со звонким шлепком прикрыл рот рукой, опасаясь, что его слова прозвучали слишком громко.

***

- Зачем ты пришел ко мне? - гневно проревел Гефестус.
Дзирт пошатнулся, но сумел удержать равновесие.
- Я смиренно прошу тебя, могущественный Гефестус, - взмолился он. - У меня нет другого выбора. Я побывал в Мензоберранзане, городе дровов, но мне сказали, что заклятие мага очень сильно и они не в силах снять его. Поэтому я пришел к тебе, о могущественный Гефестус, славящийся своими способностями к перевоплощению. Может статься, что один из моего рода...
- Черный? - раздался громоподобный рев, и на этот раз Дзирт все-таки упал. - Твоего рода?
- Нет-нет, я хочу сказать, дракон, - быстро произнес Дзирт, поспешно исправляя ошибку и снова поднимаясь на ноги с нехорошим предчувствием, что вот-вот придется спасаться бегством.
Непрекращающееся рычание Гефестуса подсказало Дзирту, что необходимо применить отвлекащий маневр, который он придумал, увидев за спиной дракона глубокие, выжженные огнем отметины, которые тянулись вдоль стен и скрывались внутри прямоугольной впадины. Дзирт решил, что именно здесь Гефестус плавил металл за щедрое вознаграждение, и содрогнулся, представив, сколько несчастных торговцев и искателей приключений нашли свой конец среди этих разрушенных стен.

- Что же стало причиной такого катаклизма? - благоговейно. вскричал Дзирт.

Гефестус не решился оглянуться, подозревая подвох. Однако он почти сразу понял, что привлекло внимание темного эльфа, и рык прекратился.
- Какое божество снизошло к тебе, о великий Гефестус, и благословило тебя явлением столь могущественной силы? Нигде во всех Королевствах я не видел подобного разрушения камня! Ничто, разве что пламя, создавшее мир...
- Достаточно! - прогремел Гефестус. - Неужели тебе, обладающему столь обширными познаниями, неизвестно о силе дыхания красного дракона?
- Конечно, пламя-это одно из главных достоинств красного дракона, - ответил Дзирт, не отводя глаз от впадины. - Но насколько мощным может быть этот

Предыдущая страница 28 Следущая страница


29 Роберт Сальваторе

огонь? Вряд ли он настолько силен, чтобы произвести такое разорение!
- Может быть, хочешь посмотреть? - зловеще прошипел в ответ дракон и дохнул дымом.
- Да! - вскричал Дзирт. - Нет! - тут же поспешно произнес он, падая наземь и съеживаясь в комочек. Он знал, что идет по тонкому льду, но это был необходимый риск. - Я и впрямь хотел бы стать свидетелем такого мощного огня, но, честно говоря, боюсь его жара.
- Тогда смотри, Мергандевинасандер из Кальта! - взревел Гефестус. -Смотри-ка получше!
Резкий вдох дракона притянул Дзирта на два шага вперед; белые волосы с силой хлестнули его по глазам, а плащ чуть не сорвался со спины. Монетки из кучи позади него звонким потоком хлынули вниз.
Затем змеиная шея дракона изогнулась длинной и широкой дугой, и его огромная красная голова оказалась на уровне верхнего края ниши.
Огненный взрыв, последовавший за этим, изгнал из пещеры весь воздух; легкие Дзирта обожгло, а в глазах возникла нестерпимая резь от жара и яркого света. Но он продолжал смотреть, как извергнутый драконом огонь с ревом и грохотом пожирает нишу. Он заметил также, что, изрыгая огненное дыхание, Гефестус слегка прикрыл глаза.
Когда горение прекратилось, Гефестус торжествующе обернулся. Дзирт, не отрывая глаз от ниши, от расплавленного камня, стекавшего по стенам и раскаленными каплями падавшего с потолка, не скрывал благоговейного ужаса.
- О боги! - резко выдохнул он и заставил себя оглянуться на самодовольную морду дракона. - Боги, - еще раз сказал он. - Мергандевинасандер из Кальта, считавший себя величайшим, склоняется перед тобой.
- Так оно и должно быть! - прогремел Гефестус. - Ни один черный дракон не сравнится с красным! Знай это отныне, Мергандевинасандер. Это поможет тебе сохранить жизнь, если когда-нибудь красный дракон окажется у твоего жилища!
- Конечно, - торопливо согласился Дзирт. - Но боюсь, что теперь у меня уже никогда не будет жилища. - Он снова взглянул на себя и сморщился от отвращения. - Иного жилища, кроме города темных эльфов!
- Таков твой удел, а не мой, - сказал Гефестус. - Но мне жаль тебя. Я позволю тебе уйти отсюда живым, хотя ты этого и не заслуживаешь, поскольку потревожил мой сон!
Дзирт знал, что настал решающий момент. Он мог поймать Гефестуса на слове, и в этот миг ему ничего так не хотелось, как убежать подальше отсюда. Но принципы и память о Монши не позволили ему сбежать. Что же тогда станет с его товарищами, оставшимися в туннеле? И разве подобное приключение попадет в песни бардов?
- Тогда лучше сожри меня, - сказал он дракону, с трудом веря, что произносит эти слова. - Я, познавший славу дракона, не могу смириться с жизнью в облике темного эльфа.
Огромная пасть Гефестуса медленно двинулась к нему.
- Увы всему роду драконов! - возопил Дзирт. - Наша численность все уменьшается, в то время как люди плодятся словно крысы. Увы сокровищам драконов, которые будут растащены волшебниками и паладинами!
При этих словах Гефестус приостановился.
- И увы Мергандевинасандеру, - с надрывом продолжал Дзирт, - потому что его поверг маг из рода людей, чья сила затмевает даже могущество Гефестуса, величайшего из драконов!
- Затмевает! - вскричал Гефестус, и стены пещеры задрожали от этого рева.
- Во что же мне верить? - опять возопил Дзирт, кажущийся очень маленьким и слабым по сравнению с драконом. - Неужели Гефестус откажется помочь своему униженному сородичу? Нет, ни я, да и никто в мире в это не поверит! - И Дзирт поднял вверх указующий перст, подчеркивая силу своей веры. Ему не требовалось напоминать себе, что произойдет, если он потерпит неудачу. - Иначе все и каждый во всех Королевствах скажут, что Гефестус не осмелился разрушить чары мага, что великий красный дракон не осмелился показать свою слабость перед столь могущественным заклятьем из страха, что его бессилие побудит тот же самый отряд под предводительством чародея отправиться на север и ограбить еще одного дракона! Ах! - воскликнул Дзирт, широко раскрыв глаза. - Но разве столь значительная уступка со стороны Гефестуса не дает магу и его дружкам-грабителям надежду на подобную добычу? И разве существует еще дракон, у которого можно было бы похитить больше, чем у Гефестуса, красного дракона из богатого Мирабара?
Дракон пришел в замешательство. Гефестусу нравился его образ жизни, нравилось дремать на сокровищах, которых становилось все больше, потому что торговцы платили весьма щедро. И ему вовсе не хотелось, чтобы всякие искатели приключений бродили вокруг его логова! Это были как раз те чувства, на которые Дзирт и рассчитывал.
- Завтра! - проревел дракон. - Сегодня я поразмыслю над заклинанием, а завтра Мергандевинасандер снова станет черным драконом! Потом он уйдет, и клянусь, я. подпалю ему хвост, если он осмелится произнести хоть одно дерзкое слово! А теперь я должен отдохнуть, чтобы вспомнить заклинание. Ты не должен шевелиться, дракон в облике дрова. Я чую, где ты стоишь, и слышу лучше кого бы то ни было на свете. И не такой уж я любитель поспать, как хотелось бы некоторым ворам!
Дзирт не сомневался в правдивости этих слов, поэтому несмотря на то, что события развивались именно так, как он надеялся, его охватило беспокойство. Ни он, ни его друзья не могли ждать целый день результатов беседы с красным драконом. Как поступит гордец Гефестус, когда не сможет противостоять заклинанию, которого никогда не существовало? И что будет, сказал себе Дзирт, начиная поддаваться панике, если Гефестус на самом деле превратит его в черного дракона?
- Конечно, дыхание черного дракона имеет свои преимущества перед дыханием красного, - пробормотал Дзирт, когда Гефестус отвернулся от него.
Красный дракон снова повернул голову, угрожающе сверкая глазами.
- Не хочешь ли испытать мое дыхание на себе? - рявкнул он. - Посмотрим, чем ты сможешь похвастать после этого!
- Нет, только не это, - ответил Дзирт. - Не гневайся, о великий Гефестус. Зрелище извергнутого тобой пламени сбило с меня гордыню! Но дыхание черного дракона тоже нельзя недооценивать. Ведь оно обладает качествами, которых нет даже у пламени красного дракона!
- О чем это ты?
- О кислоте, о Невероятнейший Гефестус, Пожиратель Десяти Тысяч Стад, - ответил Дзирт. - Кислота прилипает к доспехам рыцаря, прогрызает их насквозь и продлевает мучения.
- Лучше, чем сочащийся металл? - ехидно спросил Гефестус. - Металл, расплавленный огненным дыханием красного?
- Боюсь, что кислота действует дольше, - признал Дзирт, опуская глаза. - Дыхание красного дракона подобно разрушительному порыву, но зато затяжной выдох черного приводит врага в смятение.
- Выдох? - прорычал Гефестус. - Как долго может длиться твое дыхание, жалкий черный? Мое дыхание дольше, я знаю!
- Но. . . - начал Дзирт, указывая на нишу. На этот раз внезапный вдох дракона заставил дрова сделать несколько шагов вперед и чуть не свалил его с ног. Однако у него хватило сил и разума прокричать условленный сигнал: "О огонь преисподни!", когда голова Гефестуса вновь оказалась вровень с нишей.

***

- Сигнал! - произнес Матеус среди всеобщей сумятицы. - Спасайся, кто может! Вперед!
- Нет! - вскричал испуганный брат Хершель, и остальные согласились, за исключением брата Янкина.
- О, так страдать! - взвыл косматый фанатик, делая шаг из туннеля.
- Так надо! Ради спасения наших жизней! - напомнил всем брат Матеус, хватая Янкина за волосы, чтобы не дать ему сбиться с верного пути.
Несколько секунд они боролись возле выхода из туннеля, и тут остальные монахи, сообразив, что, возможно, сейчас уплывет их единственная надежда, вырвались все разом из туннеля и кубарем покатились вниз по покатой тропе. Когда они пришли в себя, то поняли, в какую переделку попали, и беспомощно заметались, не зная, то ли карабкаться обратно в туннель, то ли мчаться к выходу, Их отчаянные попытки взобраться наверх не увенчались успехом, к тому же наверху Матеус еще пытался утихомирить Янкина, поэтому ничего не оставалось, кроме как бежать к выходу. Толкая друг друга и спотыкаясь, монахи бросились через пещеру.
Но даже смертельный ужас не помешал каждому из них, в том числе и Янкину, по пути набрать полные карманы безделушек.

***

Никогда в пещере так не свирепствовал драконий огонь! Гефестус закрыл глаза и все ревел и ревел, дробя камни, составлявшие нишу. Огромные сгустки огня наполнили пещеру (Дзирт чуть не умер от жара), но разгневанное чудовище не переставало изрыгать пламя, вознамерившись раз и навсегда унизить докучливого гостя.
Дракон приоткрыл глаза, чтобы взглянуть на результат своих усилий. Драконы лучше кого-либо в мире знают свои сокровищницы, и Гефестус заметил пять маленьких фигурок, стремительно несущихся через основную пещеру к выходу.
Дыхание резко оборвалось, и дракон вскинулся в сторону монахов.
- Воры! - взревел он, сокрушая камни громовым голосом.
Дзирт понял, что игра окончена.
Огромные, острые, словно копья, зубы щелкнули возле дрова. Дзирт отступил в сторону и подпрыгнул, потому что отступать ему было некуда. Он схватился за один из рогов дракона и полез вверх по голове чудища. Ему удалось вскарабкаться на макушку и удерживаться там, пока возмущенный дракон пытался стряхнуть его. Дзирт потянулся за саблей, но рука его попала в карман, откуда он вытащил пригоршню земли. Не испытывая ни малейших колебаний, дров швырнул грязь прямо в злобный глаз дракона.
Гефестус обезумел. Он яростно тряс головой вверх, вниз, во все стороны. Дзирт упрямо держался на макушке, поэтому хитрый дракон решил воспользоваться способом получше.
Дзирт понял намерение Гефестуса, когда голова дракона с огромной скоростью устремилась вверх. Потолок в пещере оказался не слишком высоким по сравнению с длинной змеиной шеей Гефестуса. Падать было высоко, но все же это было намного предпочтительнее, чем быть раздавленным, и Дзирт спрыгнул с головы дракона прежде, чем она врезалась в каменный потолок.
Борясь с головокружением, он поднялся на ноги, пока Гефестус делал очередной мощный вдох, набирая в легкие воздух. Дрова спасла судьба, что случалось с ним не в первый и не в последний раз: большой обломок скалы обрушился с растрескавшегося потолка прямо на голову дракона. Дыхание Гефестуса превратилось в беспомощное "пуфф", а Дзирт со всех ног кинулся к груде сокровищ и укрылся за ней.
Гефестус взревел от ярости и, не раздумывая, выпустил остаток воздуха из легких прямо на сокровища. Золотые монеты сплавились воедино, огромные драгоценные камни раскололись. Толщина кучи составляла добрых двадцать футов, и драгоценности в ней лежали довольно плотно, однако Дзирт, находившийся с другой стороны, почувствовал, что у него на спине горит одежда. Он отпрыгнул от кучи, бросив дымящийся плащ среди расплавленных кусочков золота.
Дракон вздыбился, и Дзирт вышел ему навстречу, обнажив сабли. Он смело, безрассудно ринулся вперед, нанося мощные удары, но после первых двух ударов остановился в смятении: с таким же успехом можно было бы попытаться разрубить каменную стену!
Гефестус, высоко поднявший голову, вообще не обратил внимания на это нападение.
- Мое золото! - взвыл дракон. Он взглянул вниз, и его горящий взгляд пробуравил дрова. - Мое золото! - злобно повторил Гефестус.
Дзирт неловко пожал плечами и побежал. Гефестус резко взмахнул хвостом, который врезался еще в одну кучу сокровищ и обдал всю пещеру дождем из золотых и серебряных монет и самоцветов.
- Мое золото! - снова и снова ревел дракон, с грохотом пробираясь среди куч.
Дзирт припал к полу позади еще одной насыпи.
- Помоги мне, Гвенвивар, - взмолился он, бросая фигурку.
- Я чую тебя, вор! - промурлыкал дракон (если, конечно, ураган может мурлыкать) совсем недалеко от укрытия Дзирта.
В ответ на это на вершине горки появилась пантера, издала вызывающий рык и отпрыгнула прочь. Замерев внизу, Дзирт пристально вслушивался и отсчитывал шаги, когда Гефестус ринулся за ней.
- Я съем тебя с потрохами, оборотень! - возопил дракон, и его широко разинутая пасть сомкнулась над Гвенвивар.
Но зубы, пусть даже зубы дракона, ничего не могли сделать с бесплотным дымком, в который внезапно превратилась Гвенвивар.
На бегу Дзирт успел подобрать несколько безделушек. Его отступление прикрывалось грохотом, который учинил раздосадованный дракон. Однако пещера была очень велика, и Дзирт не успел окончательно исчезнуть, когда Гефестус пришел в себя и обнаружил его. Смущенный, но все такой же разгневанный, дракон взревел и бросился за обманщиком.
Тогда Дзирт, зная из книги, что Гефестусу знаком язык гоблинов, и надеясь, что о его собственных познаниях в этой области дракону неизвестно, прокричал на этом языке:
- Когда глупая тварь поползет за мной, выходи и забирай остальное!
Гефестус затормозил и резко повернул назад, вглядываясь в нижний туннель, который вел к шахтам. Глупый дракон растерялся: ему очень хотелось сжевать дерзкого дрова, но он боялся, что с тыла его подстерегают грабители. Гефестус подкрался к туннелю и на всякий случай ударил своей рогатой головой в стену над ним, после чего двинулся назад, решив, что дело сделано.
К этому времени воры все равно выбрались наружу. Дракон, конечно, мог бы взлететь в небо, если бы захотел поймать их, однако эта идея не показалась ему разумной, учитывая время года и его прибыльное ремесло. В конце концов Гефестус решил эту проблему так, как решал любую из своих проблем: он поклялся, что слопает очередной отряд торговцев, который первым пожалует к нему с просьбой. Его гордость была удовлетворена этим решением, о котором он, безусловно, забудет, как только снова погрузится в дрему. Дракон двинулся к своему лежбищу, собирая разбросанное золото в кучи и спасая все, что можно, из тех куч, которые он невольно расплавил.

Глава 22
ДОРОГА К ДОМУ

- Ты вывел нас! - вскричал брат Хершель.
Все монахи, за исключением Янкина, крепко обняли Дзирта, как только дров догнал их в каменистой долине к западу от входа в логово дракона.
- Если только мы можем тебе чем-нибудь отплатить, ты. . .
В ответ Дзирт опустошил свои карманы, и пять пар алчных глаз широко раскрылись при виде высыпавшихся оттуда золотых безделушек, ярко блеснувших в свете послеполуденного солнца. В особенности заинтересовал их один драгоценный камень, двухдюймовый рубин, за который можно было бы выручить столько денег, сколько никому из монахов и не снилось.
- Это все вам, - объяснил Дзирт. - Мне сокровища ни к чему.
Монахи смущенно переглядывались. Никому из них не хотелось признаваться, что в их карманах тоже лежит добыча.
- Может быть, ты все-таки что-нибудь возьмешь себе, - предложил Матеус, - если все еще хочешь избрать свой путь.
- Хочу, - уверенно сказал Дзирт.
- Здесь ты не можешь оставаться, - заметил Матеус. - Куда ты пойдешь?
На самом деле Дзирт почти не думал об этом. Он только знал, что ему не место среди Плачущих монахов. Он некоторое время размышлял, припоминая множество смертельных опасностей, подстерегавших его на дорогах, по которым ему довелось путешествовать. И в его голове родилась идея.
- Ты сказал это, - обратился он к Янкину. - Неделю назад ты назвал это место, когда мы входили в туннель.
Янкин с любопытством взглянул на него, едва припоминая свои слова.
- Десять Городов, - сказал Дзирт. - Край изгнанников, где бродяги обретают свой дом.
- Десять Городов? -засомневался Матеус. - Тебе, друг, стоит еще раз подумать, куда ты идешь. Долина Ледяного Ветра - не слишком гостеприимное место, не любят гостей и жестокие убийцы из Десяти Городов.
- Там всегда дует ветер, несущий с собой колючий песок и ледяную крошку, - добавил Янкин, тоскливо глядя темными, глубоко посаженными глазами. - Я пойду с тобой!
- И чудовища! - добавил еще один монах, хлопнув Янкина по затылку. - Йети из тундры и белые медведи, да еще злобные дикари! Нет, я не пошел бы в Десять Городов, даже если бы сам Гефестус попытался загнать меня туда!
- Ну, дракон смог бы, - сказал Хершель, нервно оглядываясь назад, на не столь отдаленное логово. - Поблизости есть несколько фермерских хозяйств. Может быть, нам лучше остаться здесь на ночь, а завтра вернуться к туннелю?
- Я с вами не пойду, - снова сказал Дзирт. -Вы считаете Десять Городов негостеприимным местом, но неужели я найду более горячий прием в Мирабаре?
- Мы пойдем к фермерам этой ночью, - ответил Матеус, поразмыслив над его словами. - Там мы купим тебе лошадь, а также все необходимые припасы. Я вовсе не хочу, чтобы ты уходил, но, кажется, Десять Городов - это верный выбор. . . - он выразительно взглянул на Янкина, - ...для дрова. Там многие нашли пристанище. Это действительно прибежище для тех, у кого нет дома.
Дзирт почувствовал искренность в голосе монаха и оценил доброту Матеуса.
- Как мне добраться туда? - спросил он.
- Ориентируйся по горам, - ответил Матеус. - Старайся, чтобы они всегда находились справа от тебя. Когда обогнешь гряду, попадешь в Долину Ледяного Ветра. Только один утес возвышается на равнине к северу от Гребня Мира. Вокруг

Предыдущая страница 29 Следущая страница


Воин 30

него расположены города. И эти города - твоя единственная надежда!
После этого монахи стали готовиться в дорогу. Дзирт закинул руки за голову и прислонился к скале. Он не сомневался в том, что пришла пора расставаться с монахами, но не мог отделаться от чувства вины и страшился одиночества, которое сулило ему его решение. То небольшое богатство, которое они взяли в логове дракона, могло бы очень сильно изменить жизнь его товарищей, обеспечить им крышу над головой и все необходимое, но никакие сокровища не помогли бы Дзирту преодолеть те преграды, которые стояли перед ним.
Десять Городов, которые Янкин назвал прибежищем для бездомных, местом, где собирались те, кому некуда больше идти, дали ему крупицу надежды. Сколько раз судьба наносила ему удары? Сколько было ворот, к которым он приближался с надеждой и от которых его отгоняли копьями? На этот раз все будет по-другому, сказал себе Дзирт, потому что если он не найдет место в краю изгнанников, то куда же тогда ему идти?
Для дрова, которого постоянно преследовали, который столько времени отдавал тщетным попыткам избегнуть трагедии, чувства вины и неизбежных предубеждений, надежда не была внушавшим спокойствие чувством.

***

Этой ночью Дзирт устроился в небольшой рощице, а монахи ушли в небольшое фермерское селение. Они вернулись на следующее утро и привели отличную лошадь, однако один монах куда-то делся.
- Где Янкин? - с подозрением спросил Дзирт.
- Связан и сидит в амбаре, - ответил Матеус. - Ночью он пытался сбежать. . .
- К Гефестусу, - закончил его фразу Дзирт.
- Если он и сегодня лелеет эту мысль, то мы просто отпустим его, - с отвращением добавил Хершель.
- Вот твоя лошадь, - сказал Матеус, - если только за эту ночь ты не передумал.
- А вот и новая одежда, - и Хершель протянул Дзирту красивый, подбитый мехом плащ.
Дзирт оценил небывалое благородство монахов и чуть было не переменил свое решение. Но он не мог забыть о других вещах, которые были ему необходимы и достичь которых он не мог, находясь среди монахов.
Чтобы показать свою решимость, дров двинулся прямо к лошади, собираясь вскочить ей на спину. Он и раньше видел лошадей, но никогда к ним не приближался. Его потрясла мощь животного, выпуклые мышцы на шее, а особенно ее стать.
Он замер, глядя в глаза лошади и стараясь таким образом как можно лучше передать животному свои намерения. Затем, к изумлению всех остальных и даже самого Дзирта, лошадь присела на задние ноги, позволяя дрову с легкостью взобраться в седло.
- У тебя есть подход к лошадям, - заметил Матеус. - А ведь ты никогда не упоминал о своих талантах наездника.
Дзирт лишь кивнул и приложил все силы, стараясь удержаться в седле, когда лошадь рысью двинулась с места. Дрову потребовалось какое-то время, чтобы понять, как управлять животным, и он сделал значительный крюк к востоку, прежде чем ему удалось развернуться. Совершая поворот, он пытался держаться прямо, и монахи, которые сами никогда не ездили верхом, кивали и улыбались.
Несколько часов спустя Дзирт уже держал путь на запад, ориентируясь по южному взгорью Гребня Мира.

***

- Плачущие монахи, - прошептал Родди Макгристл, глядя вниз с каменистого обрыва на отряд, который снова направлялся к туннелю на Мирабар спустя несколько дней на той же неделе.
- Что? - вскрикнул Тефанис, стремительно выбираясь из своего мешка. В первый раз за все время скорость подвела квиклинга. Не успел он осознать, что говорит, как слова вылетели сами: - Этого-не-может-быть! Дракон...
Пылающий взгляд Родди упал на Тефаниса, словно тень грозовой тучи.
- Я-хотел-сказать-что-предполагал... - зачастил Тефанис, но ему сразу стало ясно, что Родди, который знал туннель лучше, чем он, а также имел представление о том, как Тефанис управляется с замками, разгадал его обман.
- Ты сам решил убить дрова, - холодно сказал Родди.
- Пожалуйста-хозяин, - умоляюще произнес Тефанис. - Я-не-хотел... Я-боялся-за-вас. Этот-дров-сущий-дьявол, говорю-вам! Я-отправил-их-в-туннель-дракона. Я-думал-что-вы...
- Заткнись, - прорычал Родди. - Что сделано, то сделано, и хватит об этом. А теперь отправляйся в свой мешок. Если дров еще жив, может быть, нам удастся исправить то, что ты наделал.
Тефанис кивнул с облегчением и юркнул обратно в мешок. Родди подобрал его и подозвал собаку.
- Уж я-то заставлю монахов разговориться, - мрачно пообещал он, - но сначала...
Родди размахнулся мешком и со всей силой шмякнул его о скалу.
- Хозяин! - раздался сдавленный возглас квиклинга.
- Посмел украсть у меня дрова, - фыркнул Родди и немилосердно ударил мешком о безжалостный камень.
Первые несколько ударов из мешка слышались пронзительные крики Тефаниса, который даже попытался распороть ткань своим крошечным кинжалом, Но затем мешок потемнел и стал влажным от крови, и квиклинг перестал подавать признаки жизни.
- Жалкий урод, - пробормотал Родди, отбрасывая прочь злосчастный сверток. - Пошли, пес. Если дров жив, монахи знают, где его искать.

***

Плачущие монахи были орденом, посвятившим себя страданиям, и кое-кто из братьев, в особенности Янкин, безусловно, натерпелись в своей жизни мучений. Однако никому из них даже не представлялась та степень жестокости, которую они познали, попав в руки озверевшего Родди Макгристла. Не прошло и часа, как Родди уже направлялся на запад вдоль южного гребня горного хребта.

***

Холодный восточный ветер пел свою бесконечную песню. Дзирт постоянно слышал ее с тех пор, как обогнул с запада Гребень Мира, повернул на север, а затем на восток и оказался на бесплодной земле, названной в честь этого ветра Долиной Ледяного Ветра. Он благосклонно относился к заунывному вою и яростным ударам урагана, потому что для Дзирта поток воздуха всегда являлся символом свободы.
Другим символом этой свободы стало для дрова зрелище бескрайнего моря, открывшееся перед ним, когда он обогнул горный хребет. Однажды Дзирт уже был на побережье, когда направлялся в Лускан, и сейчас ему захотелось задержаться и несколько миль пройти по берегу. Но холодный ветер напомнил ему о надвигающейся зиме, и он понял, каким трудным будет переход через долину, когда выпадет первый снег.
Дзирт увидел Пирамиду Кельвина, одинокую гору, высившуюся в тундре к северу от основного хребта, в первый же день, как вошел в долину. Он с волнением направлялся туда, воспринимая этот острый пик как путевой столб по дороге к месту, которое он сможет назвать своим домом. Всякий раз при взгляде на эту гору в его душе рождалась робкая надежда.
Пока он приближался к Десяти Городам с юго-запада, следуя по караванному пути, ему встретились несколько небольших групп, состоявших из отдельных повозок или из горстки наездников. Тусклое солнце низко висело над горизонтом, и Дзирт надвинул капюшон плаща, чтобы скрыть темную кожу. Он учтиво кивал. каждому встреченному путешественнику.
В этой местности было три озера, вытянувшихся в одну линию с Пирамидой Кельвина, на тысячу футов возвышавшейся над суровой равниной и украшенной снежной шапкой даже в течение короткого лета. Из десяти городов, давших название этому краю, только главный, Брин Шандер, находился в отдалении от озер. Он располагался чуть выше долины, на небольшом холме, и его знамя гордо развевалось на ветру. Караванная дорога, по которой двигался Дзирт, вела именно к этому городу, где находился главный рынок всего края.
По дыму отдаленных костров Дзирт мог судить, что в нескольких милях от города на холме располагаются и другие селения. Некоторое время он размышлял, не направиться ли в какой-нибудь другой, менее оживленный город.
- Нет, - твердо сказал дров, опуская руку в карман, чтобы прикоснуться к фигурке из оникса.
Ударив пятками в бока лошади, он направил ее вперед, вверх по склону холма, где виднелись неприступные ворота.
- Торговец? - спросил один из двух стражей, стоявших перед створкой, окованной железом. - Для торговли в этом году поздновато.
- Я не торговец, - тихо ответил Дзирт, волнуясь, как всегда в подобных случаях, и медленно потянулся к капюшону, пытаясь унять дрожь в руках.
- Тогда из какого ты города? - спросил другой стражник.
Дзирт отдернул руки от капюшона, теряя остатки мужества из-за прямоты вопроса.
- Из Мирабара, - честно ответил он, и затем, чтобы не передумать и пока стражи не задали очередной смущающий вопрос, он протянул руки и откинул капюшон.
Две пары глаз широко открылись, а руки немедленно потянулись к подвешенным к поясу мечам.
- Нет! - поспешно воскликнул Дзирт. - Пожалуйста, нет!
В его голосе и во всем облике чувствовалась непонятная для стражников усталость. У Дзирта не оставалось сил на бессмысленные битвы или, на преодоление непонимания. Если бы перед ним появилась орда гоблинов или грабитель-великан, сабли мгновенно очутились бы в его руках, но эти люди обнажали против него оружие только из-за превратных представлений о нем, поэтому сабли становились неимоверно тяжелыми.
- Я пришел из Мирабара, - продолжал Дзирт, и голос его с каждым словом звучал все увереннее, - пришел в Десять Городов, чтобы жить здесь в мире и согласии. - И он широко развел руки, показывая, что не собирается никому угрожать.
Стражники не знали, как поступить. Они никогда не видели темных эльфов (хотя сразу поняли, что Дзирт - один из них) и не знали об этой расе ничего, кроме дедовских сказок о древней войне, которая привела к расколу эльфийских народов.
- Жди здесь, - прошептал один стражник другому, которому не слишком понравился этот приказ. - Я поставлю в известность советника Кассиуса.
Он гулко стукнул в стальные ворота и проскользнул внутрь, как только они открылись достаточно широко, чтобы он мог протиснуться. Оставшийся стражник пристально смотрел на Дзирта, не снимая руку с рукояти меча.
- Если ты убьешь меня, сотня стрел уложит тебя наповал, - заявил он, тщетно стараясь, чтобы его слова звучали как можно убедительнее.
- Зачем мне убивать тебя? - простодушно спросил Дзирт, показывая, что его руки по-прежнему разведены в стороны, а во всем облике нет ничего угрожающего.
Ему казалось, что события развиваются достаточно хорошо. Во всех других городах, к которым он осмеливался подойти, первые же, кто видел его, в ужасе убегали или прогоняли его, обнажив оружие.
Спустя какое-то время первый стражник привел невысокого худого человека, чисто выбритого, с яркими голубыми глазами, которые исследовали пришельца, не упуская ни одной детали. Мужчина носил изысканную одежду и, судя по тому уважению, которое оказывали ему стражники, занимал высокое положение.
Он долго вглядывался в Дзирта, изучая каждое его движение, каждую его черту, и наконец сказал:
- Я Кассиус, советник Брин Шандера и главный советник правящего совета Десяти Городов. Дзирт коротко поклонился в ответ:
- Я Дзирт До'Урден из Мирабара и его окрестностей, ныне идущий в Десять Городов.
- Зачем? - резко спросил Кассиус, пытаясь застичь его врасплох.
Дзирт пожал плечами.
- Разве на это нужна причина?
- Для темного эльфа, возможно, и нужна, - честно ответил Кассиус.
Примирительная улыбка Дзирта обезоружила советника и успокоила стражников, которые встали по обе стороны от Кассиуса, чтобы в случае опасности защитить его.
- У меня нет никаких причин, кроме простого желания прийти сюда, - продолжал Дзирт. - Путь мой был долгим, советник Кассиус. Я устал и нуждаюсь в отдыхе. Как мне сказали, Десять Городов - это место для изгнанников, и можете не сомневаться, что темный эльф-это изгнанник среди обитателей поверхности.
Его слова были достаточно логичны, и наблюдательный советник почувствовал, что звучат они искренне. Кассиус сгреб подбородок в руку и надолго задумался. Дрова он не боялся и не сомневался в его словах, но он не мог допустить, чтобы появление темного эльфа вызвало в его городе мятеж.
- В Брин Шандере тебе не место, - сказал Кас-сиус со всей прямотой, и лиловые глаза Дзирта сузились при этом неблагоприятном известии. Нисколько не смутившись, Кассиус указал на север и предложил: - Иди в Одинокий Лес, город в лесу, что на северных берегах Мир Дуальдон. - Затем он перевел взгляд на юго-восток. - Или в Широкий Луг, а может быть, в Яму Дугана, что на южном озере, которое носит имя Красноводное. Это менее крупные города, там твое появление вызовет меньший переполох, а тебя ждут не столь большие неприятности.

- А если они откажутся впустить меня? - спросил Дзирт. - Тогда куда мне идти, достопочтенный советник? В пустыню, где меня ждет смерть?
- Ты не понимаешь...
- Понимаю, - перебил его Дзирт. - Я уже много раз играл в эти игры. Кто осмелится принять дрова, пусть даже этот дров отрекся от своего народа и его обычаев и единственное, чего он хочет, это жить в мире?
В суровом голосе Дзирта не слышалось жалости к себе, и Кассиус снова понял, что эти слова - истинная правда. Он искренне сочувствовал пришельцу. Когда-то и сам он был изгнанником, вынужденным уйти на край земли, в забытую богами Долину Ледяного Ветра, чтобы здесь найти свой дом. Дальше идти было некуда: Долина Ледяного Ветра была последним прибежищем изгнанников.
Затем Кассиусу пришла в голову другая мысль, которая могла стать возможным решением проблемы и не отяготила бы его совести.
- Как долго ты прожил на поверхности? - с интересом спросил Кассиус.
Некоторое время Дзирт размышлял над ответом, не зная, куда клонит советник.
- Семь лет, - ответил он наконец.
- В северных краях?
- Да.
- И все-таки ты не обрел дома, и ни один город не впустил тебя, - сказал Кассиус. - Ты сумел пережить суровые зимы и, без сомнения, победить сильных врагов. Ты хорошо владеешь этими клинками, которые висят у тебя на поясе?
- Я следопыт, - спокойно сказал Дзирт.
- Необычное занятие для дрова, - заметил Кассиус.
- Я следопыт, - настойчиво повторил Дзирт, - сведущий в явлениях природы и в том, как пользоваться моим оружием.
- Не сомневаюсь, - пробормотал Кассиус. Он помолчал и сказал: - Предлагаю тебе место для приюта и уединения. - Его взгляд указал Дзирту на север, на каменистые склоны Пирамиды Кельвина. - За долиной дворфов находится гора, - объяснил советник, - а за ней - открытая тундра. Десяти Городам необходимо иметь наблюдателя на северном склоне горы. Опасность всегда приходит оттуда.
- Я хотел обрести здесь дом, - прервал его Дзирт. - Ты же предлагаешь мне нору на вершине горы и обязанности перед теми, кому я ничего не должен.
На самом деле это предложение пришлось по вкусу Дзирту, имевшему сердце следопыта.
- А ты ждал от меня чего-то другого? - отозвался Кассиус. - Я не позволю бродячему дрову войти в Брин Шандер.
- Если бы на моем месте был человек, ему тоже пришлось бы доказывать, что он достоин этого?
- Ни у одного человека нет такой дурной славы, - не колеблясь, ответил Кассиус. - Если бы я был столь великодушен, что доверился бы одним твоим словам и распахнул перед тобой ворота моего города, разве ты нашел бы здесь свой дом? Ответ прекрасно известен нам обоим, дров. Никто в Брин Шандере не проявит такого добросердечия, уверяю тебя. Как только ты войдешь в город, начнутся беспорядки. И каковы 6ц ни были твое поведение и твои намерения, тебя вынудят драться. И то же самое ожидает тебя в любом из городов, - продолжал Кассиус, полагая, что его слова звучат достаточно убедительно для бездомного дрова. - Я предлагаю тебе пещеру на вершине горы в границах Десяти Городов, где тебя будут судить по твоим делам, независимо от цвета кожи. Ты по-прежнему считаешь мое предложение пустым?
- Мне потребуются припасы, - сказал Дзирт, признавая справедливость слов Кассиуса. - И как быть с лошадью? Не думаю, что горные склоны - подходящее место для такого животного.
- Тогда продай лошадь, - предложил Кассиус. - Мой стражник выручит за нее хорошие деньги и принесет тебе все необходимые припасы и снаряжение.
Дзирт подумал над этим предложением и без лишних слов протянул поводья Кассиусу.
После этого советник удалился, считая, что поступил очень разумно. Не только потому, что сумел предотвратить возможные беды, но и потому, что уговорил Дзирта сторожить границы, да еще в таком месте, где Бренор Боевой Топор и его клан суровых дворфов наверняка сумеют помешать дрову причинить какие бы то ни было неприятности.

***

Предыдущая страница 30 Следущая страница


31 Роберт Сальваторе

Родди Макгристл прикатил свою повозку в небольшую деревню, приютившуюся у подножья западного конца горного хребта. Охотник знал, что вскоре выпадет снег, и у него не было ни малейшего желания попасть в бурю на полпути к долине. Он решил остаться здесь с фермерами и перезимовать. Из долины можно было выбраться только через эту местность, и если Дзирт действительно оказался там, как утверждали монахи, ему не оставалось другого пути для бегства.

***

Этой же ночью Дзирт ушел от ворот города, предпочитая совершить переход в темноте, невзирая на холод. Он двигался прямо к горе вдоль восточного края скалистого ущелья, которое дворфы объявили своим домом. Дзирт был предельно осторожен, чтобы избежать столкновения со стражей, которую мог поставить в этих местах бородатый народец. Прежде он только однажды встречался с дворфами, когда проходил мимо Цитадели Адбар в ранний период скитаний. Воспоминания об этой встрече нельзя было назвать приятными. Патрули дворфов прогнали его прочь, не дожидаясь никаких объяснений, и преследовали его по горам в течение нескольких дней.
Но невзирая на всю свою осмотрительность, Дзирт не смог пройти мимо высокой скалы с высеченными в ней ступенями. До его горы оставалось еще полпути, несколько миль и несколько ночных часов, чтобы их пройти. Но Дзирт сделал крюк и шаг за шагом поднялся на эту скалу, зачарованный постепенно открывавшейся перед ним панорамой городских огней.
Подъем был невысоким, всего около пятидесяти футов, но в эту ясную ночь, возвышаясь над гладкой равниной, Дзирт смог насладиться видом пяти городов: двух на берегах восточного озера, двух к западу от крупнейшего из озер, и самого Брин Шандера, раскинувшегося на холме в нескольких милях к югу.
Сколько времени он простоял на вершине, трудно было сказать. Эти огоньки, словно искры, разжигали в его душе множество надежд и фантазий. Он провел в Десяти Городах не больше одного дня, но этот край уже подарил ему спокойствие, ибо он знал, что тысячи людей, живущих в этих горах, возможно, узнают о нем и примут в свое сообщество.
Ворчливый скрипучий голос отвлек Дзирта от размышлений. Он принял защитную позу и спрятался за камнем. Поток ругательств сопровождал приближавшуюся к нему фигуру. Существо было широкоплечим и примерно на фут ниже дрова, хотя определенно тяжелее. Дзирт понял, что перед ним дворф, даже прежде, чем фигурка приостановилась, чтобы поправить свой шлем, ударив головой о камень.
- Дагнаггит проклятый, - пробурчал дворф, "поправляя" шлем во второй раз.
Дзирт, конечно, был заинтригован, но он сразу сообразил, что ворчливого дворфа вряд ли порадует появление непрошеного дрова, да еще посреди темной ночи. Когда дворф сделал движение, чтобы еще раз поправить шлем, Дзирт выскочил из укрытия и легко и бесшумно побежал по бровке тропы. Он пробежал совсем рядом с дворфом, а затем исчез, издав не больше шума, чем тень от облака.
- Эй? - выпрямляясь, пробурчал дворф, на этот раз весьма довольный тем, как сидит его головной убор. - Это кто там? Ты чего здесь шляешься?
Он подпрыгнул, тревожным взглядом окидывая окрестности.
Но вокруг были лишь темнота, камни и ветер.

Глава 23
ВОСПОМИНАНИЯ ВОЗВРАЩАЮТСЯ

Первый снег в этом году лениво засыпал Долину Ледяного Ветра. Крупные хлопья медленно падали в завораживающем кружении, так не похожем на обычные для этой местности снежные бураны. Девочка по имени Кэтти-бри зачарованно смотрела на снегопад, стоя на пороге родной пещеры, и ее темно-голубые глаза казались еще чище в отблесках белого одеяния земли.
- Запаздывает, но когда наступает, приходится туго, - проворчал Бренор Боевой Топор, рыжебородый дворф, подходя к своей приемной дочери. - Уверен, зима будет суровой, как и все в этом краю, где место только белым драконам!
- Ой, папа! - ответила Кэтти-бри с притворной суровостью. - Прекрати нытье! Это так красиво и достаточно безвредно, если не дует ветер.
- Ох уж эти люди! - насмешливо фыркнул дворф, все еще стоя за спиной девочки.
Кэтти-бри не могла видеть выражения его липа, на котором светилась нежность, даже когда он ворчал, но ей этого и не требовалось. По мнению Кэтти-бри, Бренор на девять частей был хвастуном, а на одну оставшуюся - ворчуном.
Она внезапно повернулась к дворфу, так что золотисто-каштановые кудри, достающие до плеч, хлестнули ее по лицу.
- Я могу выйти на улицу и поиграть? - спросила она с робкой улыбкой. - О, пожалуйста, папа! Бренор изобразил самую суровую гримасу.
- И не думай-даже! - взревел он. - Только дураку может прийти в голову, что Долина Ледяного Ветра зимой - это место для игр! Будь же хоть немного благоразумней, девчонка! Зима проморозит тебя до костей!
Улыбка Кэтти-бри померкла, но она не собиралась сдаваться так легко.
- Хорошо сказано для дворфа! - огрызнулась она, к ужасу Бренора. - Ты отлично приспособлен к жизни в норах, и чем меньше ты видишь небо, тем шире улыбаешься! Но у меня впереди долгая зима, и, может быть, это моя последняя возможность увидеть небо. Ну пожалуйста, папочка!
Бренору не под силу было удерживать на лице сердитую гримасу, когда его дочь пускала в ход все свое обаяние, но он все-таки не хотел выпускать ее.
- Боюсь, по окрестностям кто-то бродит, - объяснил он, пытаясь, чтобы слова прозвучали как можно убедительнее. - Несколько ночей назад я почувствовал присутствие чужака на кургане, хотя мне и не удалось разглядеть его. Возможно, это белый лев или белый медведь. Будет лучше, если...
Бренору так и не удалось закончить, потому что для дворфа вид расстроенной Кэтти-бри был хуже всяких вымышленных страхов.
Кэтти-бри прекрасно знала об опасностях, которые могут ее подстерегать в этой местности. Уже более семи лет жила она вместе с Бренором и его кланом. Банда гоблинов убила родителей Кэтти-бри, когда та была еще несмышленышем, только что научившимся ходить, и хотя она была человеком, Бренор принял ее как собственного ребенка.
- Ух и тяжело с тобой, детка, - сказал в ответ Бренор, глядя на опечаленную Кэтти-бри. - Ладно, иди играй, но не уходи слишком далеко! Дай мне слово, шустрая кобылка, что будешь держать пещеры в поле зрения, а к поясу прицепишь меч и рог.
Кэтти-бри бросилась к дворфу и наградила его влажным поцелуем в щеку, который неразговорчивый дворф тотчас же вытер, ворча в спину девочке, исчезающей в туннеле. Бренор был предводителем клана, таким же несговорчивым, как камень, который они разрабатывали. Но всякий раз, когда Кэтти-бри запечатлевала на его щеке благодарный поцелуй, дворф понимал, что ему не устоять перед ней.
- Люди, - снова проворчал дворф и потопал вниз по туннелю к шахте, решив отколоть несколько кусков руды, просто для того, чтобы напомнить себе о собственной стойкости.

***

Бойкой девочке было легко оправдать свое непослушание, когда она оглядела всю долину с нижних склонов Пирамиды Кельвина, более чем в трех милях от входа в пещеру Бренора. Отец велел Кэтти-бри держать пещеры в поле зрения, и так оно и было, по крайней мере она видела широкую площадку вокруг них, которая являлась тактически важным пунктом.
Но, беспечно соскользнув вниз по неровному склону, Кэтти-бри внезапно обнаружила, что зря не послушалась предостережений своего бывалого отца. Она весело скатилась к подножию и терла озябшие руки, которые покалывало от обжигающею холода, как вдруг до ее ушей донеслось угрожающее рычание.
- Белый лев, - прошептала Кэтти-бри, вспоминая предостережение Бренора.
Подняв глаза, она увидела, что предположения отца оправдались лишь отчасти. Безусловно, перед ней была огромная кошка, которая смотрела на нее с вершины голого каменного кургана, но эта кошка была черной, а не белой, и оказалась огромной пантерой, а не львом.
Кэтти-бри выхватила нож.
- А ну, убирайся вон, кошка! - сказала она, сдерживая дрожь в голосе, потому что знала, что страх побуждает диких животных к нападению.
Гвенвивар прижала уши и припала к камням, а затем издала тягучий гулкий рык, который разнесся эхом по всей местности.
Кэтти-бри не могла соперничать с пантерой в силе голоса и не смогла бы противостоять длинным зубищам, которые были отлично видны в оскаленной пасти пантеры. Девочка огляделась в поисках пути к спасению, но поняла, что, какой бы путь она ни избрала, пантера настигнет ее в первом же мощном прыжке.
- Гвенвивар! - раздался голос откуда-то сверху. Кэтти-бри оглянулась на заснеженный склон и увидела чью-то изящную фигуру в плаще, осторожно спускавшуюся прямо к ней.
- Гвенвивар! - снова позвал незнакомец. - А ну, марш отсюда!
Пантера гортанно зарычала в знак протеста, а затем стрелой понеслась прочь, прыгая по заметенным снегом камням и перелетая через небольшие скалы с такой легкостью, словно бежала по ровному полю.
Несмотря на то, что страх не угас, Кэтти-бри следила за удаляющейся пантерой с неподдельным восхищением. Она всегда любила животных и часто наблюдала за ними, но вид перекатывающихся могучих мускулов под гладкой шкурой Гвенвивар был самым величественным зрелищем, какое она только могла себе представить. Наконец она очнулась и поняла, что худощавый незнакомец стоит прямо за ее спиной. Она резко обернулась, все еще сжимая в руке нож.
Клинок выпал из ее пальцев, а дыхание внезапно остановилось, когда она взглянула на дрова.
Дзирт тоже почувствовал смятение от этой встречи. Он хотел удостовериться, что с девочкой все в порядке, но при взгляде на Кэтти-бри все мысли вылетели у него из головы.
Ей было примерно столько же лет, сколько светловолосому мальчику с фермы, отметил он, и это вызвало неизбежные терзающие воспоминания о Мальдобаре. Однако когда Дзирт вгляделся в глаза Кэтти-бри, его мысли обратились к еще более далекому прошлому, к тем дням, которые он провел среди своих темнокожих сородичей. В глазах Кэтти-бри плясали те же радостные и невинные искорки, которые он видел в глазах девочки-эльфа, спасенной им от беспощадных клинков своего жестокого народа. Это воспоминание ошеломило Дзирта. Он словно перенесся на ту залитую кровью лесную поляну, где его брат и другие дровы устроили ужасную резню в селении эльфов. Охваченный всеобщим безумием, Дзирт чуть не убил тогда ребенка, чуть было навеки не оказался на том же самом темном пути, по которому с таким рвением следовал его народ.
Дзирт очнулся от воспоминаний и напомнил себе, что перед ним другой ребенок другой расы. Он хотел произнести приветствие, но девочка уже исчезла.
Проклятое слово "дзиррит" множество раз отдалось эхом в голове дрова, когда он пробирался обратно к пещере, которую избрал своим жилищем на северном склоне горы.

***

Той же ночью зима со всей яростью обрушилась на горы. Холодный восточный ветер, налетевший с Регхедского ледника, намел высокие непроходимые сугробы.
Кэтти-бри с отчаянием смотрела на снег, опасаясь, что пройдет много недель, прежде чем ей снова удастся прийти к Пирамиде Кельвина. Она не сказала ни Бренору, ни другим дворфам о дрове из страха наказания, а еще потому, что Бренор непременно прогнал бы его. Теперь, глядя на растущие сугробы, Кэтти-бри жалела, что не осмелилась поговорить с этим необычным эльфом. Каждое завывание ветра делало ее мучения еще сильнее, и девочка раздумывала, не упустила ли она свой единственный шанс.

***

- Я отправляюсь в Брин Шандер, - объявил Бренор однажды утром через два месяца (в Долине Ледяного Ветра, где обычно зима длились семь месяцев, в январе наступала неожиданная оттепель) и с подозрением уставился на дочь: - уж не собираешься ли ты сегодня наружу?
- Хотелось бы, - ответила Кэтти-бри. - Пещеры давят на меня, а ветер сегодня не такой уж холодный.
- С тобой пойдет дворф или даже двое, - предложил Бренор.
Кэтти-бри, сообразив, что у нее появилась возможность отправиться к дрову и разузнать о нем побольше, запротестовала:
- Они сейчас заняты починкой дверей, и нечего отвлекать их из-за меня!
Глаза Бренора сузились.
- Ты слишком упряма.
- Вся в папу, - подмигнула отцу Кэтти-бри, выбивая у него почву из-под ног.
- Ну, тогда будь осторожна, - начал свою обычную песню Бренор, - и не выпускай...
- ...пещеры из виду! - закончила за него Кэтти-бри.
Бренор круто повернулся и вышел, ворча и проклиная тот день, когда он решил удочерить человеческого ребенка. Кэтти-бри только посмеялась в ответ на это бесконечное притворство.
И снова Гвенвивар первая заметила светловолосую девочку. Кэтти-бри направилась прямо к горе и пробиралась по тропам на западном склоне, когда увидела над собой черную пантеру, наблюдавшую за ней с каменного зубца.
- Гвенвивар, - позвала девочка, вспоминая имя, которым дров назвал кошку.
Пантера тихо зарычала и спрыгнула вниз, подходя поближе.
- Гвенвивар? - еще раз сказала девочка, уже с меньшей уверенностью, потому что теперь пантера находилась всего в нескольких прыжках от нее.
Когда Гвенвивар во второй раз услышала свое имя, ее уши встали торчком, а напряженные мускулы заметно расслабились.
Кэтти-бри медленно приблизилась, осторожно ступая.
- Где темный эльф, Гвенвивар? - тихо спросила она. - Ты можешь привести меня к нему?
- А зачем тебе к нему? - раздался голос сзади.
Кэтти-бри похолодела, вспомнив этот спокойный мелодичный голос, медленно повернулась и оказалась лицом к лицу с дровом. Он находился всего в трех шагах от нее, и взгляд его лиловых глаз встретился с ее взглядом. Кэтти-бри не знала, что сказать, и Дзирт, снова охваченный воспоминаниями, стоял тихо, смотрел и ждал,
- Ведь ты дров? - спросила Кэтти-бри, когда молчание стало невыносимым.
Как только эти слова прозвучали, она выбранила себя за столь глупый вопрос,
- Да, - ответил Дзирт. - Что ты знаешь о дровах?
Кэтти-бри пожала плечами.
- Я слышала, что дровы злые, но ты мне таким не кажешься.
- Значит, ты сильно рисковала, решившись прийти сюда одна, - заметил Дзирт и поспешно добавил, увидев внезапное замешательство девочки: - Но не бойся, потому что я не злой и вреда тебе не причиню.
Проведя несколько одиноких месяцев в удобной, но пустой пещере, Дзирт вовсе не хотел, чтобы эта встреча закончилась так быстро.
Кэтти-бри кивнула, веря его словам.
- Меня зовут Кэтти-бри, - сказала она. - Мой папа - Бренор, король клана Боевого Топора. Дзирт с любопытством вскинул голову.
- Это дворфы, - объяснила Кэтти-бри, указывая на долину. Она поняла, что Дзирт в недоумении, и добавила: - Он мне не родной отец. Бренор взял меня к себе, когда я была младенцем, когда моих настоящих родителей...
Она не смогла договорить, а Дзирту этого и не требовалось, потому что он все понял по печальному выражению ее лица.
- Я Дзирт До'Урден, - сказал дров. - Будем знакомы, Кэтти-бри, дочь Бренора. Как хорошо с кем-нибудь поговорить! Все эти зимние недели рядом со мной была только Гвенвивар, да и то не все время, но моя подруга, конечно, не слишком разговорчива.
Кэтти-бри широко улыбнулась и оглянулась на пантеру, которая лениво развалилась на тропе.
- Красивая кошка, - заметила Кэтти-бри.
Дзирт не сомневался в искренности ее тона и восхищенного взгляда, устремленного на животное.
- Иди сюда, Гвенвивар, - сказал Дзирт, и пантера потянулась и медленно поднялась.
Она подошла к Кэтти-бри, и Дзирт кивнул в ответ на непроизнесенную, но вполне очевидную просьбу. Сначала робко, а затем все более уверенно Кэтти-бри стала гладить лоснящуюся шкуру пантеры, ощущая силу и совершенство зверя. Гвенвивар смиренно приняла ласку и даже подтолкнула девочку головой в бок, побуждая Кэтти-бри продолжать, когда та ненадолго остановилась.
- Ты одна? - спросил Дзирт.
Кэтти-бри кивнула.
- Папа сказал, чтобы я держалась поблизости от пещер и не выпускала их из виду. - Она рассмеялась. - По моему мнению, я вижу их достаточно хорошо!
Дзирт оглянулся на. долину, где в нескольких милях от него поднималась каменная стена.
- Твой отец будет недоволен. Здесь все-таки довольно дикое место. Я живу на горе всего два месяца, и дважды мне пришлось сражаться с какими-то косматыми белыми тварями, названия которых я не знаю.
- Йети из тундры, - ответила Кэтти-бри. - Наверное, ты забрел на северный склон. Йети не обходят гору кругом.
- Ты в этом так уверена? - насмешливо спросил Дзирт.
- Я вообще-то их никогда не видела, - ответила Кэтти-бри, - но не боюсь их. . Я пришла, чтобы найти тебя, и вот нашла.
- Нашла, - сказал Дзирт. - И что дальше?
Кэтти-бри пожала плечами и снова принялась гладить лоснящуюся шкуру Гвенвивар.

Предыдущая страница 31 Следущая страница


Воин 32

- Давай найдем более удобное для разговоров место, - предложил Дзирт. -Снег очень блестит, и у меня болят глаза.
- Ты привык к темным туннелям? - жадно спросила Кэтти-бри, горя от нетерпения услышать рассказ о далеких странах за пределами Десяти Городов - единственного места, знакомого Кэтти-бри.
Дзирт и девочка провели вместе чудесный день. Дзирт рассказал Кэтти-бри о Мензоберранзане, а Кэтти-бри в ответ поведала ему историю о Долине Ледяного Ветра и о своей жизни среди дворфов. С особенным интересом слушал Дзирт о Бреноре и его сородичах, поскольку дворфы были его ближайшими и внушавшими наибольшие опасения соседями.
- О Бреноре говорят, что он крепче камня, но я-то знаю его лучше, чем кто-либо! - заверила дрова Кэтти-бри. - Он славный, и все в его клане славные.
Дзирт был рад услышать это и радовался завязавшемуся знакомству, которое подарило ему такого друга, потому что его искренне восхищала очаровательная и живая девочка. Жизненная энергия Кэтти-бри била через край. Когда она была рядом, дрова не мучали никакие воспоминания, и он был счастлив тем, что когда-то много лет назад спас ребенка-эльфа. Певучий голосок Кэтти-бри и та без-заботность, с которой она встряхивала распущенными по плечам волосами, снимали с Дзирта чувство вины с такой же легкостью, с какой великан поднимает огромные камни.
Истории, которые они рассказывали друг Другу, могли бы звучать весь день, всю ночь и еще несколько недель, но когда Дзирт заметил, что солнце почти закатилось, он понял, что девочке пора возвращаться домой, и предложил:
- Я провожу тебя.
- Нет, - ответила Кэтти-бри. - Лучше не надо. Бренор этого не поймет, а тебе не удастся без неприятностей доставить меня к горе. Не волнуйся, я сама доберусь! Эти тропы я знаю лучше, чем ты, Дзирт До'Урден, и как бы ты ни старался, тебе не уследить за мной!
Дзирт рассмеялся в ответ на ее хвастливые слова, но почти поверил в них. Они тотчас же тронулись в путь, направляясь к южному отрогу горы, и там попрощались, пообещав друг другу встретиться снова во время следующей оттепели или же весной, если раньше другой возможности не представится.
Чуть не прыгая от радости, девочка вошла в пещеру дворфов, но стоило ей взглянуть на угрюмого отца, как ее восторг улетучился. Этим утром Бренор ходил в Брин Шандер, чтобы обсудить дела с Кассиусом. Дворф не похолодел от ужаса, когда узнал, что темный эльф поселился так близко от него, но он предполагал, что его любопытная, слишком любопытная, дочь придаст этому слишком большое значение.
- Держись подальше от той горы, - сказал Бренор, как только заметил Кэтти-бри, и это привело ее в отчаяние.
- Но, папа... - попыталась возразить она.
- Ну-ка, замолчи, девочка! - потребовал дворф. - Без моего разрешения ты и шагу не сделаешь к горе! Там темный эльф, если верить Кассиусу. Так что помолчи!
Кэтти-бри беспомощно кивнула и поплелась вслед за Бренором в подземный лабиринт, зная, что ей нелегко будет переубедить отца, но зная также и то, что Бренор сильно заблуждается насчет Дзирта До'Урдена.

***

Еще одна оттепель наступила месяц спустя, и Кэтти-бри сдержала свое обещание. Она и шагу не сделала к Пирамиде Кельвина, но позвала Дзирта и Гвенвивар, стоя на тропе, огибавшей гору. Дзирт и пантера, повсюду искавшие девочку, когда погода улучшилась, вскоре оказались рядом с ней в долине; они поделились друг с другом новыми историями и вместе съели на свежем воздухе принесенное Кэтти-бри угощение.
Когда Кэтти-бри вернулась вечером в шахты дворфов, Бренор был полон подозрений и даже один раз спросил ее, сдержала ли она свое слово. Дворф всегда доверял дочери, но когда Кэтти-бри ответила, что не ходила к Пирамиде Кельвина, подозрений у него не убавилось.

Глава 24
РАЗОБЛАЧЕНИЯ

Большую часть утра Бренор шагал по нижним склонам Пирамиды Кельвина. Почти весь снег уже растаял, и в воздухе чувствовалось приближение весны, но кое-где тропа была труднопроходимой.
Держа в одной руке топор, а в другой щит с эмблемой клана Боевого Топора - кружкой пива с пенной шапкой, Бренор с трудом продвигался вперед, осыпая проклятиями каждый скользкий участок, каждый валун на пути, а больше всего - темных эльфов.
Он обогнул северо-западный отрог горы; его длинный вытянутый нос побагровел от яростных порывов ветра, а дыхание с трудом вырывалось из груди.
- Пора отдохнуть, - пробурчал дворф, завидев каменную нишу, защищенную от беспрерывно дующего ветра высокими каменными стенами.
Бренор был не единственным, кто заметил это удобное место. Не успел он добраться до десятифутовой трещины в каменной стене, как оттуда внезапно послышалось хлопанье кожаных крыльев и появилась огромная голова, напоминающая голову насекомого. Дворф отшатнулся, испуганный и настороженный. Он узнал реморхаза, снежного червя, с которым вовсе не жаждал столкнуться.
Реморхаз выбрался из своего убежища и пустился в погоню. Его змеиное сорокафутовое тело извивалось на тропе, словно лента, фасеточные глаза, горящие ярким огнем, не отрывались от дворфа. Короткие кожистые крылья поддерживали в приподнятом состоянии переднюю часть червя, готового к атаке, а дюжины семенящих ножек толкали вперед заднюю часть длинного тела.
Бренор почувствовал исходящий от реморхаза жар, когда спина возбужденной твари стала сначала коричневой, а затем ярко-красной.
- Это ненадолго остановит ветер! - фыркнул дворф, понимая, что ему не удастся убежать от чудовища. Он перестал пятиться и угрожающе взмахнул топором.

Реморхаз устремился вперед, щелкая огромными голодными челюстями, способными целиком проглотить такую крошечную добычу.
Бренор отскочил в сторону, отклонился и выставил под углом свой щит, не давая челюстям сомкнуться на его ногах и в то же самое время нанося топором удар прямо между рогов чудовища.
Крылья яростно захлопали, голова червя откинулась назад. Почти не пострадавший реморхаз вновь сделал выпад головой, но Бренор нанес удар в то же место. Он перехватил тяжелый топор рукой со щитом, выхватил длинный кинжал и ринулся вперед, прямо между первой парой ножек монстра.
Огромная голова стремительно опустилась, но Бренор уже проскользнул под брюхо, к самому уязвимому месту червя.
- Что, съел? - проворчал он, вонзая кинжал между пластинками, покрывающими брюхо твари.
Бренор был слишком крепок и хорошо вооружен, чтобы пострадать от натиска червя, но тут тварь начала сворачиваться в кольца, намереваясь прижать дворфа своей пылающей спиной.
- Не смей, жалкая помесь дракона, червя и птицы! - взвыл Бренор, стараясь выкарабкаться из огненного кольца и спастись от смертельного жара.
Он добрался до бока чудовища и. толкнул его изо всех сил, повалив потерявшего равновесие червя наземь.
Снег зашипел от прикосновения раскаленной спины реморхаза. Бренор пинался и раздавал удары направо и налево, пробираясь между дергающимися ножками к нежному уязвимому брюху червя. Зазубренный топор дворфа врезался в мягкую плоть, нанеся широкую глубокую рану.
Реморхаз свернулся в кольца и принялся метаться туда-сюда, отбросив Бренора в сторону. Дворф мгновенно оказался на ногах, но все же недостаточно быстро, потому что снежный червь накатился на него. Раскаленная спина придавила бедро Бренора, когда он попытался отпрыгнуть, и дворф с трудом выбрался на свободу, хромая и судорожно хватаясь за дымящиеся кожаные штаны.
Они снова сошлись, на сей раз выказывая друг другу значительно больше уважения.
Пасть реморхаза раскрылась; сделав быстрый выпад, Бренор ударом топора выбил один зуб и отбросил его в сторону. Однако обожженная нога дворфа горела и подгибалась, и ему трудно было уклониться от удара. Длинный рог поддел его под руку и отшвырнул далеко в сторону.
Бренор упал на небольшую каменную площадку, поднялся и специально ударился головой о большой камень, чтобы поправить шлем и побороть головокружение.
Реморхаз полз к нему, оставляя кровавый след, но не снижая скорости. Огромная пасть снова раскрылась, тварь зашипела, и Бренор проворно швырнул камень прямо в ее глотку.

* * *

Гвенвивар предупредила Дзирта об опасности, когда они находились в нижней части северо-западного отрога. Дров никогда не видел снежных червей, но как только он увидел сражающихся с вершины гребня, то сразу понял, что дворф в беде. Пожалев о том, что лук остался в пещере, Дзирт выхватил сабли и побежал за пантерой вниз по склону так быстро, как только позволила скользкая тропа.

***

- Ну давай, подходи! - проревел упрямый дворф реморхазу, и чудовище действительно бросилось в атаку.
Бренор напряг все силы, собираясь нанести хотя бы один достойный удар, прежде чем стать пищей червя. Огромная голова нависла над ним, но тут реморхаз услышал рев сзади и в нерешительности оглянулся.
- Глупейший поступок! - с ликованием воскликнул дворф и изо всех сил ударил топором по нижней челюсти монстра, рассекая ее между двух огромных резцов.
Реморхаз хрипло завизжал от боли; кожистые крылья неистово затрепетали, пытаясь защитить голову от свирепого дворфа.
Бренор нанес второй удар, а затем третий, с каждым взмахом оставляя новые огромные насечки в челюсти и пригибая голову червя все ниже и ниже.
- Что, думал побить меня, а? - закричал дворф. Как только голова реморхаза снова начала подниматься, он выбросил вперед руку со щитом, схватился за рог и быстрым рывком повернул ее в уязвимое положение. Мышцы на его руке вздулись узлом, когда он вонзил мощный топор в череп монстра.
Червь вздрогнул и забился, но сразу затих; его спина все еще испускала жар.
Повторный рев Гвенвивар заставил гордого своей победой дворфа оторвать глаза от жертвы. Раненый Бренор поднял глаза и увидел, что к нему быстро приближаются Дзирт и пантера. В руках дрова блестели обнаженные сабли.
- Ну же, подходите! - взревел Бренор, неверно расценивая их намерения. Он гулко ударил топором о тяжелый щит. - Подходите и познакомьтесь с моим оружием!
Дзирт резко остановился и велел Гвенвивар сделать то же самое. Однако пантера продолжала красться, прижав уши.
- Уйди, Гвенвивар! - приказал Дзирт.
Пантера оскорбление заурчала в последний раз и отпрыгнула назад. Убедившись, что кошка ушла, Бренор пылающим взглядом уставился на Дзирта, стоявшего по другую сторону убитого червя.
- Значит, ты и я? - выкрикнул дворф. - Не терпится встретиться с моим топором, дров, или тебе больше нравятся маленькие девочки?
Явный намек на Кэтти-бри зажег гневом глаза Дзирта, и он еще крепче сжал рукояти своих сабель.
Бренор легко взмахнул топором.
- Давай же, - насмешливо воскликнул он. - Что, кишка тонка поиграть с дворфом?
Дзирту хотелось закричать на весь мир, вспрыгнуть на мертвое чудовище и нанести этому дворфу сокрушительный удар, ответить на слова дворфа с неукротимой жестокой силой, но он не мог этого сделать. Он не мог забыть о Миликки и не мог предать Монши. Он и на этот раз должен был побороть свою ярость и терпеливо снести оскорбления, осознавая, что он и богиня знают его истинные помыслы.
Сабли скользнули в ножны, и Дзирт повернулся и пошел прочь в сопровождении Гвенвивар.
Бренор с удивлением смотрел вслед удаляющейся паре. Сначала он решил, что дров струсил, но когда возбуждение от битвы стало утихать, он задумался над тем, чего же хотел этот дров. Может быть, он пришел, чтобы одновременно покончить с обоими сражающимися, как сначала показалось Бренору? А может быть, он хотел помочь дворфу?
- Ну нет, - промычал Бренор, отметая это предположение. - Кто угодно, но только не темный эльф!
Путь назад показался хромающему дворфу очень долгим, но это дало ему возможность снова и снова проигрывать в уме события, происшедшие возле северо-западного отрога. Когда он наконец добрался домой к своим шахтам, солнце уже давно село, и Кэтти-бри вместе с другими дворфами собрались идти на его поиски.
- Ты ранен, - заметил один из дворфов.
Кэтти-бри тотчас же вообразила себе битву между Дзиртом и ее отцом.
- Снежный червь, - небрежно сказал дворф. - Я здорово прижал его, но это стоило мне небольшого ожога.
Остальные дворфы восхищенно закивали, одобряя боевую доблесть своего вождя (ведь победа над снежным червем - нелегкое дело!), а Кэтти-бри шумно вздохнула.

- Я видел дрова! - рявкнул Бренор, подозревая причину ее вздоха.
Дворф по-прежнему был сбит с толку встречей с темным эльфом и не понимал, каким образом тут замешана Кэтти-бри. Неужели она действительно встречалась с темным эльфом?
- Я видел его, да! - продолжал Бренор, обращаясь в основном к другим дворфам. - Дрова и самую большую и самую черную из кошек, какую видели мои глаза. Он напал на меня, как только я завалил червя.
- Дзирт не мог сделать этого! - вмешалась Кэтти-бри, прежде чем отец пустился в обычные красочные описания своих подвигов.
- Дзирт? - спросил Бренор, и девочка тут же отвернулась, сообразив, что ее ложь раскрыта.
Бренор решил до поры до времени пропустить это мимо ушей.
- Он сделал это, говорю вам! - продолжал дворф. - Напал на меня, обнажив две сабли! Я прогнал и его и кошку!
- Мы могли бы выследить его и заставить уйти с горы! - предложил один из дворфов.
Остальные одобрительно зашумели, но Бренор, все еще неуверенный в намерениях дрова, приказал им замолчать.
- Гора - это его владения, - сказал Бренор товарищам. - Кассиус позволил ему поселиться там, а неприятности с Брин Шандером нам не нужны. Пока дров остается там и не путается у нас под ногами, нам придется мириться с его присутствием. - Но, - продолжал Бренор, выразительно глядя на Кэтти-бри, - к тебе это не относится, потому что ты больше никогда не подойдешь близко к этому типу!
- Но... - попыталась возразить Кэтти-бри.
- Никогда! - взревел Бренор. - Или ты сейчас же даешь мне слово, девчонка, или, клянусь Морадином, я отрежу темному эльфу голову!
Кэтти-бри замялась, не зная, что и делать.
- Обещай! - потребовал Бренор.
- Даю слово, - пробормотала девочка и убежала в сумрак пещеры.

* * *

- Кассиус, советник Брин Шандера, послал меня к тебе, - объяснил угрюмый человек. - Он сказал, что уж если кто знает дрова, так это ты.
Бренор оглядел собравшихся в приемном зале дворфов: никто из них не был слишком поражен грубостью незнакомца. Он подпер рукой щетинистый подбородок и широко зевнул, решив избегать открытого конфликта. Можно было бы просто выгнать этого невежу и его вонючего пса вон из пещер, но Кэтти-бри, сидевшая рядом с отцом, как-то очень уж нервно ерзала на месте.
Родди Макгристл не упустил из виду ее волнение.
- Кассиус сказал, что ты точно видел дрова, раз он совсем рядом.
- Если кто-нибудь из моих людей и видел дрова, - безразлично ответил Бренор, - они ни словечком не обмолвились. Если даже твой дров действительно поблизости, то он нас не беспокоит.
Кэтти-бри с любопытством взглянула на отца и перевела дух.
- Не беспокоит? - пробормотал Родди, и в глазах его появилось хитрое выражение. - Он никогда и никого не беспокоит. - Медленным театральным жестом горец откинул капюшон, выставляя, на всеобщее обозрение свои шрамы. - Совсем не беспокоит, пока ты не знаешь, на что он способен!
- Это сделал дров? - спросил Бренор, не проявляя ни тревоги, ни волнения. - Чудненькие шрамы, лучших я и не видывал.
- Он убил моего пса! - прорычал Родди.
- Что-то мне твой пес не кажется мертвым, - съязвил Бренор, и по всей пещере разнеслись смешки.
- Моего второго пса! - огрызнулся Родди, понимая, что зависит от этого упрямого дворфа. - Тебе нет до меня дела, и не надо. Но я охочусь на дрова не из-за себя и не из-за той награды, которую назначили за его голову. Ты когда-нибудь слышал о Мальдобаре?
Бренор пожал плечами.
- Это маленькое мирное селение к северу от Сандабара, - объяснил Родди. - Там живут только фермеры. Одна семья, Тистлдауны, жила на краю городка, три поколения в одном доме, как в любой доброй семье. Бартоломью Тистлдаун был хорошим человеком, говорю тебе, как и его отец, и его дети, четыре парня и девчонка (кстати, очень похожая на твою дочь), гордые и чистые сердцем и душой, полные любви ко всему миру.

Предыдущая страница 32 Следущая страница


33 Роберт Сальваторе

Бренор догадывался, к чему клонит этот угрюмый человек, и, судя по нервному ерзанью Кэтти-бри, проницательная дочка тоже догадывалась.
- Хорошая семья, - пробурчал Родди, напуская на себя задумчивость. -Девять человек в доме. - Внезапно лицо горца посуровело, и он взглянул прямо на Бренора и объявил: - Девять мертвых в доме! Зарезаны твоим дровом, а один съеден его дьявольской кошкой!
Кэтти-бри попыталась что-то возразить, но ее слова слились в негодующий выкрик. Бренор был рад ее смятению, потому что, если бы она заговорила более четко, ее возражения дали бы горцу больше, чем того хотел Бренор. Дворф обнял дочь за плечи и холодно сказал Родди:
- Ты рассказал нам страшную историю. Ты разволновал мою дочь, и мне это не нравится!
- Я умоляю тебя о прощении, высокочтимый дворф, - сказал с поклоном Родди, - но ты должен знать об опасности, которая подстерегает тебя за дверью. Этот дров - само зло, и его дьявольская кошка - тоже! Я не хочу еще раз повторять тебе о трагедии Мальдобара.
- А в моих чертогах тебе и не надо ничего повторять, - заверил его Бренор. - Мы - не простые фермеры, как ты мог заметить. Дров побеспокоит нас не больше, чем побеспокоил ты.
Родди не был удивлен тем, что Бренор отказывается ему помочь, но он отлично знал, что дворфу или, по крайней мере, девчонке известно о местонахождении Дзирта больше, чем они стараются показать.
- Если не ради меня, то хотя бы ради Бартоломью Тистлдауна умоляю тебя, добрый дворф. Скажи мне, если знаешь, где я могу найти этого черного демона. А если ты не знаешь, тогда дай мне несколько твоих воинов, чтобы они помогли мне выследить его.
- Мой дворфы слишком заняты плавкой металла, - объяснил Бренор. - Им некогда гоняться за всякими злодеями.
На самом деле Бренора нисколько не волновало, почему Родди так вцепился в этого дрова, но рассказанная им история укрепила убеждение дворфа, что темного эльфа следует избегать, и в особенности его дочери. Бренор действительно мог помочь Родди отыскать дрова и сделал бы это, скорее для того, чтобы избавить свою долину от них обоих, нежели из моральных соображений, но его останавливало явное отчаяние Кэтти-бри.
Родди безуспешно пытался скрыть ярость, стараясь найти какой-нибудь другой выход.
- Если бы тебе пришлось бежать, какой путь ты избрал бы, король Бренор? - спросил он. - Ты лучше кого бы то ни было знаешь эти горы, так сказал мне Кассиус. Где мне искать?
Бренор вдруг почувствовал, что ему нравится видеть этого неприятного человека расстроенным.
- Долина большая, - сказал он загадочно. - Дикие горы. Много нор.
После этого он надолго замолчал, покачивая головой.
С Родди слетела маска.
- Ты помогаешь убийце-дрову? - взревел он. - Можешь называть себя королем, но ты...
Бренор вскочил со своего каменного трона, и Родди предусмотрительно попятился назад, положив ладонь на рукоять Громобоя.
- У меня есть слово одного бродяги против слова другого бродяги! - рявкнул на него Бренор. - По-моему, ни один из них не лучше, и не хуже другого!
- Но не для Тистлдаунов! - вскричал в ответ Родди, а пес, чувствуя, что хозяин оскорблен, оскалил зубы и угрожающе зарычал.
Бренор с любопытством взглянул на странное желтое животное. Подходило время обеда, и пререкания пробудили в Бреноре зверский аппетит! Ему стало интересно: какова на вкус эта желтая тварь?
- Тебе больше нечего предложить мне? - спросил Родди.
- Я мог бы предложить тебе мой сапог, - огрызнулся Бренор.
Несколько хорошо вооруженных бойцов-дворфов придвинулись ближе, чтобы быть уверенными, что непредсказуемый человек не выкинет какую-нибудь глупость.
- Я мог бы угостить тебя ужином, - продолжал Бренор, - но от тебя слишком воняет, чтобы сажать тебя за мой стол, а ты не похож на любителя принимать ванны.
Родди дернул за поводок пса и ринулся прочь, гулко шлепая тяжелыми сапогами и с грохотом проламываясь сквозь каждую дверь на своем пути. По знаку Бренора четыре солдата проводили горца до выхода, во избежание неприятных происшествий. А оставшиеся в приемном зале дворфы хохотали и завывали от восторга, наслаждаясь тем, как их король обвел человека вокруг пальца.
Бренор заметил, что Кэтти-бри не разделяет всеобщего веселья, и решил, что знает почему. История Родди, правдивая или нет, породила сомнения в душе девочки.
- Итак, теперь ты получила, что хотела, - грубовато сказал Бренор, пытаясь вызвать ее на разговор. - Дров - это убийца, которого ищут. Теперь тебе придется серьезно отнестись к моим предостережениям, девочка!
Губы Кэтти-бри исказила горькая усмешка. Дзирт не слишком много рассказывал ей о своей жизни на поверхности, но она все равно не могла поверить в то, что дров, которого она успела хорошо узнать, способен на убийство. Однако она не могла и отрицать очевидного: Дзирт был темным эльфом, и уже одно это служило для ее бывалого отца веским доводом в пользу Макгристла.
- Ты слышишь меня, девочка? - прорычал Бренор.
- Тебе нужно проучить их всех, - внезапно сказала Кэтти-бри. - Дрова, Кассиуса и этого отвратительного Родди Макгристла. Тебе нужно...
- Это не моя задача! - взревел Бренор, перебивая ее.
От этой гневной вспышки отца из ясных глаз Кэтти-бри брызнули слезы. Ей казалось, что весь мир перевернулся. Дзирт находился в опасности, и она не знала правду о его прошлом. И еще Кэтти-бри мучилась оттого, что отец, которого она любила и которым всю жизнь восхищалась, стал глух к зову справедливости.
В этот ужасный момент Кэтти-бри сделала единственную вещь, на какую способен одиннадцатилетний подросток в подобных обстоятельствах: она повернулась и убежала от Бренора.

***

Кэтти-бри и сама не знала, что собирается делать, когда вдруг обнаружила, что, вопреки обещанию, данному Бренору, бежит по нижним тропам Пирамиды Кельвина. Она не могла совладать с желанием прийти сюда, хотя ей было нечего сказать Дзирту, разве что предупредить о Родди Макгристле.
Девочке было трудно разобраться во всех своих тревогах, но, оказавшись перед дровом, она поняла истинную причину своего поступка. Не ради Дзирта пришла она сюда (хотя и заботилась о его безопасности), а ради собственного душевного покоя.
- Ты никогда не рассказывал о Тистлдаунах из Мальдобара, - ледяным тоном произнесла она вместо приветствия.
Улыбка дрова померкла. Лицо его помрачнело, и это ясно говорило о том, какую боль он испытывает.
Подумав, что Дзирт принимает обвинение в той трагедии и этим объясняется его расстройство, отчаявшаяся девочка отпрянула и хотела убежать. Но Дзирт удержал ее за плечо и притянул к себе. Он, конечно, пропал, если эта девочка, которая отнеслась к нему со всей душой, поверит в клевету.
- Я никого не убивал, - прошептал Дзирт в ухо рыдающей Кэтти-бри, - кроме чудовищ, зарезавших семью Тистлдаунов. Даю слово!
Затем он рассказал всю историю целиком и даже поведал о своем бегстве от отряда Дав Соколицы.
- И вот теперь я здесь, - сказал он в заключение, - чтобы забыть эту историю, хотя, клянусь, я никогда об этом не забуду!
- Я услышала два совершенно разных рассказа, - ответила Кэтти-бри. - Я имею в виду, твой и Макгристла.
- Макгристла? - ахнул Дзирт.
Он не видел угрюмого горца уже несколько лет и считал, что Родди остался в далеком прошлом.
- Он приходил сегодня, - объяснила Кэтти-бри. - Высокий человек с желтым псом. Он охотится за тобой.
Это подтверждение ошеломило Дзирта. "Неужели мне никогда не удастся убежать от прошлого? - подумал он. -Если нет, то как же я могу надеяться на чье-то понимание?"
- Макгристл сказал, что ты убил их, - продолжала Кэтти-бри.
- Сейчас у тебя есть только наши слова, - ответил Дзирт, - и никаких доказательств чьей-либо правоты.
Воцарилось долгое молчание.
- Мне этот отвратительный грубиян не понравился, - фыркнула Кэтти-бри и с трудом улыбнулась впервые после появления Макгристла.
Это свидетельство их дружбы потрясло Дзирта, однако он не мог забыть о нависшей беде. Если охотник настроит против него здешних обитателей, ему придется сражаться с Родди, а может быть, и с другими, - не такая уж трудная задача, учитывая его опыт. Есть и другой выход: снова бежать, вновь обретая в дороге свой дом.
- Что ты будешь делать? - спросила Кэтти-бри, почувствовав его отчаяние.
- Не бойся за меня, - успокоил девочку Дзирт и обнял ее в знак прощания. - День подходит к концу. Возвращайся домой.
- Он найдет тебя, - мрачно сказала Кэтти-бри.
- Нет, - спокойно ответил Дзирт. - Во всяком случае, не так быстро. Со мной будет Гвенвивар, и нам удастся держать Макгристла на расстоянии до тех пор, пока я не решу, как лучше всего поступить. А теперь беги! Скоро наступит ночь, и вряд ли твоему отцу понравится, что ты здесь.
Напоминание о том, что ей снова предстоит встретиться с Бренором, заставило Кэтти-бри поторопиться. Она попрощалась с Дзиртом и побежала домой, но тут же опять подлетела к дрову и обняла его. На обратном пути шаги ее были гораздо легче. Она не могла принимать решение за Дзирта, по крайней мере насколько она понимала, но неприятности дрова казались ей незначительными по сравнению с собственным облегчением из-за того, что ее друг вовсе не был таким чудовищем, как его расписали.
Для Дзирта До'Урдена ночь обещала быть воистину темной. Он считал Макгристла чем-то давно забытым, однако теперь опасность была совсем рядом, и никто, кроме Кэтти-бри, не пришел к нему на помощь.
Он должен был снова выдержать удар в одиночку, если вообще намеревался выдержать его. Кроме Гвенвивар и сабель, союзников у него не было, да и сама перспектива сражения с Макгристлом, - независимо от того, победит он или будет поражен, - не привлекала его.
- Это не мой дом, - пробормотал Дзирт, обращаясь к морозному ветру. Он вытащил фигурку из оникса и позвал свою подругу-пантеру: - Пойдем, дружище. Мы уйдем прежде, чем наш враг найдет нас.
Гвенвивар стояла на страже, пока Дзирт собирал пожитки, пока этот измученный скитаниями дров опустошал свой дом.

Глава 25
КОРОЛЬ - НАСМЕШНИК И ВОРЧУН

Кэтти-бри услышала рычание пса, но не успела сделать и шагу назад, как огромный человек выскочил из-за валуна и грубо схватил ее за руку.
- Я знал, что ты знаешь! - заорал Макгристл, обдавая лицо девочки зловонным дыханием.
Кэтти-бри пнула его в колено и огрызнулась:
- Отпусти меня!
К своему удивлению, Родди не услышал в ее голосе ни тени страха. Когда она попыталась снова пнуть его, он хорошенько ее встряхнул.
- У тебя была причина идти к горе, - бесстрастно сказал Родди, не ослабляя хватки. - Ты ходила повидаться с дровом. Я знал, что ты водишь с ним дружбу. Я увидел это в твоих глазах!
- Ничего ты не знаешь! - прокричала Кэтти-бри ему в лицо. - Ты только и знаешь, что врать!
- Значит, дров рассказал тебе историю о Тистлдаунах? - ответил Родди, с легкостью отгадывая мысли девочки.
Кэтти-бри поняла, что в гневе допустила ошибку и дала ужасное подтверждение пели своего похода.
- Дров? - небрежно переспросила Кэтти-бри. - Понятия не имею, о чем ты говоришь. Родди ответил ехидным смехом.
- Ты была с дровом, девчонка. Ты достаточно ясно сказала об этом. А теперь ты приведешь меня к нему.
Кэтти-бри насмешливо фыркнула ему в лицо, и Родди снова грубо встряхнул ее.
Внезапно яростная гримаса на лице горца смягчилась, но выражение, которое возникло в его глазах, понравилось Кэтти-бри еще меньше.
- Ты ведь горячая девочка, верно? - промурлыкал Родди, хватая Кэтти-бри за другое плечо и поворачивая ее лицом к себе. - Ты полна жизни, да? Ты приведешь меня к дрову, не сомневайся. Но сначала мы можем сделать кое-что еще, что научит тебя не вставать поперек дороги таким, как Родди Макгристл.
Его ласковое прикосновение к щеке Кэтти-бри казалось смехотворным, но при этом ужасно и неотвратимо угрожающим, и девочка подумала, что ее сейчас вырвет.

В этот момент Кэтти-бри понадобилась вся сила духа, чтобы противостоять Родди. Она была всего лишь маленькой девочкой, но выросшей среди суровых дворфов из клана Боевого Топора, гордых и стойких людей. Бренор был воином, воином была и его дочь. Кэтти-бри ударила Родди коленом в пах, и когда его хватка внезапно ослабла, рука девочки вцепилась в лицо обидчика. Кэтти-бри поддала ему коленом второй раз, уже с меньшим эффектом, но когда Родди отшатнулся, это позволило ей отпрянуть назад и почти высвободиться.
Внезапно пальцы Родди вновь стальной хваткой сомкнулись на ее запястье, и Кэтти-бри какое-то время боролась с ним. Потом она почувствовала, что кто-то так же сильно сжимает другую ее руку, и не успела она понять, что произошло, как освободилась от Родди. Рядом с ней стояла темная фигура.
- Значит, ты сам пришел встретить свою судьбу, - восторженно взревел Родди.
- Беги, - велел Дзирт, обращаясь к Кэтти-бри. - Это дело не для тебя.
Кэтти-бри, потрясенная и страшно перепуганная, не стала возражать.
Узловатые руки Родди обхватили рукоять Громобоя. Охотник за головами уже встречался с Дзиртом в бою и не собирался вступать в затяжной бой с мастером легких прыжков и уверток. Кивнув, он спустил пса.
Пес был на полпути к Дзирту и уже готовился к последнему прыжку, когда Гвенвивар придавила его, повалив на бок. Собака снова вскочила на ноги, не получив серьезных ран, но всякий раз пятилась на несколько шагов назад, когда пантера рычала на нее.
- Покончим с этим, - сказал Дзирт с неожиданной серьезностью. - Ты преследовал меня долгие годы, пройдя по моим следам множество миль. Я уважаю твою настойчивость, но твоя ярость необоснованна, уверяю тебя; Я не убивал Тистлдаунов. Я вообще никогда не поднимал против них оружие!
- К дьяволу Тистлдаунов! - взревел Родди. - Ты думаешь, что дело в них?
- Награды за мою голову ты не получишь, - возразил Дзирт.
- К дьяволу золото! - взвизгнул Родди. - Ты убил моего пса, дров, и отнял у меня ухо! - И он указал грязным пальцем на свое изуродованное шрамами лицо.
Дзирт хотел возразить, хотел напомнить Родди, что именно он тогда затеял драку и что от удара именно его топора повалилось дерево, изуродовавшее его лицо. Но действиями Родди управляли другие чувства, и никакие слова не могли его переубедить. Дзирт нанес рану гордости Родди, а для подобных людей такое оскорбление гораздо мучительнее любой физической боли.
- Я не хочу драться, - твердо сказал Дзирт. - Забирай пса и уходи, но дай слово, что больше не будешь меня преследовать.
От издевательского смеха Родди по спине Дзирта пробежала дрожь.
- Я буду гнаться за тобой до самого края земли, дров! - проревел Родди. - И я везде тебя найду. Нет ни одной глубокой дыры, где ты мог бы спрятаться от меня. Нет ни одного широкого моря! Я уничтожу тебя, дров. Я убью тебя сейчас или, если тебе удастся бежать, убью тебя позже! - Родди оскалил желтые зубы и сделал осторожный шаг к Дзирту, еще раз тихо повторив: - Я тебя достану, дров.
Внезапно он ринулся вперед, яростно взмахнув топором. Дзирт отпрыгнул назад.
Повторная атака закончилась с тем же результатом, но Родди, вместо того чтобы преследовать ненавистного врага дальше, нанес обманный удар слева и задел подбородок Дзирта.
Он мгновенно возобновил атаку, бешено размахивая топором во всех направлениях.
- Стой! - ревел Родди, когда Дзирт ловко отскакивал в сторону, перепрыгивал или пригибался к земле, чтобы избежать удара. Дзирт знал, что сильно рискует, отказываясь отвечать на эти ужасные удары, но надеялся, что все закончится миром, если ему удастся утомить этого злобного человека.
Для своих габаритов Родди был довольно ловок и подвижен, но Дзирт был проворнее, к тому же дров знал, что сможет продержаться намного дольше противника.
Громобой ударил сбоку, стремясь попасть в грудь Дзирта. Атака была ложной: Родди хотел заставить дрова пригнуться и тогда ударить его в лицо.
Но Дзирт разгадал обман. Вместо того, чтобы нагнуться, он подпрыгнул, перекувырнулся через лезвие топора и легко приземлился, оказавшись еще ближе к Родди. Теперь он перешел в яростное наступление, тыча рукоятками обеих сабель прямо в лицо горца. Охотник, спотыкаясь, попятился назад, чувствуя, как теплая кровь струится из его носа.
- Убирайся, - сказал Дзирт. - Забирай пса и убирайся в Мальдобар или в то место, которое считаешь своим домом.
Если Дзирт надеялся, что Родди сдастся перед угрозой дальнейших унижений, то он горько ошибался. Горец взревел в гневе и ринулся вперед, напирая плечом в попытке придавить дрова.
Дзирт стукнул рукоятками сабель прямо по наклоненной голове Родди и перекатился вперед через его спину. Охотник тяжело рухнул на землю, но быстро поднялся на колени, вытащил кинжал и кинул его в Дзирта как раз в тот момент,

Предыдущая страница 33 Следущая страница


Воин 34

когда тот поворачивался.
Дзирт в последнюю секунду увидел серебристую вспышку и ударом клинка отбросил кинжал в сторону. За первым кинжалом последовал второй, а за ним - еще один, и каждый раз Родди на шаг приближался к обороняющемуся дрову.
- Я знаю твои штучки, дров, - произнес Родди, зловеще ухмыляясь.
Два проворных шага - и он оказался рядом с Дзиртом, а Громобой снова задел противника.
Дзирт перекатился вбок и вскочил на ноги в нескольких футах от горца. Бесконечная самоуверенность Родди начала нервировать дрова; он нанес охотнику за головами такие удары, которые свалили бы с ног большинство людей, и теперь его интересовало, сколько еще выдержит этот грубый человек. Все шло к тому, что ему придется драться с Родди не только при помощи рукояток сабель.
Громобой снова обрушился на него сбоку. На этот раз Дзирт не стал уворачиваться. Он. ступил прямо под летящее лезвие топора и блокировал его одной из сабель, таким образом получив возможность нанести удар Родди другой саблей. Три резких прямых выпада - и один глаз Родди закрылся, но охотник лишь осклабился и рванулся вперед, хватая Дзирта и обрушивая своего более легкого противника на землю.
Дзирт попытался вывернуться и отбиться, понимая, что на этот раз уверенность в собственных силах подвела его. В ближнем бою он не мог сравниться с Родди, а поскольку движения его были ограничены, это лишало его и преимущества в скорости. Родди упорно удерживался сверху и пытался одной рукой рубануть врага топором.
Желтый пес взвизгнул, но этого предупреждения об опасности оказалось для Родди недостаточным, чтобы избежать внезапной атаки пантеры. Гвенвивар скатила Родди с Дзирта и сбросила его на землю. У могучего горца хватило ума ударить пантеру по боку, когда она неслась мимо него.
Настырная собака снова ринулась в атаку, но Гвенвивар вскочила, сделала полукруг вокруг Родди и опять отогнала пса.
Когда Родди обернулся к Дзирту, его встретил дикий вихрь сабельных ударов, за которыми он не мог уследить и которые не успевал отразить. Дзирт видел, что пантера ранена, и яростные огоньки в его лиловых глазах означали, что компромиссам пришел конец. Рукоять сабли ударила Родди в лицо, за этим последовал удар плашмя другим клинком.
Серия ударов ногой в солнечное сплетение, грудь и пах показалась единым движением. Толстокожий Родди отвечал на все это рычанием, но разъяренный дров продолжал наступать. Одна из сабель вновь оказалась блокированной топорищем, и Родди перешел в атаку, вознамерившись еще раз повалить Дзирта на землю.
Однако выпад второй саблей оказался быстрее, располосовав предплечье Родди. Охотник отступил, схватившись за раненую руку и выронив Громобой на землю.
Дзирт не остановился. Его натиск застал Родди врасплох, а несколько пинков и толчков заставили человека пошатнуться. Затем Дзирт подпрыгнул высоко в воздух и ударил Родди обеими ногами, угодив ему прямо в челюсть и свалив с ног. Родди все еще боролся и пытался подняться, но на этот раз он почувствовал, что острия обеих сабель застыли по обе стороны его шеи.
- Я же говорил тебе идти своей дорогой, - мрачно сказал Дзирт, ни на дюйм не продвигая клинки, но заставляя Родди почувствовать острый холодный металл на горле.
- Убей меня, - спокойно сказал Родди, почувствовав нерешительность противника. - Убей, если тебе хочется.
Дзирт заколебался, но суровое выражение на его лице не смягчилось.
- Иди своей дорогой, - произнес он как можно спокойнее, хотя это спокойствие противоречило испытанию, которое ему предстояло.
Родди расхохотался.
- Убей меня, ты, чернокожий дьявол! - взревел он, подавшись к Дзирту, несмотря на то, что все еще стоял на коленях. - Убей, или я достану тебя! Можешь в этом не сомневаться, дров. Я буду охотиться за тобой во всех уголках земли и даже под землей, если это потребуется!
Дзирт побледнел и взглянул на Гвенвивар, ища поддержки.
-Убей! - заорал Родди почти в истерике. Он схватил Дзирта за запястья и потянул на себя. На его шее показались кровавые полоски. - Убей, как убил мою собаку!
Дзирт, ужаснувшись, попытался вырваться, но хватка Родди была стальной.
- Что, кишка тонка? - ревел охотник. - Так я помогу тебе!
Он еще сильнее рванул на себя запястья Дзирта, и острия сабель еще сильнее впились в шею. Если обезумевший человек и ощущал боль, понять это по его упрямой улыбке было невозможно.
Дзирта охватили противоречивые чувства. В этот момент ему хотелось убить Родди, скорее под воздействием потрясения, нежели из мести, и все-таки он понимал, что это невозможно. Насколько Дзирту было известно, единственным преступлением Родди была неотступная охота за ним. Ради всего, что было ему дорого, Дзирт должен был уважать человеческую жизнь, пусть даже жизнь такого отвратительного типа, как Родди Макгристл.
- Убей меня! - снова и снова выкрикивал Родди, находя какое-то необъяснимое удовольствие в возрастающем у дрова отвращении.
- Нет! - заорал Дзирт как можно громче, чтобы заглушить охотника.
Разозленный настолько, что уже не мог сдерживать дрожь, Дзирт не пожелал ждать, когда Родди прокомментирует его безрассудный крик. Он уперся коленом в подбородок горца, высвободил запястья из его пальцев, а затем одновременно ударил рукоятками сабель в виски охотника.
Глаза Родди закрылись, но он не потерял сознание, упрямо тряся головой. Дзирт ударил его еще и еще раз и в конце концов угомонил врага, ужасаясь своим действиям и непобедимому упорству противника.
Когда ярость наконец утихла, Дзирт поднялся на ноги. Он весь дрожал, и из его лиловых глаз текли слезы.
- Отгони пса подальше! - крикнул он Гвенвивар, затем в ужасе отбросил окровавленные клинки и склонился над Родди, чтобы удостовериться, что тот не умер.

***

Родди очнулся и обнаружил, что над ним стоит его желтый пес. Быстро надвигалась ночь, и снова задул ветер. Голова и рука горца ныли, но он не обращал внимания на боль, полный решимости продолжать охоту и зная теперь, что Дзирт никогда не сможет убить его. Пес сразу же взял след, ведущий на юг, и они тронулись в путь. Родди лишь слегка напрягся, когда, обогнув каменный выступ, они наткнулись на рыжебородого дворфа и его дочь, которые явно его поджидали.
- Не трогай мою дочь, Макгристл, - ровным тоном сказал Бренор. - Не следовало тебе трогать мою девочку.
- Она заодно с дровом! - возразил Родди. - Она предупредила дьявола-убийцу о моем появлении!
- Дзирт не убийца! - закричала в ответ Кэтти-бри. - Он не убивал фермеров! Он говорит, что ты обвиняешь его в этом, чтобы другие помогли тебе поймать его!
Тут она поняла, что только что в присутствии отца призналась во встречах с дровом. Когда Кэтти-бри добралась до Бренора, она рассказала ему лишь о грубом поведении Макгристла.
- Ты ходила к нему, - сказал явно уязвленный Бренор. - Ты солгала мне и отправилась к дрову! Я же велел тебе не делать этого. Ты обещала, что не будешь...
Упрек глубоко ранил Кэтти-бри, но она быстро вспомнила о том, во что верила. Бренор учил ее быть честной, но это касалось и честности по отношению к тому, что, по ее представлениям, было справедливым.
- Однажды ты сказал мне, что каждый должен выполнять свой долг, - возразила Кэтти-бри. - Ты говорил мне, что все существа разные и каждого нужно считать тем, кто он есть. Я видела Дзирта и знаю его истинное лицо, говорю тебе. Он не убийца! А этот... - и она обвиняюще указала на Макгристла, - он лжец! Я вовсе не горжусь моей ложью, но я никогда не позволила бы этому гаду поймать Дзирта!
Бренор немного подумал над ее словами, а затем обнял ее за талию и крепко прижал к себе. Обман дочери еще причинял ему боль, но дворф гордился тем, что девочка способна отстаивать свои убеждения. По правде говоря, Бренор пришел сюда не для того, чтобы искать Кэтти-бри, которая, по его представлению, сидела в шахтах и дулась на него, а для того, чтобы встретиться с дровом. Чем больше он размышлял над подробностями своей битвы с реморхазом, тем больше убеждался в том, что Дзирт хотел прийти к нему на помощь, а не сражаться с ним. Теперь, в свете только что происшедшего, из его души улетучились последние сомнения.
- Дзирт подоспел вовремя и освободил меня от этого грубияна, - продолжала Кэтти-бри. - Он спас меня.
- Дров подговорил ее, - возразил Родди, чувствуя, как растет гнев в душе дворфа, и не желая драться с опасным соперником. - Это убийца, говорю тебе, и то же самое сказал бы тебе Бартоломью Тистлдаун, если бы мертвец мог говорить!
- Ба! - фыркнул Бренор. - Ты не знаешь мою девочку, а не то сто раз подумал бы, прежде чем назвать ее лгуньей. А еще раньше я говорил тебе, Макгристл, что мне не нравится, когда моя дочка волнуется! Думаю, тебе следует убраться из моей долины и сделать это прямо сейчас.
Родди зарычал. Зарычал и его пес, который прыгнул между горцем и дворфом, оскалив зубы на Бренора. Бренор пожал плечами, нисколько не испугавшись, и сам зарычал на собаку, дразня ее.
Пес потянулся к лодыжке дворфа, и Бренор резким движением тяжелого башмака придавил нижнюю челюсть собаки к земле.
- И забирай с собой своего вонючего пса! - взревел Бренор, хотя при виде мясистого бока собаки он снова подумал, что мог бы лучше распорядиться этой сердитой тварью.
- Я иду туда, куда хочу, дворф! - огрызнулся Родди. - Я собираюсь достать этого дрова, и если он все еще в твоей долине, значит, здесь останусь и я!
Бренор распознал в голосе человека явное разочарование и повнимательнее присмотрелся к синякам на лице Родди и глубокому порезу на его руке.
- А дров-то, оказывается, сбежал от тебя, - сказал дворф, глубоко раня Родди своим ехидством.
- Ненадолго, - пообещал горец. - И никакие дворфы не смогут помешать мне!
- Возвращайся в шахты, - велел Бренор Кэтти-бри. - Скажи остальным, что я немного опоздаю к ужину.
Он снял с плеча топор.
- Задай ему хорошенько, - пробормотала сквозь зубы Кэтти-бри, нисколько не сомневаясь в доблести отца. Она поцеловала Бренора в макушку, прикрытую шлемом, и, довольная, побежала прочь. Отец поверил ей, и все в мире опять замечательно!

***

Родди Макгристл и колченогий пес некоторое время спустя покинули долину. Родди чувствовал слабость в Дзирте и считал, что на этот раз сможет победить дрова, но он не был так же уверен в отношении Бренора Боевого Топора. Когда Бренор сбил Родди с ног, а это произошло достаточно быстро, Родди ни на секунду не усомнился в том, что, если бы он попросил дворфа убить себя, Бренор с радостью выполнил бы его просьбу.
С вершины южного склона, откуда Дзирт впервые взглянул на Десять Городов, темный эльф наблюдал за тем, как повозка катится по долине, подозревая, что это повозка охотника за головами. Не зная, что все это означает, но горячо веря в то, что Родди переменил свои намерения, Дзирт смотрел на уложенные пожитки и раздумывал, куда ему направиться на этот раз.
Огоньки городов уже зажигались, и дров наблюдал за ними со смешанным чувством. Сколько раз бывал он на этой вершине, завороженный красотой окрестностей, думая, что здесь наконец он обрел настоящий дом! Как же переменилось теперь его восприятие! Появление Макгристла заставило Дзирта задуматься и напомнило ему, что он все еще остается изгоем и всегда будет таковым.
- Дзиррит, - пробормотал он проклятое слово. В тот момент Дзирт не верил, что ему когда-нибудь удастся обрести дом, не верил, что дров, который в сердце своем вовсе не является дровом, может найти место в любых королевствах, будь то поверхность или Подземье. Все надежды, даже самые робкие, которые наполняли усталое сердце Дзирта, улетучились.
- Это место называется Склоном Бренора, - раздался грубоватый голос за спиной Дзирта.
Он обернулся, собираясь бежать, но рыжебородый дворф оказался слишком близко к нему, и мимо него невозможно было проскользнуть. Гвенвивар, оскалившись, рванулась к Дзирту.
- Убери-ка свою любимицу, эльф, - сказал Бренор. - От этой кошки воняет так же, как и от собаки, а мне не нравятся ни те, ни другие! Это мое место, - продолжал дворф, - поскольку я - Бренор, а это Склон Бренора.
- Я не видел здесь ни одного знака, который говорил бы, что это место кому-то принадлежит, - раздраженно ответил Дзирт; терпение его было истощено долгой дорогой, которая казалась ему все более длинной. - Теперь я знаю, что это место твое, поэтому уйду. Будь уверен, дворф, я не вернусь.
Бренор поднял руку, чтобы заставить дрова замолчать.
- Это просто груда камней, - сказал он таким тоном, который в устах Бренора походил на извинение. - Я назвал его своим, ну и что дальше? Ведь это просто груда камней!
Дзирт поднял голову, услышав неожиданные откровения дворфа.
- Нет ничего, что было бы таким, как кажется, дров! - заявил Бренор. -Ничего! Ты пытаешься следовать тому, что знаешь, но обнаруживаешь, что ничего не знаешь! Вот я думал, что собака вкусная, ведь она достаточно аппетитно выглядела, но теперь меня выворачивает при каждом движении!
Повторное упоминание о собаке стало причиной внезапного озарения Дзирта по поводу отъезда Родди Мактристла.
- Ты прогнал его, - сказал дров, указывая на дорогу, ведущую прочь из долины. - Ты прогнал Макгристла с моей дороги.
Бренор едва слушал его и, уж конечно, не стал бы признаваться в поступке, сделанном от чистого сердца.
- Стараюсь не доверять людям, - сказал он безразлично. - Никогда не знаешь, чего им надо, а когда наконец узнаешь, то оказывается слишком поздно, чтобы действовать! Но вот насчет других личностей я всегда задумывался всерьез. Ведь, в конце концов, эльф - это эльф, а гном-это гном. Орки просто глупы и безобразны. Никогда не думал, что с ними может быть по-другому, а ведь я знал нескольких!
Бренор похлопал по топору, и Дзирт понял его намек.
- Так же думал я и о дровах, - продолжал Бренор. - Я никогда не встречал ни одного из вас, да и не хотел этого. А кто хотел бы, спрашиваю я тебя? Ведь дровы - злой и двуличный народ. Так говорил мне мой отец, и отец моего отца, да и все остальные, кто рассказывал мне о вас. - Он взглянул на запад, на огни Термалэйна на берегах Мир Дуальдона, покачал головой и пнул ногой камешек. - И вот теперь я узнаю, что некий дров бродит по моей долине, и что мне, королю, остается делать? А потом выясняется, что моя дочь бегает к нему! - Внезапно в глазах Бренора вспыхнул огонь, но тут же потух, когда он почти смущенно взглянул на Дзирта. - Она солгала мне. Раньше она этого не делала и не сделает больше никогда, если у нее хватит ума!
- Это не ее вина, - начал было Дзирт, но Бренор энергично замахал руками, чтобы прекратить бесполезный спор.
- Я думал, что знаю то, что знал, - продолжил Бренор после недолгой паузы, и его голос прозвучал почти жалобно. - Я имел свое представление о мире и был в нем уверен. Легко вечно сидеть в своей норе. - Он снова взглянул прямо в светящиеся неярким светом лиловые глаза дрова. - Склон Бренора? - спросил дворф и смиренно пожал плечами. - Что это значит, дров, присвоить чье-нибудь имя груде камней? Думаю, что я знал, просто мне показалось, что эта собака будет приятна на вкус. - Бренор потер рукой брюшко и нахмурился. - Можешь сам назвать как хочешь эту груду камней. Я больше не претендую на то, чтобы она носила мое имя! Назови его Склон Дзирта, а мне можешь дать пинка!
- Я не сделаю этого, - тихо сказал Дзирт. - Не смог бы, даже если бы захотел!
- Тогда назови его как хочешь! - вскричал Бренор, внезапно приходя в отчаяние. - А собаку можешь назвать коровой, это все равно не изменит ее вкуса!
Бренор в смятении развел руками и двинулся прочь, тяжело ступая по каменистой тропе и что-то ворча на каждом шагу.
- И присматривай за моей девочкой, - услышал Дзирт ворчание Бренора, - если она такая тупоголовая, что бегает к вонючим йети и шляется по горам, где кишмя кишат черви! Знай, что я оставил тебя...
Остальные слова расслышать было невозможно, потому что Бренор скрылся за поворотом.
Дзирт не пытался разобраться в смысле бестолкового диалога, но ему и не требовалось разбираться в том значении, которое Бренор вложил в свои слова. Он коснулся Гвенвивар, надеясь, что пантера тоже восхищена видом, открывавшимся перед ними и внезапно снова ставшим таким чудесным. Дзирт понял, что теперь он сможет сидеть на этой вершине, вершине Склона Бренора, и смотреть, как зажигаются огоньки, ибо, вдобавок ко всему сказанному дворфом, Дзирт полагал, что ясно услышал еще одну фразу, которую жаждал услышать столько лет:
"Добро пожаловать домой".

ЭПИЛОГ

Из всех рас, известных в Королевствах, нет ни одной такой же запутанной или такой же запутавшейся, как люди. Монши внушил мне, что боги, находясь вне нас, являются воплощениями того, что кроется в наших сердцах. Если это правда, значит, множество разнообразных богов, которым, поклоняются секты людей, божества, представляющие широчайший спектр типов поведения, могут многое поведать о самой расе.
Сталкиваясь с полукровкой-хафлингом, эльфом, дворфом или любым представителем другой расы, хорошей или плохой, ты уже знаешь, чего от него ожидать. Конечно, существуют исключения; себя я причисляю к самым ярким! Но большинство дворфов отличаются грубоватым нравом, хоть в глубине души они и добры, и я никогда не встречал эльфа, который предпочел бы темную пещеру жизни

Предыдущая страница 34 Следущая страница


35 Роберт Сальваторе

под открытом небом. Но то, что предпочитает человек, известно одному человеку, если только он сам может в этом разобраться.
Следовательно, в том, что -касается добра и зла, людей следует судить наиболее осторожно. Мне приходилось сражаться с ужасными убийцами, я видел, как люди-чародеи творят свои заклинания, и был заворожен их силой, которая безжалостно уничтожала все живое на своем пути. Я видел города, где группы людей сетовали богам на несчастья своей расы, живя в королевских дворцах, в то время как другие мужчины, женщины и даже дети голодали и умирали в грязных закоулках. Но я встречал и других людей: Кэтти-бри, Монши, Вульфгара, Агорвала из Термалэйна, - людей, чья честность не подлежит обсуждению и чье стремление к добру за короткую жизнь превосходит все, что большинство дворфов и эльфов могут совершить за миллион лет своего существования, и даже больше.
Эта раса, безусловно, сбивает с толку, и судьба мира все чаще и чаще зависит от ее всемогущих рук. Люди могут построить хрупкое равновесие, но это равновесие нельзя назвать тупым. Люди охватывают спектр характеров полнее, чем любые другие существа; это единственная "добрая" раса, которая с тревожным постоянством ведет войну сама с собой.
Эльфы с поверхности надеются на хороший конец. Они, живущие дольше всех, видевшие рождение многих веков, верят, что раса людей наконец созреет для добра, что зло среди них в конце концов будет низвержено и мир возрадуется тем, кто останется.
В городе, где я родился, я был свидетелем грани, до которой могут дойти зло, саморазрушение и неспособность достичь наивысших целей, пусть даже эти цели основаны на признании силы. По этой причине я тоже делаю ставку на людей, ради блага Королевств. Поскольку люди наиболее разнообразны, они и наиболее подвержены воздействию; большинство из них способны бороться с тем, что признают в себе дурного.
Моя школа выживания была основана на вере, что в жизни существует наивысшая цель: этот принцип сам в себе таит вознаграждение. Я, таким образом, не могу думать о будущем с отчаянием; скорее, я питаю еще более сильную надежду и все больше укрепляюсь в мысли, что могу достичь этих высот.
Такова моя история, рассказанная настолько полно, насколько я мог припомнить, и так подробно, как я задумал поведать. Моя дорога была длинной, ухабистой и трудной, и только теперь, когда за моей спиной осталось так много, я способен честно рассказать обо всем.
Я не стану оглядываться на те дни со смехом: их цена слишком велика, чтобы насмехаться над ними. Я часто вспоминаю Закнафейна, Белвара и Монши, а также остальных друзей, которые остались позади.
Я часто раздумывал о множестве врагов, с которыми мне пришлось столкнуться, и о множестве жизней, которым я положил конец. Мое существование было суровой жизнью в суровом мире, полном врагов, ненавидевших меня и все, что было мне дорого. Я молился о точном ударе моих сабель, о моих боевых способностях, и я должен признать, что много раз мне предоставлялась возможность гордиться этими заслуженными качествами.
Но всякий раз, когда я прихожу в себя после возбуждения битвы и рассматриваю все более подробно, я сожалею, что события не развивались по-другому. Мне причиняет боль, когда я вспоминаю Мазоя Ган'етта, единственного убитого мной дрова; он сам был инициатором нашего боя и, без сомнения, убил бы меня, если бы я не оказался сильнее. Я могу оправдать свои поступки в тот роковой день, но никогда не буду спокойно размышлять по поводу их необходимости. Ведь, кроме сабли, можно было найти и другой, лучший способ.
В мире, наполненном опасностями, где за каждым поборотом тропы подстерегают орки и тролли, тот, кто может сражаться, чаще всего считается героем, и все им восхищаются. Но под мантией героя скрывается нечто большее, чем сила рук или доблесть в бою. Монши был настоящим героем, потому что ему удалось преодолеть все превратности судьбы, потому что он никогда не колебался, даже если шансы были неравны, и, самое главное, потому, что он всегда действовал согласно системе ясно определенных принципов. То же можно сказать и о Белваре Диссенгальпе, безруком глубинном гноме, который сумел стать другом дрову-изгою. Или о Щелкунчике, который был готов пожертвовать собственной жизнью, чтобы не подвергать опасности жизнь друзей.
Точно так же называю я героем и Вульфгара из Долины Ледяного Ветра, который ставил принципы превыше боевого пыла. Вульфгару удалось преодолеть предубеждения своего дикого отрочества, научиться видеть мир как место, где живет надежда, а не как поле для возможных сражений и споров. И Бренора, дворфа, который объяснил Вульфгару эту важную разницу, его, справедливейшего короля всех Королевств, я тоже считаю героем. Он соединяет в себе качества, которые его народ ценит превыше всего. Народ Бренора с радостью отдаст жизнь, чтобы защитить своего короля, на последнем дыхании распевая песнь, посвященную ему.
В самом конце, когда моему отцу удалось наконец преодолеть влияние могущества верховной матери Мэлис, он тоже стал героем. Закнафейн, который всю свою жизнь проигрывал битву за принципы и истину, все-таки стал в ней победителем.
Однако никто из этих воинов не может сравниться с юной девочкой, с которой я познакомился, путешествуя по десяти Городам. Из всех встреченных мною людей никто так не придерживался идеалов честности и порядочности, как Кэтти-бри. Она видела много битв, и все-таки в ее глазах сверкают. искорки невинности, а в ее чистой улыбке нет жестокости. Пусть будет печален тот день и пусть весь мир оплачет тот момент, когда неблагозвучные нотки цинизма испортят ее мелодичный голосок.
Часто те, кто называют меня героем, имеют в виду мою боевую доблесть и ничего не знают о тех принципах, которые руководят моими клинками. Я принимаю этот титул, поскольку он заслужен, принимаю его ради их удовлетворения и моего собственного. Когда Кэтти-бри называет меня героем, мое сердце переполняется радостью, потому что я знаю: она ценит мое сердце, а не мою руку с оружием; в такие минуты я осмеливаюсь поверить, что этот титул действительно справедливо принадлежит мне.
Таков конец моей истории, и что я могу еще сказать? Теперь я сижу в уюте и удобстве рядом с моим другом, справедливым королем Мифрилового Зала, где царят тишина, мир и процветание. Конечно, можно подумать, что этот дров нашел свой дом и свое место. Но я всякий раз напоминаю себе, что я еще молод. По сравнению с прожитым у меня впереди, еще в десять раз больше лет. А что касается моего настоящего, то мир остается по-прежнему опасным местом, где следопыт должен помнить о своих принципах и о своем оружии.
Так можно ли сказать, что моя история вся рассказана?
Думаю, что нет.
Дзирт До'Урден.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ВСТУПЛЕНИЕ (Страница 1)
    Темный эльф сидел на оголенном склоне горы и не отрываясь глядел накрасную полосу, разраставшуюся над восточной стороной горизонта.
  • Часть 1
    ВОСХОД     (Страница 1)
    Оно сжигало мои глаза и причиняло боль каждой клетке моего тела.
    • Глава 1
      ГОРЬКИЕ УРОКИ       (Страница 1)
      Дзирт прополз сквозь спасительный кустарник и двинулся по плоскому голомукамню, ведущему к пещере, заменившей ему дом.
      • * * * (Страница 2)
        Гнолл карабкался по горным тропам, стреляя глазами по сторонам, потому чтоза каждым деревом или камнем ему мерещились неясные темные фигуры.
    • Глава 2
      УГРЫЗЕНИЯ СОВЕСТИ       (Страница 2)
      Дзирт перестроил зрение для восприятия инфракрасного спектра.
      • *** (Страница 3)
        Целых три дня дров прятался в тени деревьев позади фермы, наблюдая за тем,как семья трудится и отдыхает.
    • Глава 3
      ВЕЛПЫ       (Страница 3)
      Длиннорукий гоблин Натак медленно поднимался по крутому каменистомусклону, еле волоча ноги от страха.
      • *** (Страница 4)
        - Стоит сзади потереть - сразу боль отступит.
      • *** (Страница 4)
        Дзирт раскусил их хитрость задолго до того, как юная дочка фермерапоявилась на черничной полянке.
      • *** (Страница 5)
        Пара проницательных глаз с пристальным интересом следила за встречей наполянке.
    • Глава 4
      ТРЕВОГИ       (Страница 5)
      Мнение фермера Бартоломью Тистлдауна коренным образом изменилось, когдастарший сын Коннор переименовал "дзиррита" Лайама в темного эльфа.
      • *** (Страница 5)
        В высокогорной пещере Улгулу и Кемпфана тоже провели тревожную ночь,обеспокоенные появлением темного эльфа.
      • *** (Страница 5)
        Дзирт еще за милю увидел, что они идут.
      • *** (Страница 5)
        По неуверенному поведению псов Родди Макгристд быстро понял, что пантера -вовсе не то самое существо, запах которого остался на черничной поляне.
      • *** (Страница 5)
        Дзирт отдыхал, прислонившись к стволу в тени густой листвы, и размышлялнад тем, как ему показаться фермерам и не вызвать среди них паники.
      • *** (Страница 6)
        - Мы чуть было ее не поймали, - бормотал Бартоломью Тистлдаун, когда отрядвозвращался к черничной поляне.
    • Глава 5
      ПОСТУПЬ СУДЬБЫ       (Страница 6)
      Стражники-гоблины отскочили в стороны, когда могучий Улгулу прорвалсячерез завесу и выбрался из пещеры.
      • *** (Страница 6)
        Этим вечером Бартоломью Тистлдаун вместе со своим отцом Марком и старшимсыном сидели на кухне уединенного фермерского дома на западной окраинеМальдобара.
      • *** (Страница 6)
        На следующий день Дзирт осторожно спустился с гор.
    • Часть 2
      СЛЕДОПЫТ       (Страница 7)
      Есть ли во всем этом мире что-нибудь тяжелее, чем чувство вины?
      • Глава 6
        САНДАБАР         (Страница 7)
        - Ой, хватит, Фрет, - сказала высокая женщина седобородому дворфу в беломодеянии, шлепнула его по рукам и пробежалась пальцами по своим густымкаштановым волосам, основательно взъерошив их.
        • *** (Страница 7)
          Фермер скакал без перерыва больше суток: встреча с темным эльфом частодействовала подобным образом на простых деревенских жителей.
        • *** (Страница 7)
          Дав опиралась на Фрета, следуя за одним из приближенных Хельма подлинному, богато украшенному коридору к залу аудиенций.
        • *** (Страница 7)
          На следующее утро, когда взошло солнце, отряд Дав, состоявший излучника-эльфа и двух сильных воинов-людей, находился уже за десять миль открепких ворот Сандабара.
      • Глава 7
        ЗАКИПАЮЩАЯ ЯРОСТЬ         (Страница 8)
        В то самое утро, когда отряд Дав выехал в Мальдобар, Дзирт начал своесобственное путешествие.
        • *** (Страница 8)
          Некоторое время спустя Дзирт и Гвенвивар оказались в зарослях у основаниякрутого каменистого склона.
        • *** (Страница 8)
          Тефанис ощутил, как холодный воздух овевает его лицо, и на мгновение емупоказалось, что он нежится в приятном сне.
        • * * * (Страница 8)
          Улгулу вовсе не старался замести следы.
        • *** (Страница 8)
          На другом конце комнаты Улгулу извивался и кувыркался, перекатывался иизгибался.
        • *** (Страница 8)
          Кемпфана шагал медленно, выражая неожиданное уважение к Дзирту.
        • *** (Страница 8)
          Огромный баргест-волк, почти вдвое превосходящий по размерам Гвенвивар,опрокинул пантеру и навалился на нее.
        • *** (Страница 9)
          - Это Улгулу убил фермеров, а не я, - взревел Кемпфана, приближаясь кДзирту.
        • *** (Страница 9)
          Гвенвивар соскочила со спины гигантского волка, вновь найдя небольшуюопору для ног на крутом склоне над входом в пещеру.
        • *** (Страница 9)
          Дзирт не знал, сколько часов прошло до того момента, когда он очнулся,услышав чей-то оглушительный рев.
      • Глава 8
        ВОПРОСЫ, ОТВЕТЫ... ВОПРОСЫ         (Страница 9)
        Более суток прошло со дня убийства, когда первый из соседей Тистлдауновприехал к их уединенной ферме.
        • * * * (Страница 9)
          Всю ночь Лагерботтомс шел по следам раненого дрова.
        • *** (Страница 10)
          К бесконечной радости Бенсона Дельмо, отряд из Сандабара, состоявший изДав Соколицы, ее трех товарищей и Фрета, мудреца-дворфа, прибыл вечером того жедня.
        • *** (Страница 10)
          - О-хозяин, мой-хозяин, - запричитал Тефанис при виде странного,наполовину измененного трупа баргест-велпа.
        • *** (Страница 10)
          Высоко в горах Дзирт До'Урден в последний раз смотрел на огни Мальдобара.
      • Глава 9
        ПОГОНЯ         (Страница 10)
        - Что это?
        • *** (Страница 11)
          Дзирт не останавливался до наступления ночи, убегая, как он делал это втечение стольких лет, от новой суровой реальности.
        • *** (Страница 11)
          Дав и Габриэль отдыхали возле костра, забавляясь ужимками Фрета, которыйстарательно чистил жесткой щеткой свою мягкую короткую куртку и все времяворчал.
        • *** (Страница 11)
          Гвенвивар, хромая, вернулась к Дзирту вскоре после того, как первые лучисолнца показались из-за восточных гор.
      • Глава 10
        ДЕЛО ЧЕСТИ         (Страница 11)
        - Пантера нашла дрова, - сделала вывод Дав после того, как она и еетоварищи некоторое время осматривали местность возле скалистого выступа.
        • *** (Страница 12)
          Дзирт всеми силами стремился уйти подальше в горы, надеясь, что отрядпреследователей утратит охотничий пыл и прекратит погоню.
        • *** (Страница 12)
          - С рассветом он лишится преимущества, - бодро сказала Дав посленескольких бесплодных часов погони за дровом.
        • *** (Страница 12)
          Дзирт стоял на вершине скалы и наблюдал за развитием сражения.
        • * * * (Страница 12)
          - Мы окружены!
        • *** (Страница 13)
          На вершине гребня Дзирт и Гвенвивар крались вслед за группой каменныхвеликанов, обходивших загнанный в ловушку отряд с левой стороны.
        • * * * (Страница 13)
          - Попасть в нас могут только те, кто прямо над нами!
        • *** (Страница 13)
          Полупаря в воздухе, полуотскакивая от несущихся камней, Дзирт двигалсявместе с лавиной.
        • *** (Страница 13)
          Наконец обломки скал уступили место открытому пространству, и Дав сГабриэлем снова увидели друг друга.
        • *** (Страница 13)
          Одному великану удалось спастись от камнепада и ужасных когтей пантеры.
        • *** (Страница 13)
          К тому времени, когда Родди Макгристл вернулся после яростной, нобесплодной охоты на великана, Дав и остальные уже упаковали вещи и готовы былитронуться в путь.
        • *** (Страница 13)
          Вечером того же дня Дзирт вернулся на горный склон, чтобы найти нечтотакое, что подсказало бы ему, где находятся его преследователи.
      • Часть 3
        МОНТОЛИО         (Страница 14)
        Для представителя любого народа мира нет ничего более священною и ничегоболее личного, чем представление о боге.
        • Глава 11
          ЗИМА           (Страница 14)
          Много дней шел Дзирт через высокие скалистые горы, стараясь уйти как можнодальше от фермерского селения и ужасных воспоминаний.
          • *** (Страница 14)
            - Огонь занялся, - сказал эльф своему товарищу.
          • *** (Страница 14)
            В ту же ночь, поев, Дзирт прислонился к Гвенвивар, которая была рада тому,что их тела согревают друг друга, и уставился на звезды, ярко сверкающие вхолодном воздухе.
          • *** (Страница 14)
            Филин бесшумно парил, подхваченный невидимыми потоками воздуха, поднимаясьвместе с туманом со дна ущелья к стене, противоположной той, по которойспустился Дзирт.
          • *** (Страница 14)
            Предупреждающие порывы осеннего ветра сменились стремительным натискомзимы.
          • *** (Страница 15)
            - Он поселился вместе с Ревуном?
          • *** (Страница 15)
            В последующие недели Гвенвивар не раз спасала жизнь Дзирту.
        • Глава 12
          УЗНАЙ ВРАГА СВОЕГО           (Страница 15)
          Зима ушла так же быстро, как и наступила.
          • *** (Страница 15)
            Дозор орков обнаружил карабкающегося дрова прежде, чем он достиг серединыстены ущелья.
          • *** (Страница 15)
            Ледяной ветер задувал в ущелье, и снег здесь был глубже, но Дзирта этомало волновало.
          • *** (Страница 16)
            Орк, карабкавшийся по склону, осознал, что пропал, когда к нему подлетелфилин.
        • Глава 13
          СТАРЫЙ СЛЕДОПЫТ           (Страница 16)
          - Это твой друг? - спокойно спросил старик.
          • *** (Страница 17)
            - Ты представляешь, брат, Монтолио Де Бруши взял дрова к себе!
          • *** (Страница 17)
            Через несколько недель зима уступила место весне, а отношения Дзирта иМонтолио перешли в дружбу.
          • *** (Страница 17)
            Незадолго до заката Монтолио разбудил Дзирта и повел его к могучему деревуна северном краю рощи.
          • *** (Страница 17)
            Их радость померкла бы, если бы они знали, что некий король орков,разгневанный потерей десяти солдат, двух воргов и ценного союзника-великана,обшаривал своими желтыми, налитыми кровью глазами всю местность в поискахДзирта.
        • Глава 14
          ПРОВЕРКА           (Страница 17)
          - Ну ладно, я ждал достаточно долго!
          • *** (Страница 18)
            Пока Дзирт усердно впитывал все те уроки, которые Монтолио преподавал емуэтой ночью и в последующие дни, старый следопыт, в свою очередь, собиралсведения о дрове.
          • *** (Страница 19)
            Дзирт все еще спал, когда Монтолио поднял Ух-Уха и привязал к ноге филинаобъемистое письмо.
          • *** (Страница 19)
            - Ну-когда-же-это-кончится?
        • Глава 15
          ТЕНЬ НАД УБЕЖИЩЕМ           (Страница 19)
          В течение двух следующих дней Дзирт и Монтолио ни единым словом необмолвились насчет повествования дрова.
          • *** (Страница 20)
            - Пещера Морьюима, - ворчал Родди.
          • *** (Страница 20)
            Посланник Монтолио вернулся через два дня с письмом от Дав Соколицы.
        • Часть 4
          РЕШЕНИЯ           (Страница 20)
          Теперь я понимаю, что мой долгий путь-это поиски истины, истины в моемсобственном сердце, в мире, окружающем меня, и, главное, в определении целимоего существования.
          • Глава 16
            О БОГАХ И ЦЕЛЯХ             (Страница 20)
            Уроки продолжались довольно успешно.
            • *** (Страница 21)
              Сотня пар желтых, налитых кровью глаз следила за могучим человеком,который шел через лагерь, держа на коротком поводке желтую собаку.
          • Глава 17
            В ОКРУЖЕНИИ             (Страница 21)
            - Кажется, ты чем-то встревожен, - сказал на следующее утро Дзирт, увидевследопыта на веревочном мосту.
            • * * * (Страница 22)
              Найти лагерь орков было совсем нетрудно: ориентиром служил огромныйкостер, искры от которого взвивались в ночное небо.
            • *** (Страница 22)
              Монтолио с Ух-Ухом на плече сидел на одном из веревочных мостов и ждалвозвращения Дзирта.
            • *** (Страница 22)
              Весна была спокойной для Келлиндила и его родичей-эльфов.
            • *** (Страница 22)
              Дзирт проснулся после полудня, как раз вовремя, чтобы увидетьпоразительное зрелище.
          • Глава 18
            БИТВА В РОЩЕ МОНШИ             (Страница 23)
            Дзирт заметил, что после очередного доклада Ух-Уха озабоченность Монтолиовозросла.
            • *** (Страница 23)
              Главная боевая сила Граула появилась, как и следовало ожидать, с запада.
            • * * * (Страница 23)
              Гвенвивар прыжками передвигалась среди обломков скал, которыми изобиловалсеверный склон.
            • *** (Страница 23)
              У Дзирта и Монтолио иссякал запас времени.
            • *** (Страница 23)
              Дзирт понимал, что маленький огонек на стреле выдает его, и ничуть неудивился, когда еще один камень, брошенный великаном, с грохотом обрушилсярядом.
            • *** (Страница 23)
              Гвенвивар добралась до небольшой ровной поляны, в центре которойвозвышался одинокий клен.
            • *** (Страница 23)
              Первые орки уже кружили в путанице согнутых деревьев, пытаясь найтикакой-нибудь проход.
            • *** (Страница 24)
              Круг рычащих воргов смыкался все плотнее.
            • *** (Страница 24)
              Чтобы остановить факелоносцев, Дзирт решил воспользоваться еще одниммагическим приемом.
            • *** (Страница 24)
              Когда Монтолио услышал призыв дрова, он улыбнулся, почувствовав близостьмогущественного союзника.
            • *** (Страница 24)
              - Мангура бок воклок! - еще раз громко крикнул Дзирт.
            • *** (Страница 24)
              Два орка и три ворга, оставшиеся в живых из отряда всадников с факелами,перегруппировались и крадучись пробирались к восточному краю рощи.
            • *** (Страница 24)
              Дзирт и Монтолио отбросили большую часть вражеских сил за стену.
            • *** (Страница 24)
              Целая орда бегущих пронеслась мимо упавшего квиклинга.
            • *** (Страница 24)
              Орк тихо крался вперед, радуясь, что пантера и ворг дерутся довольношумно.
            • *** (Страница 24)
              - Все кончено, - сказал разведчик эльфов товарищам, когда они нашли егосреди валунов к югу от рощи Монши.
            • *** (Страница 24)
              - Ты позволил этой парочке побить тебя!
          • Глава 19
            РАЗНЫЕ ПУТИ             (Страница 25)
            Прошло восемь дней, а боль в ноге Тефаниса все не утихала.
            • *** (Страница 25)
              А в роще Монтолио мирно и с пользой пролетали весенние дни.
            • *** (Страница 25)
              В том году первый снег выпал рано, легкой пылью просыпавшись изклочковатых облаков, игравших в прятки с луной.
          • Часть 5
            ПРИСТАНИЩЕ             (Страница 26)
            Как сильно отличалась тропа, по которой я уходил из рощи Монтолио, от тойдороги, что привела меня туда!
            • Глава 20
              ГОДЫ И МИЛИ               (Страница 26)
              Постоялый двор "Страдная пора" был излюбленным местом встречи людей,путешествующих по Долгому тракту, протянувшемуся между двумя большими севернымигородами-Синими Водами и Мирабаром.
              • *** (Страница 27)
                Дзирт съежился возле огня, с ревом вырывавшегося из старой металлическойпосудины, которую нашли монахи.
            • Глава 21
              ГЕФЕСТУС               (Страница 27)
              Тефанис наблюдал, как отряд из пяти-шести монахов и Дзирта медленнодвигается по направлению к туннелю на западных подступах к Мирабару.
              • *** (Страница 27)
                Брат Матеус вел отряд к туннелю; рядом с ним шел еще один монах, аостальные трое шли следом, окружив Дзирта и прикрывая его собой.
              • *** (Страница 27)
                Монахи перестали вопить, как только Дзирт напомнил, что их крики могутразбудить обитателя противоположного конца туннеля.
              • *** (Страница 28)
                За свою полную приключений жизнь Дзирт видел немало поистине великолепныхзрелищ, но ни одно из них: ни огромные дома Мензоберранзана, ни пещераиллитидов, ни кислотное озеро - даже не приближалось к захватывающей духкартине драконьего логова.
              • *** (Страница 28)
                Монахи в нижнем туннеле не могли видеть и слышать эту беседу, но онидостаточно хорошо представляли ее себе и понимали замысел дрова.
              • *** (Страница 28)
                - Зачем ты пришел ко мне? - гневно проревел Гефестус.
              • *** (Страница 29)
                - Сигнал! - произнес Матеус среди всеобщей сумятицы.
              • *** (Страница 29)
                Никогда в пещере так не свирепствовал драконий огонь!
            • Глава 22
              ДОРОГА К ДОМУ               (Страница 29)
              - Ты вывел нас! - вскричал брат Хершель.
              • *** (Страница 30)
                Этой ночью Дзирт устроился в небольшой рощице, а монахи ушли в небольшоефермерское селение.
              • *** (Страница 30)
                - Плачущие монахи, - прошептал Родди Макгристл, глядя вниз с каменистогообрыва на отряд, который снова направлялся к туннелю на Мирабар спустянесколько дней на той же неделе.
              • *** (Страница 30)
                Плачущие монахи были орденом, посвятившим себя страданиям, и кое-кто избратьев, в особенности Янкин, безусловно, натерпелись в своей жизни мучений.
              • *** (Страница 30)
                Холодный восточный ветер пел свою бесконечную песню.
              • *** (Страница 30)
                Родди Макгристл прикатил свою повозку в небольшую деревню, приютившуюся уподножья западного конца горного хребта.
              • *** (Страница 31)
                Этой же ночью Дзирт ушел от ворот города, предпочитая совершить переход втемноте, невзирая на холод.
            • Глава 23
              ВОСПОМИНАНИЯ ВОЗВРАЩАЮТСЯ               (Страница 31)
              Первый снег в этом году лениво засыпал Долину Ледяного Ветра.
              • *** (Страница 31)
                Бойкой девочке было легко оправдать свое непослушание, когда она огляделавсю долину с нижних склонов Пирамиды Кельвина, более чем в трех милях от входав пещеру Бренора.
              • *** (Страница 31)
                Той же ночью зима со всей яростью обрушилась на горы.
              • *** (Страница 31)
                - Я отправляюсь в Брин Шандер, - объявил Бренор однажды утром через двамесяца (в Долине Ледяного Ветра, где обычно зима длились семь месяцев, в январенаступала неожиданная оттепель) и с подозрением уставился на дочь: - уж несобираешься ли ты сегодня наружу?
              • *** (Страница 32)
                Еще одна оттепель наступила месяц спустя, и Кэтти-бри сдержала своеобещание.
            • Глава 24
              РАЗОБЛАЧЕНИЯ               (Страница 32)
              Большую часть утра Бренор шагал по нижним склонам Пирамиды Кельвина.
              • * * * (Страница 32)
                Гвенвивар предупредила Дзирта об опасности, когда они находились в нижнейчасти северо-западного отрога.
              • *** (Страница 32)
                - Ну давай, подходи!
              • * * * (Страница 32)
                - Кассиус, советник Брин Шандера, послал меня к тебе, - объяснил угрюмыйчеловек.
              • *** (Страница 33)
                Кэтти-бри и сама не знала, что собирается делать, когда вдруг обнаружила,что, вопреки обещанию, данному Бренору, бежит по нижним тропам ПирамидыКельвина.
            • Глава 25
              КОРОЛЬ - НАСМЕШНИК И ВОРЧУН               (Страница 33)
              Кэтти-бри услышала рычание пса, но не успела сделать и шагу назад, какогромный человек выскочил из-за валуна и грубо схватил ее за руку.
              • *** (Страница 34)
                Родди очнулся и обнаружил, что над ним стоит его желтый пес.
              • *** (Страница 34)
                Родди Макгристл и колченогий пес некоторое время спустя покинули долину.
            • ЭПИЛОГ (Страница 34)
              Из всех рас, известных в Королевствах, нет ни одной такой же запутаннойили такой же запутавшейся, как люди.


Роберт Сальваторе

Воин

Цикл: "Забытые королевства"

Читать книгу

Анонс

Родина темных дровов - Мензоберранзан - город хаоса, чье величие сравнимо лишь с низостью царящих в нем нравов. Не в силах мириться со страшными законами окружающего мира, благородный принц Дзирт До'Урден вынужден покинуть родной дом. Преследуемый мстительными соплеменниками, он вместе с волшебной пантерой Гвенвивар спускается в бесконечные, полные опасностей лабиринты подземной страны. Среди монстров вечного мрака, в мире, где солнцем стал огонь преисподней, должен найти свою новою родину тот, кого назовут ТЕМНЫЙ ЭЛЬФ

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.
Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.
За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.
Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.
В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.